Post Reply
36 posts • Page 3 of 3
Postby mjac » 17 Apr 2014 10:22
Habe 12 Amanogarnelen - nicht 10 wie geschrieben! Ordnung muss sein! :-)
----
Sorry! Ich habe nicht gesehen, dass ich den vorherigen Beitrag hätte auch bearbeiten können (wie diesen hier).

Matthias
mjac
Posts: 59
Joined: 30 Jan 2014 11:22
Location: Mittweida
Feedback: 3 (100%)
Postby D05N » 26 Apr 2014 10:19
Hallo Matthias,
das du den Nitratwert im Auge behältst ist nicht schlecht. Aber was mich mehr interessieren würde ist der P04 Wert. Düngst du PO4 zu? Wenn ja dürfte der NO3 Wert sinken bzw. nicht auf 40mg/l ansteigen (bei 12mg/l No3 im Wechselwasser). Bei mir hat sich durch fehlendes P04 auch das NO3 nicht verbraucht was zu einem fehlenden Wachstum der Pflanzen und Blaualgen geführt hat. Im Aquariumladen sagten sie: "gute Wasswerte, so gute Wasserwerte haben sie lange nicht mehr gesehen, Sie dürften gar keine Algen haben"
Seit dem ich P04 Dünge haben sich die Blaualgen zurückgezogen und seitdem keine Probleme mehr mit diesen.

Also Po4 Wert mal testen. (denke ohne extra düngung dürfte der nicht nachweisbar sein) und gegebenenfalls nachdüngen. Dann wird auch der NO3 Wert sinken.

schöne Grüße aus Gera
Rico

Ach und der nächste Schrit wäre das Calzium - Magnesium Verhältnis einzustellen bei Calcium: 27,6 mg/l
Magnesium:6,6 mg/l (das gängige Verhältnis wäre bei 3:1)
User avatar
D05N
Posts: 8
Joined: 28 Apr 2013 15:33
Location: Gera
Feedback: 0 (0%)
Postby mjac » 30 Apr 2014 13:06
Hallo Rico und natürlich alle Mitleser,

ich war jetzt 3 Tage nicht zu hause und werde heute Abend die aktuellen NO3- und PO4-Werte ermitteln (Bin schon selber neugierig!). Da ich aber aktuell nichts dünge, wird PO4 voraussichtlich, wie auch schon vor meiner Abwesenheit, nicht nachweisbar sein.

Zwischen meinem letzten Post (17.04.) und heute hatte ich noch einmal einen 50% Wasserwechsel durchgeführt. Diesen Wasserwechsel habe ich fast ausschließlich mit Regenwasser durchgeführt um den NO3-Wert weiter zu senken. Mit 12mg/l NO3 im Leitungswasser hätte ich dahingehend keine Effekte erzielt.
Nach den WW lag der NO3-Wert bei 5-10 mg/l (JBL-Test).
In Folge dessen wuchsen die Cyanos wieder und mit meinem Optimismus war es erneut aus... :(
Ich bin mir hierbei nicht sicher, ob dieses Wachstum mit den veränderten Wasserwerten oder einer Störung der Microflora zusammen hängt...?
Seit diesem Wasserwechsel habe ich, außer der Abdunklung der Seitenscheibe (Fenster; keine Sonneneinstrahlung) nichts weiter unternommen. Die Abdunklung habe ich deshalb durchgeführt, weil zu sehen war, dass die Cyanos vom einfallenden Tageslicht (Beleuchtung aus) profitierten und an der Scheibe empor wuchsen. Zum Ende der Beleuchtungsphase waren sie wieder ein Stück zurückgedrängt. Hier konnte man meiner Meinung nach den Kampf der Bakterien (Oder um die Nährstoffe???) "wunderbar" verfolgen.
Nach ein paar Tagen war zu erkennen, wie die Cyanos wieder unter Bedrängnis gerieten und sich nicht mehr ausbreiteten. :? :smile:
Wie schon gesagt, war ich jetzt 3 Tage nicht zu hause und konnte nun eine (positive) Veränderung deutlich wahrnehmen. Die Cyanos werden an vielen Stellen grau und sterben anscheinend ab. Es ist ein langsamer Prozess aber es geht in die richtige Richtung!!
Solange die Cyanos weiter schwächeln, werde ich erst einmal keine Wasserwechsel mehr durchführen. Ich glaube auch, das schon einmal im Zusammenhang mit Cyanos gelesen zu haben.
Aktuell sehen meine Pflanzen gar nicht so schlecht aus. Sie wachsen moderat und produzieren reichlich Sauerstoff.
Nun stehe ich vor der Frage: Düngen oder nicht düngen? Ich will auf keinen Fall riskieren, dass die Cyanos wieder in irgendeiner Form vom Dünger profitieren. Das werde ich aber von den gemessen Werten und dem weiteren Pflanzenwachstum abhängig machen.
Der Zusammenhang von NO3 und PO4 ist mir noch einmal deutlich geworden und ich werde den auch bei eventuellen Düngergaben mit berücksichtigen.
Um das Calzium - Magnesium Verhältnis habe ich mich nie großartig gekümmert, da ich gelesen hatte, dass dieses ungefähr bei 3:1 / 4:1 liegen sollte. Mit 27,6 mg/l Calcium und 6,6 mg/l Magnesium liege ich bei 4:1. Sollte es wirklich so von Bedeutung sein, das Magnesium auf 9,2 mg/l aufzudüngen???

Ich halte Euch weiter auf dem Laufenden :wink: und freue mich über jeden Hinweis oder Kommentar!

Grüße
Matthias
mjac
Posts: 59
Joined: 30 Jan 2014 11:22
Location: Mittweida
Feedback: 3 (100%)
Postby mjac » 08 Jul 2014 12:07
Hallo an Alle!

gern würde ich euch ein umfangreiches Update mit vielen Erfolgsmeldungen machen aber leider gibt es dazu keinen wirklichen Grund... :(
Seit meinem letzen Post versuche ich den Ursachen für mein üppiges Algenwachstum auf die Schliche zu kommen. Bisher ohne nennenswerten Erfolg.
Ich "pflege" weiterhin so ziemlich alles an Algen was es im aquaristischen Bereich gibt (Cyanos, Bartalgen, Fadenalgen, grüne Staubalgen und auch ein kleines Grüppchen Pinselalgen). Achso ein paar Kieselalgen harren auch noch aus. :shocked:
Ich frage mich langsam, wie es sein kann, dass alles gleichzeitig auftritt? Im Groben steht ja jede Alge/Algengruppe für einen speziellen Mangel oder Fehler. Da scheine ich ja alles gleichzeitig falsch zu machen...

Aktuell zeigen die Anubias starke Mangelerscheinungen (siehe Bilder) die ich leider nicht eindeutig zuordnen kann.
Vielleicht kann mir da jemand einen Tipp geben?!

24740

24741

24742

Zeigen langsam wachsende Pflanzen eigentlich einen Mangel zeitverzögert an?

Hier noch zwei ergänzende Bilder:

24743

24744
Die Bilder sind schon ein paar Tage alt und es sieht in gesamten Becken momentan noch schlechter aus.
Aktuell nehmen die Bartalgen alle Alt-Pflanzenteile in beschlag obwohl ich keine Micros zugebe.

Folgende Wasserwerte versuche ich einzuhalten:
KH: 8
GH:10
CO2: "hellgrün"
NO3: 10-15mg/l
PO4: 0,5-1mg/l
K: <15mg/l
Eisen: n.N. (Keine Düngung wegen der Bartalgen.)

Vielleicht kann mir jemand noch einen Tipp geben? Dafür wäre ich sehr dankbar!

Grüße
Matthias
mjac
Posts: 59
Joined: 30 Jan 2014 11:22
Location: Mittweida
Feedback: 3 (100%)
Postby mjac » 09 Jul 2014 11:30
Hallo,
ich bin eigentlich kein Freund von "Bettel-Posts" aber ich wäre sehr dankbar, wenn mir jemand einen Tipp zur gezeigten Mangelerscheinung geben kann!
Ich weiß, die Pflanze auf dem Bild ist insgesamt in keinem guten Zustand. Mir geht es speziell nur um die rot markierten Stellen:
24748

Da ich ja wegen der Bartalgen kein Eisen mehr dünge und alle anderen Werte eigentlich gut sind, kann es ja fast nur noch ein Eisenmangel sein. Allerdings habe ich im Netz dahingehend kein vergleichbares Bild gefunden. Daher bin ich mir unsicher...
Also vorab schon einmal vielen Dank an alle die mir hier helfen können!

Grüße
Matthias
mjac
Posts: 59
Joined: 30 Jan 2014 11:22
Location: Mittweida
Feedback: 3 (100%)
Postby mjac » 10 Feb 2016 11:59
Hallo,
nun sind 1 1/2 Jahre vergangen und ich möchte hier mal ein kleines Update einstellen.
Wie ich mein Becken gestartet habe kann ja jeder hier nachlesen... Nun ja rückblickend alles ganz schön anfängerhaft. Aber was soll's, ich habe durchgehalten, nicht aufgegeben und jede Menge Erfahrungen gesammelt.
Aktuell scheint mein Becken auf einem guten Weg zu sein. Es ist bei weitem noch nicht perfekt aber ich bin schon mal froh, dass die Pflanzen wachsen und die Algen weiter auf dem Rückmarsch sind. Vom Gesamteindruck her, wächst alles noch recht wild durcheinander aber ich will die Pflanzenmasse nicht zu sehr reduzieren und dadurch wieder ein Nährstoffungleichgewicht herbei rufen.
Der Brasilianische Wassernabel dient mir als Verbraucher und Zeigerpflanze (Eisen). Irgendwann fliegt der noch raus! Ganz links steht Rotala rotundifolia die ich die Tage runtergeschnitten habe.
30230
30231
Die Bilder sind etwas dunkel ausgeführt aber so gibt es keine Überbelichtung.
Die Beleuchtung habe ich übrigens auf LED umgestellt. Die Giesemann-Adeckung aus Aluminium bietet sich förmlich dafür an. Verbaut habe ich 18x Cree XP-G2 R5 6500 Kelvin. Bestromt werden diese mit 700mA und liefern so reichlich 5000 Lumen. Dimmung läuft über eine Controller Marke Eigenbau (AVR ATmega8). Falls an diesem Umbau jemand Interesse hat, kann ich ja seperat etwas dazu schreiben und Bilder einstellen.

Umgerührt wird das Becken nur von einem Eheim-Skimmer. Den JBL-Außenfilter habe ich nicht mehr in Betrieb. Keine Ahnung ob das nun wirklich von Vorteil ist? Ich habe es einfach nach dem Versuch der Geringfilterung so gelassen, weil es keine ersichtlichen Nachteile dadurch gibt.
Makrodüngung erfolgt mit Hirschhornsalz (Ammonium) und Aqua Rebell Makro Basic Phosphat. Ab und an gebe ich Bittersalz und Pottasche in geringen Mengen hinzu.
An der Mikro-Düngung tüftle ich immer noch. Das Becken reagiert sehr empfindlich auf Spurenelemente. Die oft angegebenen Zielwerte für Eisen (0,1mg/l) kann ich nicht fahren, da habe ich sofort eine Rotalgenexplosion. In der Vergangenheit habe ich dahingehend immer wieder Fehler gemacht. Bis dann so eine Rotalgenplage wieder unter Kontrolle ist, das dauert.
Bartalgen sind aber mittlerweile weg und die Pinselalgen werden auch kleiner. Vielleicht beschleunige ich das noch mit EC - mal schauen. Nach meiner Erfahrung mit Cyanos bin ich da aber sehr vorsichtig. Ich möchte mir nicht wieder die Microflora zerschießen!

Viele Grüße
Matthias
mjac
Posts: 59
Joined: 30 Jan 2014 11:22
Location: Mittweida
Feedback: 3 (100%)
36 posts • Page 3 of 3
Related topics Replies Views Last post
Frage zur Gestgaltung/ Hardscape
by Dr.Daniel » 28 Sep 2009 19:08
2 485 by Dr.Daniel View the latest post
28 Sep 2009 19:50
Hardscape
Attachment(s) by fishmac » 07 May 2011 11:53
4 1184 by fishmac View the latest post
08 May 2011 16:53
Hardscape
by AQUARISTIK-LS » 03 Aug 2016 07:21
3 550 by AQUARISTIK-LS View the latest post
03 Aug 2016 14:15
Hardscape Riff
by Ben » 10 Mar 2008 19:15
23 3014 by Ben View the latest post
14 Mar 2008 15:03
Hardscape: Steine
Attachment(s) by Tobias Coring » 14 Mar 2008 13:53
60 29032 by kapnobatai View the latest post
04 Oct 2018 21:09

Who is online

Users browsing this forum: No registered users and 1 guest
cron