Post Reply
30 posts • Page 2 of 2
Postby Experimentierer » 05 Mar 2010 13:09
und es hat mir doch keine ruhe gelassen...

demnach hab ichs mit hilfe des tipps nochmal probiert...
was meint ihr? is doch besser gelungen, oder?

mal sehn, heute oder morgen müssten die pflanzen kommen, dann kann ich mich da mal dran machen..
auch wenn sich durch die umgestaltung der platz verändert hat... :|

Attachments

Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby goldberg1974 » 05 Mar 2010 15:00
Hallo Christian,

die rechte seite will mir persönlich noch nicht gefallen,ist natürlich geschmacksache :).
Diese Wurzeln würde ich komplett weglassen oder austauschen,wirken irgendwie nicht gut finde ich jedenfalls.

Wenn die linke seite noch zwischen den steinen mit moos und da hinter mit Stengelpflanzen bepflanzt wird es ganz gut aussehen.
Ich würde dazu noch ein paar steine wegnehmen und platz für die hintergrundbepflanzung schaffen.
Vielleicht machste links noch eine schönere Wurzel oder läßt den stummel ganz weg.

Gruß Daniel
goldberg1974
Posts: 184
Joined: 14 Jan 2008 19:30
Location: Magdeburg
Feedback: 3 (100%)
Postby Experimentierer » 05 Mar 2010 20:08
Also eigentlich ist mein Name Jan, aber ich fühl mich jetzt mal angesprochen ;)

Platz für die Hintergrundpflanzen hab ich genug nur keine Sorge :)
Den "Stummel" will ich als Blickfang drin lassen.

Die rechte Seite find ich auch nich soo der bringer, aber ich denk das passt jetzt soweit..
Mal sehn wies aussieht, wenn alles bepflanzt ist. Im Notfall kann ich die Wurzeln immer noch rausnehmen.

Ich hoffe die Pflanzen lassen nicht mehr allzu lang auf sich warten...

Danke für die Tipps und die Hilfe!
Ohne euch wär ich echt verzweifelt!

Grüße Jan
Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby Experimentierer » 07 Mar 2010 17:47
So...
Hab beim Händler mal nachgefragt wo die Pflanzen bleiben.
Er meinte, dass die erst am Montag verschickt werden, weil sie nicht alles auf Lager hatten... :roll:
Naja.. so hatte ich wenigstens noch Zeit mir alles nochmal durch den Kopf gehen zu lassen

Da ich von meinem alten Becken noch Pflanzen über hab, die ich gerne mitbenutzen möchte, wäre es nett, wenn ihr mir dabei helfen könntet, einen geeigneten Standort für diese zu finden.

bei den Pflanzen handelt es sich um 2 grüne Tigerlotus, 1 roten Tigerlotus, eine (noch kleine) Echinodorus Bleherii und etwa 5-6 Cryptocoryne wendtii 'Mi Oya'.
Das interessante an den Cryptocorynen ist, dass ich die Pflanzen schon habe, seit ich mit der Aquaristik angefangen habe (sprich: gute 11 Jahre) deshalb will ich sie ungern einfach so wegschmeißen. Natürlich handelt es sich nicht um die selben, aber um die Ausläufer. Somit ist sie für mich die beständigste Pflanze überhaupt!


hier das neue Pflanzenlayout (wie immer ohne Moos):

Attachments

Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby Berkley » 07 Mar 2010 18:48
hi jan,
ich bin sehr gespannt, wie das becken bepflanzt aussehen wird!
die recht seite gefällt mir persönlich auch noch nicht so gut... der ast wirkt zu gerade.
gruss timo
Image

♥ Jetzt Aquascapia-Fan werden!
User avatar
Berkley
Posts: 566
Joined: 30 Mar 2007 16:34
Location: Hamburg
Feedback: 10 (100%)
Postby Experimentierer » 07 Mar 2010 20:57
hallo timo,

eigentlich handelt es sich insg. 4 Wurzeln. Kann man vielleicht bei der Pflanzenansicht besser erkennen.
Wenn du willst, kannst du mir genauer erklären wie ich die Wurzeln besser umändern kann (hab ja noch einige vom ersten Versuch über ;) ).
Vielleicht setzt du dich mal dran und machst wie Flo (bioled Frog) ein zusammengeschustertes Bild


Grüße
Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby Gast » 08 Mar 2010 17:22
Ich finde dein Layout gelungen, das einzige was ich noch anders machen würde ist, die rechte Seite noch eine Hand breit mehr nach links zu schieben, dann liegt sie als Highlight etwa im Goldenen Schnitt.
Ist ein gelungenes Hardscape finde ich und auch deine Pflanzenauswahl macht mich auf weitere Bilder neugierig! :)

Gruß

Daniel
Gast
Feedback: 0 (0%)
Postby Experimentierer » 11 Mar 2010 17:05
Soo...

2 tage nach dem einrichten gibts mal n Bild ;)
Leider meinten die Wurzeln auf der rechten Seite sie müssten noch nicht genug gewässert sein, oder wieder zu lang ausm Wasser raus sein...
Gerade als das Becken 3/4 gefüllt war, hats "blöpp" gemacht und alle sind wieder hochgekommen... -.-
Jetzt erstmal wässern und dann nochmal versuchen.

Auch ca. die Hälfte des HCC war bei der Lieferung braun.
Bekomme die Tage neues geliefert. Deswegen ists noch n bissel leer.

Hier die Bilder:

Attachments

Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby Tobias Coring » 11 Mar 2010 17:20
Hi,

also ich hätte nicht gedachte, dass das Resultat so gut aussehen würde :).

Gut Idee gewesen, einige Hölzer rauszulassen. Wirkt nun echt stimmig. :top:

Bin auf den weiteren Verlauf gespannt.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9993
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ecipower » 11 Mar 2010 19:29
Hallo Christian,

wenn ich bedenke wie erschrocken ich war, :shock: als ich das erste Hardscape von Dir gesehen habe, hätte ich im Leben nicht daran gedacht, das daraus so ein super schönes :beten: Becken wird. Obwohl erst gerade eingerichtet hat es schon eine unheimlich tolle Ausstrahlung. Du scheinst ein Gespür zur Pflanzenauswahl zu haben, sieht wirklich gut aus. Weiter so. Ich hoffe das Becken bleibt Algenfrei und wir bekommen noch viele Bilder zu sehen.
Gruß

Engelbert

Wer Rechtschreibfehler findet, kann sie behalten!
ecipower
Posts: 201
Joined: 06 Jan 2010 20:11
Location: Kerpen NRW
Feedback: 5 (100%)
Postby Experimentierer » 11 Mar 2010 20:56
@ Tobi: Also eigentlich hatte ich vor, die Wurzeln auf der rechten Seite wieder reinzusetzen sobald sie gewässert sind :lol:
Aber Danke für das Lob!

@ecipower: Wieso denken eig alle ich heiß Christian? *lach* Nochmal: Ich heiß Jan...
Danke auch dir für die Würdigung. Ich musste mich eben auch erstmal in das Thema einfinden, da es ja auch mein erstes Aquascpae ist. ;)
Ich bin jedoch auch zufrieden damit und sollte es auch.. steckt ja viel Arbeit und nervenzermürbende Momente drin *g*

Ich hoffe die Eleocharis und das HCC wachsen bald zu einem Wald. Dann sieht das Becken bestimmt noch besser aus :)

Danke für eure Unterstützung und eure Hilfe!
Ohne euch, hätte ichs wohl nicht geschafft, also klopft euch auch selber auf die Schulter ;)

Grüße, JAN
Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby Experimentierer » 22 Mar 2010 18:02
So, jetzt will ich euch mal ein kleines (problem) Update geben.

Habe heute mal die Wasserwerte überprüft und die sind wie folgt:

GH: 7-8
KH: 2-3
PH: 6,7
Nitrit: <0,3 mg/l (sprich: lässt sich nicht nachweisen)

Wahnsinn, was das Akadama raus holt! Hatte früher immer nen GH von 15-16 rum und nen KH von 8 mit demselben Wasser!

Jedoch haben sich einige Probleme gebildet:
Es bilden sich Fadenalgen (und zwar sehr lange!!)

Beleuchten tu ich von Mittags 12 Uhr bis Abens 20 Uhr (8 Std)
An was liegts denn dass ich Fadenalgen bekomm? Und wie bekomm ich die wieder weg?
Zu viel Dünger? Zu wenig Dünger? Zu viel Licht? :?

Das einzige was ich gefunden hab ist absammeln und vielleicht ein paar algenfressende Garnelen rein tun..
Ein kleiner Trost gibts trotzdem: Immerhin sollen Fadenalgen ein zeichen für sehr gute Wasserwerte sein... :lol:

Ich hoffe ihr könnt mir ein paar Antworten geben...
Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby Alex82 » 23 Mar 2010 12:38
Hallo Jan!

Schick ists geworden dein Layout!

Wie ich gelesen habe, hast du auch Akadama als Substrat verwendet. Ich hab vor ca. 6 Wochen auch einen Neustart mit Akadama gewagt und kann bis jetzt nur positives berichten. Stabile Wasserwerte und gesundes Pflanzenwachstum. Keine Algen, aber das muss nicht zwangsläufig am Akadama liegen.

Da ich beim ersten Start auch sehr viel mit Algen zu kämpfen hatte, hab ich dieses Thema hier im Forum sehr stark verfolgt.
Ich bin noch weit weg von einem Profi aber ich denke das für den Start die Beleuchtungsphase zu lange ist, ich hab mit 6h angefangen. Bin jetzt nach 6 Wochen bei 7h. Zudem weiss ich nicht wie deine Filterzusammensetzung aussieht. Ich benutzte seit der Umstellung ausschließlich blaue Filtermatte und ein wenig Watte. Alles andere kann zu Ausfällung von Spurenelementen führen hab ich hier gelesen. Wichtig ist auch noch das du von Anfang an schnellwachsende Pflanzen im Becken hast bis die anderen Pflanzen dementsprechend viel Masse haben. Ich habe Brasil. Wassernabel benutzt und diesen einfach an der Wasseroberfläche treiben lassen. Kann aber auch Wasserpest oder etwas anderes Schnellwachsendes sein. Dass denke ich ist ein sehr wichtiger Punkt weil diese Pflanzen die vorhandenen Nährstoffe schnell verarbeiten und damit für die Algen nicht viel übrig bleibt.

Was ich dir auch empfehlen würde sind Amano Garnelen und Otocinclus affinis, die hab ich von Anfang an drin und ich glaube die tragen auch ihren teil bei!
Ich bin nach 6 Wochen immer noch beinahe Algenfrei!(Möge das auch so bleiben, bitte :beten: )
Hier und da mal eine Bartalge, die muss man allerdings suchen!

Wasserwerte immer im Auge behalten.
Kh 4 läuft bei mir gut und dementsprechend Co2!
Ach ja, düngen tuh ich mit AR Estimative Index und AR Eisenvolldünger!

Wünsch dir viel Glück bei der Bekämpfung und mach öfter mal ein Update.

LG
Alex
Greetz!
Alex

Chillen ist die Kunst, sich beim Nichtstun nicht zu langweilen!

http://pflanzenpfuetze.blogspot.co.at
http://www.flickr.com/photos/pflanzenpfuetze/
User avatar
Alex82
Posts: 935
Joined: 21 Aug 2009 12:58
Location: Obertrum am See
Feedback: 16 (100%)
Postby Experimentierer » 23 Mar 2010 21:03
Guten Abend,

ich habe auch mit 6h angefangen und in irgend einem Beitrag gelesen, dass man, wenn alles gut geht jede Woche eine Stunde mehr beleuchten kann.
Muss ich wohl wieder zurückstufen.

Garnelen wollte ich auch einsetzen, dachte aber an Neocaridina heteropoda (Algengarnele) oder Red Cherry Garnelen.
Leider ist mein Budget als Schüler sehr begrenzt was zu Verzögerungen jeglicher Art führt.
Da bald Abitur ansteht, bin ich gerade sehr eingespannt und kann deshalb nicht immer ein Update rausbringen.
Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
Postby Experimentierer » 26 Apr 2010 16:30
Soo.. nach längerer Zeit mal ein kleines Update.
Hatte große Probleme mit Fadenalgen und Pflanzenwachstum.
Und so habe ich eine radikale Maßnahme ergriffen.

Die Blyxas sind mir komplett eingegangen, acicularis ist geschrumpft, von der vivipara ist auch nur noch ein kleiner Rest übrig, da die Hauptpflanzen eingegangen sind und ich nur noch die Ableger retten konnte.
Auch das Micranthemum macht Probleme.
Das HCC wächst auch nicht richtig.

Was wuchert sind Javamoos und E. parvulus.
Und einige Fadenalgen, die aber meine Red Cherrys hoffentlich in den Griff bekommen.

Attachments

Grüße Jan
Experimentierer
Posts: 55
Joined: 17 Jan 2010 13:35
Feedback: 0 (0%)
30 posts • Page 2 of 2
Related topics Replies Views Last post
Erster Aquascape Versuch 280l
by NicoleSHL » 30 May 2012 13:05
17 1218 by NicoleSHL View the latest post
31 May 2012 19:08
Mein erster Versuch eines Aquascape
by bkay13 » 05 Aug 2012 10:51
1 553 by bkay13 View the latest post
06 Aug 2012 10:09
Mein erster Versuch: 30er Aquascape - Tipps
Attachment(s) by Manni13 » 18 Apr 2011 09:01
12 928 by Manni13 View the latest post
18 Apr 2011 11:29
Erster Aquascape Versuch, brauche Eure Hilfe
Attachment(s) by Gregorio » 31 Oct 2011 09:18
4 872 by fr0sch View the latest post
02 Nov 2011 22:11
Erster Versuch
by grasnabe » 02 Sep 2013 21:23
7 798 by grasnabe View the latest post
04 Sep 2013 07:30

Who is online

Users browsing this forum: No registered users and 2 guests