Post Reply
21 posts • Page 2 of 2
Postby danischweiger » 13 Mar 2014 18:14
Hey Leute,

eine Woche läuft das Projekt hier nun schon und heute musste ich leider die erste schlimme Entdeckung machen :nosmile:

Es hat sich trotz täglichem lüften Schimmel auf meiner Wurzel gebildet. Ich hielt es anfangs für einen Bakterienrasen.

Hier ein Foto:
23645

Was soll ich jetzt tun? Bringt es was, wenn ich das Becken jetzt frühzeitig flute? Bitte helft mir ich bin echt ratlos :-/

Werde jetzt mal versuchen mit einem Feuerzeug die Schimmelsporen abzutöten. Hoffe ihr wisst einen Rat.

Danke

Grüße Dani
danischweiger
Posts: 66
Joined: 07 Jan 2014 15:15
Location: Sankt Wolfgang
Feedback: 0 (0%)
Postby danischweiger » 09 Apr 2014 18:59
Guten Abend,

das Aquarium ist mittlerweile voll gefüllt und steht jetzt seit 1 1/2 Wochen. Leider macht sich ein Bakterienrasen und einige Algen breit.

Hier ein paar Bilder:

23882

23881

23880

Es sind mittlerweile auch 2 otos (werden noch auf 5 aufgestockt), 6 Amanos, 10 Red Crystal und zwei Zebrarennschnecken. Hoffe dass sie großen Appetit an den Algen finden.

Kann ich mich jetzt beruhigt zurücklehnen und warten bis sie das Becken sauber geschrubbt haben oder gibt es sonst noch irgendetwas was ich tun könnte um den Prozess zu beschleunigen?

mit freundlichen Grüßen

Daniel Schweiger
danischweiger
Posts: 66
Joined: 07 Jan 2014 15:15
Location: Sankt Wolfgang
Feedback: 0 (0%)
Postby Daniel_S » 09 Apr 2014 22:05
Hi dani
Also deine Putztruppe alleine wird das alleine nicht so schnell schaffen. Du kannste aber auch selber ein bisschen putzen, selber Algen entfernen hilft immer etwas, ansonsten gut darauf achten das deine Pflanzen alles nötige haben um gut anzuwachsen sonst hast du keine konkurrenz. Ich persönlich packe immer gerne 1-2 Bunde sehr schnell wachsende Stängelpflanzen ins Becken die ich dann nacher wieder rausschmeiße, die sind zwar nicht fähig diese Menge an Nährstoffen alleine aufzunehmen sind aber gute helfer.
Ich würde deine Strömung bzw. Diffusorposition eventuell noch etwas ändern da es auf dem Bild so aussieht als wäre der Diffusor in einer toten Ecke, was die Co2 auflösung und verteilung etwas einschränken kann.
Viele Wasserwechsel in den ersten 2 Wochen sind bei Soil ja eigentlich fast Pflicht da du allerdings sehr voreilig warst und dir schon Tiere ins Becken gesetzt hast, darunter sehr stressanfällige wie die Otos, würde ich das auf keinen Fall machen. Also einfach gedulden sollte bald wieder normal aussehen, ich würde allerings von weiterem Besatz bis das Becken eingefahren ist abrraten. Vorallem Otos eignen sich eher wenig als Erstbesatzung.

Gruß
Daniel
User avatar
Daniel_S
Posts: 192
Joined: 30 Mar 2014 15:02
Location: Paderborn
Feedback: 5 (100%)
Postby garnele1234 » 09 Apr 2014 22:34
Hi,

ganz nett, nur von den Hopar Lampen halte ich persönlich nichts, außer das sie perfekt sind um Stromzuverschwenden. Die werden viel zu heiß, wodurch die Röhren nicht die optimale Leistung bringen und der Reflektor ist auch fürn Po. Ich hatte vorher auf einem 216er Würfel eine Hopar Lampe, bin dann auf Ati umgestiegen, weil die Lampe ständig ausfälle wegen Überhitzung hatte und komischerweise waren 4 x 24 Watt in der ATI Sunpower deutlich heller als 4 x 24W Hopar.
Seit dem kaufe ich lieber Qualität, ansonsten kauft man zweimal, was bekanntlich teurer wird :lol: .

mfg Andreas
garnele1234
Posts: 1114
Joined: 18 May 2013 10:42
Feedback: 131 (96%)
Postby danischweiger » 10 Apr 2014 11:23
Hey Daniel und Andreas,

Danke für eure Antworten. [SMILING FACE WITH SMILING EYES]
Rechts hinter der Wurzel habe ich 2 Töpfe Rotala sp. Green eingepflanzt. Ich hoffe, dass ich mit denen eine gute Algenkonkurrenz habe. Ist das eigentlich normal, dass auch über dem Soil Wurzeln aus den Stängeln kommen? Kann wenn ich zuhause bin auch noch ein Foto nachreichen. Es treten bei mir vermehrt Algen auf der eleocharis auf. Ich denke das ist auf das langsamere Wachstum zurückzuführen.

Ja das dachte ich mir fast, dass die günstige Lampe irgendwo einen Haken hat. Muss mich auf Dauer wohl auch nach einer anderen Lampe umsehen.


Grüße

Daniel


Mit freundlichen Grüßen

Dani
danischweiger
Posts: 66
Joined: 07 Jan 2014 15:15
Location: Sankt Wolfgang
Feedback: 0 (0%)
Postby danischweiger » 28 Apr 2014 21:04
Hey Leute,

hier mal ein aktuelles Bild vom Becken:
24069

Habe wegen dem Algenwachstum das düngen eingestellt und die Beleuchtungszeit auf 6h am Tag reduziert. Die Algen sind auf dem Rückzug. Ich werde die Beleuchtungszeit jetzt langsam wieder auf 10h hochschrauben und fange wieder mit dem düngen an.

Ich werde mit Eisenvolldünger, Estimate Index und N düngen. Hätte mir vorgestellt einfach täglich von jedem jeweils 1ml reinzukippen. Kann ich das so machen oder sollte ich versuchen die Werte durch individuelle Zufuhr konstant zu halten?

Habe die Werte für mein 54 Liter Becken dem Nährstoffrechner entnommen. Bin mir nur bezüglich der Pflanzenmasse nicht so sicher, weil wenn man eure Aquarien so bewundert bekommt man davon echt ein neues Bild :lol: :shock:

Mit freundlichen Grüßen
Daniel
danischweiger
Posts: 66
Joined: 07 Jan 2014 15:15
Location: Sankt Wolfgang
Feedback: 0 (0%)
21 posts • Page 2 of 2
Related topics Replies Views Last post
60x30x30 Aquascape Versuch
Attachment(s) by Sabu » 12 Jan 2014 01:03
4 573 by Sabu View the latest post
12 Jan 2014 13:52
Planung meines ersten Aquascape!
Attachment(s) by stievo » 03 May 2010 20:08
3 845 by DrZoidberg View the latest post
03 May 2010 20:51
Langsame Planung für erstes Aquascape
Attachment(s) by Baggi » 27 Oct 2010 21:50
72 4725 by Anferney View the latest post
02 Apr 2011 16:51
Gemeinschaftsprojekt 60x30x30
Attachment(s) by ThoreS » 08 Jun 2010 09:48
4 779 by ThoreS View the latest post
21 Jun 2010 21:01
Umgestaltungstipps für 60x30x30
Attachment(s) by Dieß » 05 Feb 2013 15:35
0 378 by Dieß View the latest post
05 Feb 2013 15:35

Who is online

Users browsing this forum: No registered users and 4 guests