Post Reply
28 posts • Page 2 of 2
Postby Erwin » 31 Oct 2016 17:38
Hallo Markus,

ich hab auch grad ne Bakterienblüte hinter mir. Bei mir lags an einer seltsamerweise "undichten" Dosierpumpe, die mir Tröpfchenweise meine Zucker-Zitronensäurelösung ins Becken beförderte. So ca. 300ml dürften davon rein sein. Geplant hatte ich nur 10ml/tag. Angeregt durch den Zuckerthread teste ich diese seit kurzem und habe aus Bequemlichkeit die Dosiereinheit aufm Becken stehen.... Ein Fehler, den ich kein zweites mal mache.
Die Sichtweite betrug noch etwa 20 cm ins weiße Becken. Es waren richtige "Bakterienfäden" zu sehen. Das ganze entwickelte sich innerhalb weniger Stunden. Wollte schon den alten Diatomfilter anschließen, doch dann sah ich die Packung mit dem Microflies. Also dieses schnell in den Filter gepackt und zusätzlich 11Watt UVC angeschmissen. Beckengröße 640 Liter. Nach eineinhalb Tagen sah ich wieder 60cm weit, nach zwei Tagen durch die gesamte Beckenlänge von 1,80 Meter. Da Besatz im Becken ist, sorgte ich außerdem für eine Sauerstoffanreicherung und sah auch zweimal nachts nach den Fischen.

Aber zu deinem Becken:
Mir gefallen solche Pflanzenbecken. Am Videoanfang hätten mich nur die Algen an den Scheiben im unteren Bereich gestört. War das Absicht und hast du diese als Zeigeralgen gelassen?
Ansonsten ist das Becken wirklich top - vom Pflanzenwuchs her und keine Algenansätze an den Pflanzen.
Sehr interessant auch im Video zu sehen, wie manch frisch gesteckte Pflanze sich anfangs überhaupt nicht regt.
Ich sehe auch eher eine Bakterienblüte als eine Algenblüte. Wobei ich Algenblüten auch nur von Videos kenne, und da dann wirklich ne grüne Suppe.
Ich behaupte jetzt mal, dass diese Trübung mit HMF nicht passiert wäre. Somit halte ich das Entfernen des HMF als primäre Ursache.
Die erste Trübung sehe ich im Video auch direkt nach entfernen des HMF. Danach wieder eine leichte Verbesserung. Richtig fängt es dann an, als du die Filterwatte erneuert hast.
Wäschst du diese vor Benutzung unter fließendem Wasser gründlich aus?
Wenn nicht, vermute ich darin eine "sekundäre" Ursachenmöglichkeit.
Fertigungsrückstände, Lagerungsbedingte "Kontaminierung" könnten die Mikroflora des Beckens gestört haben, und das Becken kippt. Mit HMF könnte der das ausgleichen, aber ohne war die Mikroflora überfordert.
Eine weitere wäre der Pflanzenschnitt. Irgendwo habe ich mal gelesen, dass Pflanzen unter bestimmten Umständen vermehrt Zucker ins Wasser abgeben, damit die Pflanzenzellen nicht platzen. Dazu müsste sich der osmotische Druck stark verändert haben. - Würde ich jedoch auch fast ausschließen.
Hast du kurz vor bzw. während der Blüte eine verminderte Sauerstoffproduktion beobachten können?
Der Besatz besteht ja hauptsächlich aus "kleinen" Lebewesen, so dass man ein verwesendes "Etwas" wohl als Ursache ausschließen kann. Oder sind mehrere Tiere spurlos "verschwunden"?
Und irgendwelche Algenspotbekämpfungen hattest du vermutlich auch nicht nötig.
Hast du vielleicht doch auch mit Zucker experimentiert?

Jedenfalls wünsche ich dir eine schnelle Verbesserung der Lage. Und sollte es sich wiederholen, würde ich wieder auf eine bessere biologische Filterung setzen. Schnellfilter als "scheinbare" biologische Filterung nutzen zu wollen, wird m.E. nicht funktionieren.
Bin schon auf das nächste Video gespannt. :tnx:

PS: ich seh mir die Videos meist aufm Smart-TV an. Also "matschig" ist was anderes. Würde das aber gerne mal mit höherer Auflösung vergleichen.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
Last edited by Erwin on 31 Oct 2016 17:50, edited 1 time in total.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby omega » 31 Oct 2016 17:49
Hi Philipp,

Hammelfisch wrote:Youtube gibt immer zuerst die niedrigen Auflösungen Frei.

danke für die Info.
Ich dachte schon, na ja, wenn da sonst keiner drauf klickt, lassen wir das erstmal bei der niedrigen.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Erwin » 31 Oct 2016 18:59
Hallo,

bei Youtube ist mittlerweile auch die hohe Auflösung verfügbar.
In der Einstellung ist das doch frei wählbar.
Die meisten haben die automatische Auflösung eingestellt ;-)

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby omega » 31 Oct 2016 20:49
Hallo Erwin,

Erwin wrote:Am Videoanfang hätten mich nur die Algen an den Scheiben im unteren Bereich gestört. War das Absicht und hast du diese als Zeigeralgen gelassen?

eigendlich bin ich recht faul, was das Scheibenreinigen angeht. Aber die Höhe der Algenschicht an den Scheiben zeigt, wieviel Wasser ich normalerweise wechsle. Und im Zeitraffer wird ersichtlich, wie sie sich entwickelt und wie lange es dauert. Zwischen Öffnen und Schließen der Pflanzen vergeht ja ein Lichttag, geschlossen ist es Nacht, also mitzählen und man bekommt die Anzahl Tage heraus, die vergehen.

Sehr interessant auch im Video zu sehen, wie manch frisch gesteckte Pflanze sich anfangs überhaupt nicht regt.

Ja, das sind m.E. die sog. Wurzelzehrer. Vor allem Pogostemon erectus z.B. ist bei mir ein solcher Kandidat.
Ab 4:18 stecken rechts vorne zwei emerse Stengel von Ludwigia inclinata var. verticillata 'Pantanal'. Das sind ursprünglich die beiden kleinen rotbraunen Sprosse unten von
32645
vom 01. Oktober, hatten dort bis zum Neustecken natürlich noch zugelegt.
Die legen submers gleich los. Wie klar zu erkennen ist, wächst der emerse Teil submers ungehindert weiter. Die Internodien werden länger und länger, die emersen Blätter ragen dadurch immer weiter in die Höhe. Die frischen Triebe, submers gewachsen, zeigen aber noch immer keine fein gefiederten Blätter. Mal sehen ...

Ich sehe auch eher eine Bakterienblüte als eine Algenblüte. Wobei ich Algenblüten auch nur von Videos kenne, und da dann wirklich ne grüne Suppe.

Grün ist die letzten beiden Tage im Video aber auch stark vorhanden. Aber es hat neutral trübe angefangen und lichtet sich nun mit UV wieder zu neutral trüb.

Ich behaupte jetzt mal, dass diese Trübung mit HMF nicht passiert wäre. Somit halte ich das Entfernen des HMF als primäre Ursache.

Mit HMF hatte ich eine permanente Trübung, aber ja, mit dem HMF hatte ich alles an freiem Mulm entsorgt. Und das war eine Menge.

Die erste Trübung sehe ich im Video auch direkt nach entfernen des HMF. Danach wieder eine leichte Verbesserung.

Diese Trübung stammt vom ganzen Dreck, den das Herausheben der beiden Matten (grob und mittel) und Polster unten hinter den Matten verursachte. Dieselbe Trübung kommt auch durch Herausziehen stark verwurzelter Pflanzen zustande. Mein Sand ist zwar gewaschener und gebrannter Poolfiltersand, aber allein durch den Transport ergeben sich wieder feinste Staubpartikel. Vorher ausgewaschen hatte ich den nicht.

Richtig fängt es dann an, als du die Filterwatte erneuert hast.
Wäschst du diese vor Benutzung unter fließendem Wasser gründlich aus?
Wenn nicht, vermute ich darin eine "sekundäre" Ursachenmöglichkeit.
Fertigungsrückstände, Lagerungsbedingte "Kontaminierung" könnten die Mikroflora des Beckens gestört haben, und das Becken kippt. Mit HMF könnte der das ausgleichen, aber ohne war die Mikroflora überfordert.

Wasche ich nicht aus. Hmm, die Wattepatronen werden eingeschweißt geliefert und sind absolut geruchlos, dito die Folie rundrum.

Eine weitere wäre der Pflanzenschnitt. Irgendwo habe ich mal gelesen, dass Pflanzen unter bestimmten Umständen vermehrt Zucker ins Wasser abgeben, damit die Pflanzenzellen nicht platzen. Dazu müsste sich der osmotische Druck stark verändert haben. - Würde ich jedoch auch fast ausschließen.

O, da hatte ich schon viel größere Rückschnitte ohne Neustecken, also ganz massives "Ausbluten" und keine so massive Trübung. Aber der Puffer HMF ist jetzt weg, ja.

Hast du kurz vor bzw. während der Blüte eine verminderte Sauerstoffproduktion beobachten können?

Nein, das blubberte wie eh und je. Sieht man im Video auch anhand der vertikalen hellen Striche (Video anhalten), besonders abends. Ganz zum Schluß ist es dafür aber zu trüb, als daß es das Video noch hergibt, blubberte aber dennoch. Deshalb habe ich nachts auch nicht belüftet.

Der Besatz besteht ja hauptsächlich aus "kleinen" Lebewesen, so dass man ein verwesendes "Etwas" wohl als Ursache ausschließen kann. Oder sind mehrere Tiere spurlos "verschwunden"?

Vor ca. zwei Monaten ist eine Amano verendet und wurde von den Red Fire verzehrt. Von den ursprünglich 30 Rotkopfsalmlern sind nur noch sieben übrig. Die letzten Monate ist keiner verendet. Nur einmal konnte ich ein Skelett entdecken, sonst nie eine Spur. Die Garnelen räumen ratz fatz auf. Mir ist mal - hmm, vor zwei Jahren? - eine 15cm lange Siam. Rüsselbarbe verendet, die sich im Dickicht von Javafarn verheddert hatte. Die lag da sicher schon ein paar Tage. Die Haut war ab und das Fleisch verweste. Die hat fischig gestunken, meine Güte. Die Wasseroberfläche war nach dem Rauskeschern voller Fettaugen. Aber keine Trübung.

Und irgendwelche Algenspotbekämpfungen hattest du vermutlich auch nicht nötig.
Hast du vielleicht doch auch mit Zucker experimentiert?

Weder noch. Nicht, daß ich anfangs keine Algenbekämpfungsmittel (EC, H2O2, AlgExit, ...) nötig gehabt hätte, aber "Mittelchen" lehne ich grundsätztlich ab.

Jedenfalls wünsche ich dir eine schnelle Verbesserung der Lage. Und sollte es sich wiederholen, würde ich wieder auf eine bessere biologische Filterung setzen. Schnellfilter als "scheinbare" biologische Filterung nutzen zu wollen, wird m.E. nicht funktionieren.

Danke. Ist für mich zwar dramatisch aber kein Drama. Es passiert halt mal wieder etwas außergewöhnliches, das sich rentiert, im Bild zu teilen.
Der Schnellfilter sollte ja erstmal nur die Schwebstoffe entfernen, die der HMF nicht rausbekam, was er auch hervorragend geschafft hat. Und da das Wasser streckenweise derart kristallklar wurde und der HMF eh eine undichte Stelle hatte, hab ich den HMF entfernt. Mit dem HMF verschwand aber auch eine Unmenge an Mulm/Schlamm und uralte Siedelfläche für Wimpertierchen. Deren Verschwinden hat sicher auch seinen Teil zur Blüte beigetragen.

PS: ich seh mir die Videos meist aufm Smart-TV an. Also "matschig" ist was anderes. Würde das aber gerne mal mit höherer Auflösung vergleichen.

Die 720p auf YouTube sehen auf meinem 30" Computermonitor full screen nicht wirklich prickelnd aus. Bei den 1080p gehen auch noch jede Menge Details verloren, finde ich aber noch ok. Ich mastere meine Videos in Blu Ray Qualität, also mit einer max. Video-Bitrate von 30Mbit/s. Gut, da kann und will YouTube nicht mithalten, verstehe ich auch. Auch verfügt daheim nicht jeder über eine derartige Bandbreite.
Probier mal das hier, ist dasselbe wie auf YouTube, bloß mit höherer Bitrate: http://www.laus-hiel.de/aquaristik/videos/EntwicklungEinerAlgenbluete.m2ts
Oder das mit derselben hohen Bitrate gemastered: http://www.laus-hiel.de/aquaristik/videos/next1%201920p.m2ts
Beide liegen auf meinem Webspace als Download (kein Streaming).
Im letzteren ist auch Musik drin (Soundtrack von _a*V.a,t-A_r). Anfangs noch mit andereren Kameras als danach und heute und ohne Nachtsequenzen. Ab 1:23 sind dann auch Nachtsequenzen enthalten. Aus diesem Video stammt auch das letzte Bild meines Aquariums (ca. 00:24:00 im Video) hier auf Flowgrow:
Markus' 130er

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby nik » 31 Oct 2016 21:55
Hallo Markus,

die Vollversion mit Soundtrack war sehr schön, eine abwechslungsreiche Pflanzenbombe. :thumbs:

Wie du an der Limnophila sessiliflora festhalten kannst, ist mir allerdings verwunderlich! Bei mir ist die wegen ihres völlig absurden Wuchstempos ziemlich schnell wieder raus geflogen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7316
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby omega » 31 Oct 2016 22:43
Hallo Nik,

nik wrote:Wie du an der Limnophila sessiliflora festhalten kannst, ist mir allerdings verwunderlich! Bei mir ist die wegen ihres völlig absurden Wuchstempos ziemlich schnell wieder raus geflogen.

ich liebe sie. Deshalb, und weil sie mit Cabomba so anders aussieht als alles andere, ihr ganz eigenes Grün aufweist, sie unkaputtbar ist, nach dem Neustecken unverzüglich weiter wächst und ich sie schon immer pflegte.

Ein Freund meinte mal, sie sehe aus wie eine richtige Wasserpflanze. Die habe sein Opa auch gepflegt. Alle anderen meiner Pflanzen dagegen sagten ihm rein gar nichts.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby omega » 31 Oct 2016 23:54
Hallo Erwin,

ach ja, vergessen:
Erwin wrote:Und sollte es sich wiederholen, würde ich wieder auf eine bessere biologische Filterung setzen.

Stimmt. Der Schnellfilter kann keine Dauerlösung sein. Mal sehen, ob ich wieder eine Matte installiere oder einen Außenfilter, hmm. Jedenfalls will ich klareres Wasser als zuvor. Die Matte allein schafft das nicht dauerhaft (vorne 5cm 20ppi, dahinter 3cm 30ppi).

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby nik » 01 Nov 2016 07:32
Hallo Markus,

na gut, ich habe lange überlegt ob ich dazu schreibe, also einfach nur was mir durch den Kopf geht.
Das meiste deiner Anforderungsliste geht auch un-, geringgefiltert. Der klare Vorteil der Matte ist der Garnelenschutz, das geht anders kaum so gut. Klares Wasser geht auch so. Zeitweise, anfänglich hatte ich noch den UV-C eine Stunde die Nacht an, gab sehr klares Wasser, war später nicht mehr notwendig. Das Wasser blieb klar, die Oberfläche absolut blank.
Was ich mir denke was du dir ansehen solltest, ist, ich gehe davon aus, dass deine latenten Probleme mit Grün-/Rotalgen ohne Substratfilterung von alleine über die Zeit verschwinden werden. Ebenso wird die auslösende Eisendüngung, so ich mich richtig erinnere, kein Problem mehr sein. Ureadüngung geht auch, die neben weiteren Vorteilen schon ein Booster ist. Soweit alles gut, ein paar Vorteile.

Die Nachteile sind die möglichen Bakterienblüten. Zeitweise dachte ich, ich baue prophylaktisch einen UV-C ein, mache ich nicht mehr, braucht es auf Dauer einfach nicht.
Mulm. Die Matte ist ein guter Fänger, die Verschlammung hat dann aber nicht nur Vorteile. Bei allen anderen Filter-/Umwälzlösungen( auch leerer Filter) gibt es den zu lösenden Spagat zwischen Mulm sammeln und Garnelenschutz.
Ungepufferte Düngung, ist nicht wirklich ein Nachteil, sie ist anders, viel direkter in der Wirkung.

In deinen Videos habe ich ja gesehen wie unterschiedlich die Pflanzenmasse sein kann. Das würde ich anfangs nicht machen. Solange das nicht stabil ist, ist eine starke Reduzierung der Pflanzenmasse ein möglicher Auslöser für eine Algenblüte.

Zum Schluss wie unglaublich stabil ein solches Becken sein kann. Ist immer die gleiche Hardware, 60x35x35, Sand pur, anfangs nur eine Eheim Universal Pumpe 10W, später ein leerer 2322 Thermofilter, 2x24 W BioVital.

So habe ich angefangen, ein paar Wochen alt.
11415

sehr wüchsig.
11223

Ihre jüngere Tochter hat mir das Becken abgeschwatzt. ^^ Ich hab's ihr gern gegeben. War übrigens nur mit Pflanzen eines Users aufgesetzt, die anfänglich einen Anflug von Pinselalgen zeigten und in etwa zwei Wochen vollständig verschwanden.
14868

Lange, völlige Vernachlässigung. Übrigens absolut algenfrei. Alles noch vor den Microbe Lift Produkten. Nur Wasser Sand und Biofilm. ^^
16636

Daraus wieder aufgesetzt, Filter, Sand gelassen, Scheiben nicht gereinigt, reichte, weiterhin problemlos bis zu diesem letzten Bild. Es steht nicht mehr. Das war hartnäckig ein Bombenbecken.
28007

Bis auf die Pinselalgen nie Algen, ach doch, im letzten Bild geringe Punktalgen in strömungsarmen Ecke, eigentlich nur vorne links unten. In den Anfängen hatte es mal eine leichte Neigung zur Trübung, später, einige Jahre lang überhaupt nicht mehr, egal was passiert ist.

Sorry, dass ich so ein Pfund hier reinhaue. Just my thoughts. Feel free.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7316
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby LeonOli » 01 Nov 2016 13:27
Hallo Markus,

vielleicht kannst du noch was zu deiner Technik sagen?!

Die Kamera betreibst du über solch lange Zeiträume mit Netzteil oder kommt der Akku über Nacht ins Ladegerät?
Wird die Kamera per USB von einem PC gesteuert um die regelmäßigen Aufnahmen zu machen oder wie? (Welche Software oder Hardware zum steuern der Kamera?)
Was für ein Objektiv, welche Einstellungen an der Kamera verwendest du? (Jedes Foto mit gleichen ISO-, Blendwerten und Belichtungszeiten?)
Mit welcher Software schneidest du die Fotos zum Film zusammen?

omega wrote:eigendlich bin ich recht faul, was das Scheibenreinigen angeht. Aber die Höhe der Algenschicht an den Scheiben zeigt, wieviel Wasser ich normalerweise wechsle.


Die Wasserwechsel und Putzaktionen wären sicher auch sehr nett anzusehen gewesen.
Jedoch hätten diese nicht gerade dem Ziel des Videos zugetragen, das Pflanzenwachstum und die Algenblüte zu zeigen...

VG
Oli
Wer fragt, ist ein Narr für eine Minute. Wer nicht fragt, ist ein Narr sein Leben lang.
Konfuzius

Blau
User avatar
LeonOli
Posts: 487
Joined: 17 Jan 2010 19:10
Feedback: 177 (100%)
Postby omega » 01 Nov 2016 14:10
Hallo Nik,

nik wrote:na gut, ich habe lange überlegt ob ich dazu schreibe, also einfach nur was mir durch den Kopf geht.

keine Sorge, paßt schon.

Das meiste deiner Anforderungsliste geht auch un-, geringgefiltert. Der klare Vorteil der Matte ist der Garnelenschutz, das geht anders kaum so gut. Klares Wasser geht auch so. Zeitweise, anfänglich hatte ich noch den UV-C eine Stunde die Nacht an, gab sehr klares Wasser, war später nicht mehr notwendig. Das Wasser blieb klar, die Oberfläche absolut blank.
Was ich mir denke was du dir ansehen solltest, ist, ich gehe davon aus, dass deine latenten Probleme mit Grün-/Rotalgen ohne Substratfilterung von alleine über die Zeit verschwinden werden.

Mehrfach hatte ich die Überlegung, ob mein Aquarium auch ohne Filtermedien funktionieren würde, aber die z.T. größeren Gärtneraktionen bringen recht viel Trübstoffe ins Wasser, und ich meine, ohne Filterung verschwinden diese nicht mehr bis zur nächsten Gärtneraktion. Deshalb hatte ich ja dann zusätzlich die beiden Wattepatronen in Betrieb genommen, weil's der HMF nicht mehr packte bzw. noch nie wirklich zufriedenstellend packte.
UV hatte ich früher mal aktiv, zeigte auf die übliche Trübung aber keine Wirkung. Das war also totes Material, das trübte. Erst die Wattepatronen brachten kristallklares Wasser. Die ollen Garnelen lassen ja auch kein Absetzen von Schwebstoffen zu.

Ungepufferte Düngung, ist nicht wirklich ein Nachteil, sie ist anders, viel direkter in der Wirkung.

Mit meiner Düngung fahre ich recht gut. Die behalte ich so bei.

In deinen Videos habe ich ja gesehen wie unterschiedlich die Pflanzenmasse sein kann. Das würde ich anfangs nicht machen. Solange das nicht stabil ist, ist eine starke Reduzierung der Pflanzenmasse ein möglicher Auslöser für eine Algenblüte.

Das denke mich mir auch. Aber derartige Aktionen sind hier die Regel. Statt die Pflanzen seltener radikal zurückzuschneiden oder komplett neu zu stecken müßte ich sie öfter zurückschneiden, das ganze konstanter halten. Die Pflanzen dürfen mir aber nicht zu lange am Platz stehen, da sie sonst nur noch mit Gewalt und einem riesen Nebel des Grauens aus dem Boden zu bekommen sind. Ich sehe schon, und bin mir dessen eigendlich schon immer bewußt, daß ich dahingehend den Ball etwas flacher halten sollte.

Zum Schluss wie unglaublich stabil ein solches Becken sein kann.
...
In den Anfängen hatte es mal eine leichte Neigung zur Trübung, später, einige Jahre lang überhaupt nicht mehr, egal was passiert ist.

Ob darin auch eine Pantanal und R. wallichii gedeihen würden?

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby omega » 01 Nov 2016 15:13
Hallo Oli,

LeonOli wrote:vielleicht kannst du noch was zu deiner Technik sagen?!

für die Zeitrafferaufnahmen habe letztendlich eine Nikon D3300 geholt. Meine D700 brauche ich anderweitig, und die D200 war mir dafür langfristig auch zu schade. Mit der D200 habe ich aber angefangen, Zeitraffer zu erstellen. Die Nikon P7700 sollte sie ablösen, stellte sich dafür als untauglich heraus, da sie über Nacht, noch zu HQI-Zeiten, also noch ohne 24/7-Betrieb, in den Standby ging und das Objektiv einfuhr. Am nächsten Morgen mußte sie ja reaktiviert werden und fuhr das Objektiv wieder aus. Allerdings senkte es sich mit der Zeit immer etwas, so daß das Video im Tagesrythmus zappelte.
Die Kamera wurde/wird am Netzteil betrieben.
Anfangs steuerte ich die Auslösungen mit einem programmierbaren Kabelfernauslöser an. Den mußte ich jeden Abend mit Delay neu einstellen.
Seit meiner LED-Beleuchtung und deren Lichtsteuerung über einen Arduino Mega 2560 löse ich die Kamera über diese Lichtsteuerung aus. Nicht per Kabel sondern über Funk und einem kleinen Relais am Eingang für den Kabelfernauslöser der Kamera. Ich wollte kein 10m langes Kabel durch's Wohnzimmer legen. Die Funkstrecke bilden zwei XBee XB24-AWI-001. Zur Aufnahme dreht die Lichtsteuerung die LEDs kurzzeitig auf 100% auf. So bleiben die Vorraussetzungen für jedes Bild dieselben.
Die Kamereinstellungen sind fest: f/5.6, 1/25s, ISO 200, RAW, der AF ist aus.
Das Objektiv ist ein AF Nikkor 85 mm 1:1,8 (ohne D) mit Polfilter und Streulichtblende. Mein Smart TV steht genau gegenüber vom Aquarium und würde sich ohne Polfilter darin spiegeln und im Bild erscheinen. Der Polfilter ist so gedreht, daß er diese Spiegelung herausfiltert. Zum Glück ist das Licht von LCD-Panels selbst auch polarisiert, so daß es der Polfilter komplett eliminieren kann. Bei einem Röhren-TV hätte ich wohl Pech gehabt.

Die RAWs entwickle ich mit DxO Optics Pro zu JPGs (95% Quality). Mit DxO lassen sich ja die getroffenen Bildeinstellungen per Copy&Paste auf andere Bilder übertragen, auch der getroffene Bildauschnitt und die Horizontausrichtung. Das alles mußte ich, solange ich die Kamera nicht bewegte, nur ein einziges mal einrichten, und danach immer wieder nur noch kopieren.
Die JPGs verwurstelte ich anfangs mit dem Windows Movier Maker zu einem Video (H.264, kleinere in MPEG-2). Der Movie Maker setzt einem bei der Bitrate Grenzen, die er während der Bedienung aber nicht offensichtlich zeigt. Man sieht erst im Video, daß die höher eingestellte Bitrate keine Wirkung mehr zeigt.
Deshalb bin ich zu Nero 2014 Platinum gewechselt. Mit dem werden Videos mit höheren Bitraten deutlich schärfer.

Nero verarbeitet aber nur knapp 1000 Objekte in einem Projekt. Das Objekt kann aber statt eines Einzelbildes auch eine Videosequenz sein. Also verwustele ich erstmal max. 990 Einzelbilder zu einer Videosequenz und stückele diese Videosequenzen dann aneinander. Die Videosequenzen rekodiert Nero dabei nicht neu sondern übernimmt einfach deren Inhalt, geht ratzfatz, außer natürlich an den Stellen, an denen Zusatzmaterial wie Text eingeblendet wird.
Für Videos in 1080p hab' ich eine eigene Konfiguration mit 24fps, 30Mbit/s, 100% Encoder Quality und High Quality (2-Pass VBR) Encoding Method angelegt.

Die Wasserwechsel und Putzaktionen wären sicher auch sehr nett anzusehen gewesen.

Solche siehst in den Videos:
31 Wochen, streckenweise mit dem Gezapple der P7700: http://www.laus-hiel.de/aquaristik/videos/31weeks1920.m2ts
11 Monate: http://www.laus-hiel.de/aquaristik/videos/next1%201920p.m2ts

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby nik » 01 Nov 2016 16:08
Hallo Markus,
omega wrote:Ob darin auch eine Pantanal und R. wallichii gedeihen würden?

ja, wallichii hatte ich schon. Nicht in dem Becken, in einem anderen. Die sind aber, wenn sie gut laufen, sehr gut vergleichbar.

Ich kann deine Gründe gut nachvollziehen. Der Terrdrakon ist teilweise hinderlich. Meine drei Versuche SE in verschiedenen Formen unter den Sand zu bringen ergaben für mich im Fazit ein ernüchterndes "weitgehend nutzlos". Das ist mit geringer Wasserdüngung mittels eines Volldüngers sowieso abgedeckt. Wenn's wachsen soll, dann müssen Makronährstoffe in den Bodengrund. Das machte ich aber nicht mehr mittels Ton.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7316
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby omega » 03 Nov 2016 01:11
Hi,

die Fortsetzung, fängt beim ungefähren Beginn der Algenblüte am 22.10. an. Die Algenblüte geht noch knapp einen Tag länger als im Video davor, dann kommt am 29.10. abends ein kleiner Wasserwechsel für bessere Sicht beim Installieren des UV-Klärers etc. Am 01.11. gab's einen großen WW, OV off, und eine neue Matte.
Mal sehen, wie's weiter geht. Die aktuelle Trübung stammt wieder mal vom durchwühlten Sand während der Matteninstallation und Entfernen von Pflanzen. Der Sand mußte da hinten aus der Ecke auch erst mal wieder raus.

EDIT: Außenfilter kommt nicht in Frage, daher wieder eine Matte. Anderes an Biofilterung fällt mir nicht ein.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
28 posts • Page 2 of 2
Related topics Replies Views Last post
Hossa, Algenblüte
by Biotoecus » 10 Feb 2009 19:00
37 9012 by Atreju View the latest post
16 Feb 2009 08:20
Bakterienblüte und nun Algenblüte
by Chris80 » 08 Mar 2009 13:14
59 10203 by Sabine68 View the latest post
08 May 2009 07:40
Algenblüte/Schwebalgen
by einfachnurpat » 05 Mar 2010 11:00
2 801 by Roger View the latest post
05 Mar 2010 11:27
Bakterien- und/oder Algenblüte!?
by AnniC » 29 Sep 2008 11:34
19 3044 by petto86 View the latest post
13 Oct 2008 21:17
Nach Algenblüte jetzt Bakterienblüte
by Planetcom » 23 Nov 2008 11:54
6 2341 by nik View the latest post
04 Jan 2009 21:37

Who is online

Users browsing this forum: Google [Bot] and 6 guests