Post Reply
2 posts • Page 1 of 1
Postby Fred59 » 08 Mar 2018 21:32
Hallo zusammen,

ich hab ein sehr "merkwürdiges" Algenproblem.
Foto kann ich evtl. nachreichen, da die Algen bestimmt wieder kommen (hatte sie gerade entfernt)
Ich habe eine große Wurzel aus dem Malawi-Becken meiner Frau in mein Diskusbecken getan.
Die Wurzel hatte grüne Beläge, die sich nur sehr schwer, fast gar nicht abbürsten ließen.
Nach ca. einer Woche explodierte der Algenwuchs auf dieser Wurzel, aber nur auf der.
Andere Wuzeln, Pflanzen usw sind nicht befallen.
Die Algen kann ich jetzt ganz leicht mit dem Finger wegwischen, bzw. mit einer Zahnbürste ganz leicht entfernen.
Darunter, also auf dem Holz, ist nicht der kleinste grüne Schimmer zu sehen.
Ich weiß jetzt auch nicht was es für eine Algensorte ist. Dunkelgrün, flächig, riecht sehr stark und haftet so gut wie gar nicht am Holz.
Die Wurzel war vorher in KH 8/ pH 8, jetzt in KH 0,5/ pH 5,8, - vielleicht hängt es damit zusammen?
Mir persönlich kommt es so vor, als wenn das nicht entfernte Grün aufblüht, - aus der Wurzel heraus will.

Hat da jemand eine Idee, da ja nur die Wurzel betroffen ist.

LG,
Fred
Fred59
Posts: 78
Joined: 27 Aug 2017 19:45
Feedback: 0 (0%)
Postby omega » 09 Mar 2018 01:03
Hi,

hört sich nach Blaualgen an, offenbar Oscillatoria.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Algenproblem
by marthin » 27 Nov 2007 18:41
23 3432 by Roger View the latest post
18 Dec 2007 01:04
Algenproblem
by Seb » 09 Dec 2007 15:34
23 3425 by künstler View the latest post
13 Feb 2008 08:52
Algenproblem :(
by D€NN!$ » 20 Dec 2008 14:30
4 990 by D€NN!$ View the latest post
21 Dec 2008 11:21
Algenproblem
by animal » 19 Apr 2009 15:38
11 903 by Roger View the latest post
07 May 2009 19:47
Algenproblem
by FrodosLostFinger » 26 Jul 2012 14:26
4 616 by FrodosLostFinger View the latest post
26 Jul 2012 15:33

Who is online

Users browsing this forum: Bing [Bot] and 3 guests