Post Reply
55 posts • Page 3 of 4
Postby Tobias Coring » 21 Mar 2008 15:42
Hi,

@addy
2 mg/l PO4 halte ich noch nicht für extrem hoch. Für deutsche Maßstäbe vielleicht schon, jedoch ist 2mg/l in anderen Breitengraden eher oft anzutreffen.

@Roger
Ich würde ggf. noch etwas mit der GH spielen und den Calcium und Magnesiumgehalt etwas anheben. Ein wirklicher Mangel ist definitiv nicht zu erkennen. Es kann dann nur an anderen Faktoren festgemacht werden, die viel komplizierter sind. Wachsen die Pflanzen denn trotzdem gut? Sind irgendwelche Pflanzensymptome ersichtlich, die auf ein Problem schließen lassen oder wächst alles gut wie bei Maik, nur die Algen ebenso?
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Roger » 21 Mar 2008 15:59
Hallo André und Tobi!

Der Po4 Gehalt wurde von 0,25mg/l schrittweise angehoben um die seit jeher bestenden Punktalgen zu beseitigen. Bisher allerdings trotz 1,5-2mg/l PO4 ohne Erfolg, so das ich anfing die Makros allgemein zu erhöhen. Die Volldüngerzugabe einer normalen Tagesdosis war bisher jedoch ausreichend um Fe bei 0,1 zu halten. Erst seit etwa zwei Wochen läuft alles total aus dem Ruder.
Die Pflanzen weisen Krüppelwuchs auf und das Wachstum allgemein hat sich stark verringert.

Die vorgenannten Wasserwerte bzgl. der Gh hatte ich noch im Kopf von der letzten Messung vor etwa einer Woche. Danach habe ich noch PMS zugegeben, wodurch sich die Gh sicher um 1-2° erhöht hat. Besserung ist jedoch nicht in Sicht!

Stelle ich doch einfach mal die Annahme in den Raum, dass hohe Zugaben an Chelaten(Volldünger), hohe PO4-Gehalte in Verbindung mit kiesigen Böden (und/oder reichlichem Filtersubstrat) ein Nährstoffproblem durch übermäßigen Verbrauch an Chelaten und anschließenden Schwermetallfällungen begünstigen.

Diese Behauptung könnte ich schon eher unterschreiben!

Ich muß in den nächsten Tagen unbedingt die Zeit finden den Bodengrund auf Sand umzustellen. Ich bin ziemlich überzeugt davon, das das Problem dadurch behoben werden kann.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby dirkHH » 21 Mar 2008 16:05
hallo roger,

machst du denn immer noch deine "seltenen wasserwechsel"? ist das lehm-lava-gemisch in deinem bodengrund selfmade? mit 10cm lava im boden hast du natürlich eine gewaltige substrat-oberfläche... :shock:


gruß
dirk
User avatar
dirkHH
Posts: 585
Joined: 30 Dec 2007 03:35
Location: Hamburg
Feedback: 8 (100%)
Postby Roger » 21 Mar 2008 16:22
Hallo Dirk,
das Ton, Lehm, Lava Gemisch ist folgendes
Lava
Ton und Lehm

Die seltenen WW mache ich derzeit nicht mehr, weil ich mir durch einen deutliche Verstärkung derer eine Besserung erhofft hatte. Aber inzwischen weiß ich, das es auch nichts bringt. :(

mit 10cm lava im boden hast du natürlich eine gewaltige substrat-oberfläche...

Ich denke auch das dieser "Riesenfilter" die Probleme bereitet, obwohl er ja schon lange nicht mehr zwangsdurchströmt wird wie das z. B. bei Kurt´s Bodenduchsickerung der Fall ist.
Der Boden ist jetzt knapp ein Jahr im Becken. Wahrscheinlich kommt er jetzt Filterungstechnisch erst richtig in Fahrt und fällt alles aus was er kriegen kann.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Tobias Coring » 21 Mar 2008 16:25
Hi Roger,

dann würde ich dir mal empfehlen einen Cut zu machen und wieder minimale Werte zu fahren. Mit dem PPS Pro solltest du keine große Nährstoffakkumulation herbeiführen und dadurch auch weniger Spurenelemente benötigen.

Einen Versuch ist es auf jeden Fall wert.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby gartentiger » 21 Mar 2008 18:18
Hallo Roger,

unter diesen Umständen ist das schon ne komische Kiste.

Da macht die Betrachtungsweise von Nik Sinn, zumal ich eh kein Freund von Kiesböden bin.

Ich fahre momentan auch hohe P-Werte von 1-1,5 mg/l bei gleichzeitig höheren NO³-Werten um 30-40mg/l und mein Fe-Verbrauch ist relativ konstant geblieben.
User avatar
gartentiger
Posts: 2001
Joined: 11 Nov 2007 02:25
Feedback: 19 (100%)
Postby Jens_Bodensee1 » 25 Mar 2008 14:42
RogersPark wrote:Hallo,
es ist schon erstaunlich! :shock:
Gerade in den letzten Tagen häufen sich die Berichte von Algenbildung in Becken die schon lange laufen und an denen nichts geändert wurde.
Z. B. lese ich hier von Maik, Ben, Dieter und Walter recht ähnliche Probleme.
Auch ich schließe mich jetzt diesem Kreis an. Lange Zeit lief mein AQ mit gleichbleibender Düngung konstant gut. Nun auf einmal fängt es mit Grün- und Fadenalgen an. Alle Nährstoffe sind ausreichend vorhanden und ich bin jetzt dabei die einzelnen Komponenten rauf und runter zu fahren.
NO3 Erhöhung von 5 auf 15 mg/l hat keinen Erfolg gebracht. Preis Mineralsalz ebenfalls nicht. Jetzt versucht Fe von 0,1 auf 0,2 zu erhöhen was noch mehr Grünalgen auslöste. Ich senke jetzt mal PO4 wieder unter 1mg/l und werde das mit der Fe-Erhöhung nochmal versuchen.

Bei mir wird es soooo weggesaugt, obwohl mein Außenfilter leer ist und ich außer Bacopa australis keine wirklich schnellwachsenden Pflanzen habe.

Dito! :shock: Ich möchte mal wissen wo das ganze Eisen bleibt. Normalerweise hat 1/7 der Wochendosis Ferrdrakon täglich immer gereicht. Jetzt bin ich schon fast bei einer kpl. Wochendosis TÄGLICH!!!


Ich nehm mal an das hier das Eisen im Filter verschwindet. Nimmst du gesintertes Filtermaterial?
Ich habe aus der Fischzucht die Erfahrung, das dort meist das Phosphat der Ausschlag für die Grünalgen war.
Wurde im Frühjahr von den Landwirten gedüngt, nahmen die Algen zu, das Phosphat ebenso.

Eisen und ähnliche Mineralien gehen meist in dem gesinterten Filterzeugs verloren....kannst jeden Fragen der sowas hat, der muss zwangsläufig recht stark düngen.

Grüsse und meine Bestätigung hast du
Jens
Jens_Bodensee1
Posts: 34
Joined: 15 Nov 2007 10:58
Feedback: 0 (0%)
Postby diditsch » 25 Mar 2008 17:15
Hallo Jens,
Jens_Bodensee1 wrote:Ich nehm mal an das hier das Eisen im Filter verschwindet. Nimmst du gesintertes Filtermaterial?

also mein Filter ist leer und wird nur noch zur Strömungserzeugung genutzt. Auf ca. 170l netto habe ich einen Fe-Verbrauch von ca. 8ml Ferrdrakon pro tag.

Gruß

Dieter
User avatar
diditsch
Posts: 594
Joined: 17 Aug 2007 20:17
Location: Schaffhausen
Feedback: 21 (100%)
Postby Christinag » 26 Mar 2008 00:24
*hüstel* Darf ich hier mal zu der Ursprungsfrage des Threads zurückkehren? Ist ja Alles sehr interessant, aber wie steht es um MaikundSuse und ihr Algenproblem?

Jens_Bodensee 1 schreibt:
Ich würde versuchen das Posphat runter zu bringen.
In der Natur ist das der Hauptauslöser von Grünalgen. (Zuviel ebenso wie zuwenig)
Es werden je nach Pflanzen unterschiedlich viel der Stoffe aufgenommen.
Bei dir ist wohl der PO abbau nicht gross genug.
Mir scheint das offensichtlich. Aber ich kann mich auch irren.
Grüsse Jens vom See


Sieht auch meiner Meinung nach so aus. Bis der Phosphatgehalt runter ins nicht messbare geschubst wird, wird hier nie algenfrei. Später, wenn das dann IO ist, kann wieder anders gedüngt werden.

MaikundSuse schreiben:
@Jens_Bodensee1
Ich könnte die PMDD Düngung reduzieren.
Die Ursache wird das aber sicherlich nicht sein.


Die Ursache, zumindest teilweise, heisst wohl Scalarefutter. Zusammen mit den noch nicht verrotteten Pflanzenresten macht das eine Nährstoffbombe aus, die nicht verwertet werden kann. Der viele Mulm ist auch ein Zeichen dafür.

Das Becken lief mit dieser Düngung ja Anfangs recht gut.
Ich denke ich werde mal versuchen die Dosierung von 8 auf 6 ml täglich zu senken.
Dann sinkt zwar auch NO3 aber ich denke solange etwas davon nachzuweisen ist, ist das okay.


Damals war die Welt noch in Ordnung, noch keine sich akkumulierenden Futterreste und Pflanzenreste usw. Jetzt aber zersetzen sich die (vorher gedüngten!) Pflanzebestandteile im Wasser und hinterlassen somit eine "extra Düngerzugabe". Die Pflanzen nehmen sich was sie brauchen, lassen aber den Überschuss an Phosphat links liegen, worauf sich die Algen dann stürzen.

Ich würde hier weiterdüngen etwa so wie Vorher mit Ausnahme von Phosphat (evtl Fischfutter wechseln, alles Tauwasser vom Frostfutter entfernen usw) und dazu eine CO2-Düngeranlage aufkurbeln (vielleicht stabilisiert sich hierbei auch der pH-wert). Gleichzeitig auf den Mikronährstoffen achten. Eisen würde ich vorläufig so lassen wie es war oder nur sehr leicht erhöhen.

Das Easy Carbo ist ja wohl eher ein Anti-algenmittel als ein Düngemittel, könnte hier aber gute Dienste leisten.

Viel Mulm könnte auf eine zu geringe Filterleistung deuten, oder eben auf Überfütterung, Sauerstoffunterversorgung usw. Entweder Mulm mechanisch entfernen, Panzerwelse zum Mulmzerkleinern engagieren (und somit für mehr Angriffsmöglichkeiten für die Nützlichen Bakterien sorgen) oder Filtermasse erneuern. Überbesetzt scheint das Becken ja gerade nicht, müsste also noch hinzubekommen sein. Ab heute alle schlechten Pflanzenteile entfernen! Sieht übrigends sehr schön aus, wenn nur nicht die Algen wären...

MfG
Christina G
Christinag
Posts: 72
Joined: 05 Mar 2008 04:43
Feedback: 0 (0%)
Postby dirkHH » 26 Mar 2008 00:46
@all,

mensch, da haben wir maik und suse glatt auf seite 1 vergessen: "MAAAAAHAIK" komm und erzähl mal, was bei dir sache mit den algen ist :D



gruss
dirk
User avatar
dirkHH
Posts: 585
Joined: 30 Dec 2007 03:35
Location: Hamburg
Feedback: 8 (100%)
Postby MaikundSuse » 27 Mar 2008 00:30
Hallo Leute!

Da bin ich! :D
Sorry, bin schon ein wenig im Prüfungsstress. :oops:
Die Wasserwerte messe ich mit Tröpfchentests.
Ich habe jetzt seit knapp einer Woche die Menge des Volldüngers erhöht.
(fast verdoppelt)
Es hat sich absolut nichts getan.
Dass die Algen nicht von heute auf morgen verschwinden ist mir schon klar.
Allerdings wachsen die Algen auch an den ganz neuen Triebspitzen,
was in meinen Augen kein gutes Zeichen ist.
Meine PMDD Mischung ist leer.
Ich denke ich werde es mal mit einer mageren Düngung versuchen.
Wahrscheinlich PPS Pro.
Bin mir nur noch nicht sicher, was ich mit dem Easy Carbo mache.
Man liest ja auch häufig, dass es gegen Grünalgen auch wirkt.
(allerdings nur stark überdosiert?)
Dass das Futter eine Algenursache ist, hatte ich mir auch schon gedacht.
Allerdings wundert es mich, dass absolut keine Änderung zu spüren war,
als der Besatz von über 40 auf unter 15 reduziert wurde.
Der schwankende pH Wert kommt ja durch die Nachtabschaltung.
Das CO2 läuft von 3 Stunden vor dem Licht anschalten bis 1 Stunde vor dem Licht ausschalten.
Die Oberflächenbewegung ist minimal.
Mulm wird bei jedem TWW entfernt, ebenso wie die stark befallenen Pflanzen.
Das mit den Panzerwelsen werde ich mir mal überlegen.
Hab da neulich im Zooladen eine recht kleine Sorte gesehen.
Schön sind sie ja alle mal.
Hab nur ein wenig Angst, dass die mir zu sehr im Becken randalieren. :?
All zu viel Platz zum Gründeln haben sie ja auch nicht.
Wenn das Becken wieder läuft, möchte ich ja den Vordergrund ebenfalls mit der E. tenellus bepflanzen.
Die Filtermassen (grober Schwamm & Keramikröhrchen) sehen noch fast aus wie neu.
Hatte den Filter letzte Woche gerade auf.

Viele Grüße
Maik

EDIT:
Habe gerade noch einen TWW gemacht.
Die Algen haben definitiv zugenommen.
Zum Einen ist der Micranthemum umbrosum Berg jetzt deutlich stärker befallen
und zum Anderen sind die Algenbüschel an er Wurzel deutlich länger geworden.
Vorher waren sie Wochen lang bei etwa 0,4 cm, jetzt sind sie fast doppelt so lang.
Ich mische mir jetzt erstmal die PPS Pro Lösung
Gute Nacht!
Fachgruppe Aquaristik Greifswald - Official Member
Image
User avatar
MaikundSuse
Posts: 700
Joined: 21 Feb 2007 22:01
Location: HGW
Feedback: 0 (0%)
Postby gartentiger » 27 Mar 2008 07:58
Hallo Maik,

nun kannst du zumindest ausschliessen das der Mangel bei den Mikro's liegt :oops:

Der NO³-Wert von 10 ist verdächtig, da ich mal dem Test eine gewisse Abweichung unterstelle.

Bei mir ist bei 10 nix im Becken und die Pflanzen zeigen deutlichen NO³-Mangel. Seitdem ich zwischen 20 und 40 liege ist wieder alles im Lot. Tobi ging es glaub ähnlich und hatte bei Werten um 10 - 15 Mangelsymptome.

Der Wechsel auf PPS Pro ist nicht verkehrt, nur achte mal auf aufreichende NO³-Werte.
User avatar
gartentiger
Posts: 2001
Joined: 11 Nov 2007 02:25
Feedback: 19 (100%)
Postby Jens_Bodensee1 » 28 Mar 2008 09:46
NO3 kommt ja auch über die Fütterung und der Ntitrifizierung rein....Phosphat kommt z.B. durch tote Tiere oder Leitungs- Brunnenwasser rein.

Das eigentliche Problem beim Düngen ist, das zuerst immer die aktuellen Mengen an Stoffen erfasst werden müsssen, um
den Bedarf richtig einzustellen. Ansonsten kann es zur Anhäufung von Stoffen kommen. Hier vielleicht das Phosphat.

@ Roger:
FE zuviel fördert durchaus auch die Rotalgen.....nicht wurden falls diese in der Strömung auftauchen.

@ diditsch:
vielleicht oxidiert das Eisen im Wasser...d.H. PH unter 7 also sauer? Somit könnte man auch ein verschwinden vom Eisendünger sehen. Je nach Qualität vom Dünger und vom Test. Ist es zwei oder dreiwertiger Dünger, mit welchen chelaten..

Das ist alles immer so ungenau anhand von einfachen Messungen und halbwissen von den Düngern und Messungen eine
exakte Analyse zu geben. Erfahrene Aquarianer sehen eher am Stand des Beckens und am Verhalten des Inhaltes ob was
nicht richtig tut. Ich bin nicht in der Lage eine grossgenuge Aussage anhand von einigen Messwerten zu treffen, lediglich Hinweise auf Fehlerquellen. Ich möchte jetzt keinem Unterstellen das derjenige nicht mit dem Benannten Zeugs umgehen kann, aber denkt mal daran und versteift euch nicht auf die Punkte drumrum.
Ich bin mir fast sicher ich schweife gerade vom Thema ab.
Jens_Bodensee1
Posts: 34
Joined: 15 Nov 2007 10:58
Feedback: 0 (0%)
Postby Christinag » 28 Mar 2008 19:35
Ja hier muss ich Jens zustimmen. Ausserdem können zwei einander ähnliche Becken die nebeneinander stehen, völlig unterschiedlichen Düngerbedarf haben. Eine 100%ige allgemeingültige Düngervorlage die immer und überall stimmt, gibt es nicht. Also immer erst erfassen was fehlt, dann erst düngen.

MfG
Christina G
Christinag
Posts: 72
Joined: 05 Mar 2008 04:43
Feedback: 0 (0%)
Postby JensR » 29 Mar 2008 03:14
Hallo miteinander,

Hier mal ne Antwort von Seachem in Bezug auf eine Nachfrage zu einem fragwürdigen Eisen Testergebnis (Nach der Düngung wurde innerhalb kurzer Zeit kein Eisen mehr festgestellt mit dem Test Kit, Eisen Reference (Eisen (III)) würde korrekt erkannt ):

Quote:

PostPosted: Today at 9:21 am Post subject: Reply with quote
This is more than likely a correct reading. Iron comes in two oxidation states: Fe2+, or ferrous iron, and Fe3+, or ferric iron. Plants prefer iron that is in the ferrous(2+) state. The iron contained in Flourish Iron is actually a ferrous gluconate iron. This means that it provides the plants with a source of iron that they can readily take in, without having to expend energy to reduce it from the ferric to ferrous state.

Because our Flourish Iron is providing iron in the correct oxidation state, plants take the iron in almost immediately. Therefore, you should not see much, if any, iron in the water shortly after adding our iron supplements; the iron is actually in the plants where it should be. So, I think you can be assured that the iron is being utilized by the plants, instead of lingering in the water.

........
_________________
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Seachem Laboratories, Inc. http://www.seachem.com 888-SEACHEM
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~


Die wichtigste Aussage ist dick gedruckt. Eisen(II) wird von Pflanzen bevorzugt.
Das Eisen in Ferrdrakon ist ebenfalls eine Eisen (II) Verbindung (Eisen(II)sulfat) wenn Ich die Angaben richtig gelesen habe. Somit ist der Eisen Testwert recht aussagelos im Bezug zur Eisenversorgung der Pflanzen. :)

"Billige Aquarium" Nitrate Test sind ebenfalls recht ungenau (zumindestens in den Staaten)....

Was zum Nachdenken :)
PS: EI und PPS wurden erfunden damit ein Testen unwichtig wird! Langzeit Stabilität ist meistens der Schlüssel zum Erfolg. Hier über den Teich testet kaum ein Mensch.

Als ein kleiner Zusatz, Ich habe gerade mein 200L ausversehen "überdüngt" No3 = 100ppm Po4 > 3ppm (mit Spektrometer nachgewiesen). Hat keine Algen verursacht. Doofe Dosierpumpen :)

Good night
Cheers,
Jens

Image
JensR
Posts: 18
Joined: 19 Mar 2008 14:12
Location: Morristown, USA
Feedback: 0 (0%)
55 posts • Page 3 of 4
Related topics Replies Views Last post
Algen breiten sich aus...
by Milehigh H » 17 Mar 2010 13:25
15 1846 by Roger View the latest post
20 Mar 2010 14:44
Um welche Algen handelt es sich?
by fr0sch » 21 Jul 2015 10:00
11 700 by fr0sch View the latest post
25 Oct 2015 12:42
Hilfe die Algen breiten sich wieder aus
by Matthes » 17 Mar 2010 15:40
17 1555 by Matthes View the latest post
02 Sep 2010 06:20
So langsam verstärkt sich mein Frust, Algen !
Attachment(s) by wuehler » 22 Jul 2011 18:56
3 1035 by wuehler View the latest post
23 Jul 2011 13:09
Warum bilden sich keine Algen im Teich?
Attachment(s) by juanico » 11 Dec 2017 13:44
11 980 by uruguayensis View the latest post
16 Jan 2018 15:42

Who is online

Users browsing this forum: No registered users and 4 guests