Post Reply
31 posts • Page 2 of 3
Postby Juergen9544 » 28 Nov 2013 18:11
Hallo Dennis,

Dann mal CO² anschließen und loslegen mit einleiten. PO4 auf 1mg/L aufdüngen und dann den Wert von 0,5mg/L erhalten.... würde dir vorschlagen jeden 2. Tag zu messen damit du siehst wieviel verbraucht wird....wenn der Wert abgefallen ist auf 0,5mg/L, dann düngst du wieder auf 1mg hoch..... nicht erschrecken am Anfang braucht man ziemlich viel PO4..... der hohe Bedarf kann bis zu 2-3 Wochen anhalten je nach dem wie ausgesaugt die Pflanzen bzw. auch der Boden ist.....aber wie gesagt ich würde spätestens jeden 2 Tag kontrollieren. Volldünger und Tagesdünger gibt man besser morgens dazu und Stickstoff und Phosphat besser abends.... siehe auch hier:
http://aquascaping.flowgrow.de/item/191-der-weg-zum-optimalen-düngesystem

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby DennisH95 » 01 Dec 2013 10:25
Die Algen werden schlimmer. Von Tag zu Tag. Habe jetzt den pH wert eingestellt so wie ihr es mir geraten habt
DennisH95
Posts: 16
Joined: 23 Nov 2013 09:43
Feedback: 0 (0%)
Postby Juergen9544 » 01 Dec 2013 15:40
Hallo Dennis,

Bitte mal die Wasserwerte posten und auch mal bitte Bilder hochladen.... wenn's geht die Bilder als Nahaufnahme.
An dieser Stelle der Aufruf mal an alle: Ideen einwerfen

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby DennisH95 » 01 Dec 2013 21:10
Die Wasserwerte teste ich morgen. Schaffe ich heute abend nicht mehr. Aber hier mal die Bilder.
Pogostemon war noch nie so veralgt. :/
im Hintergrund spiegelt sich mein Meerwasser. An dieser Stelle ist der CO2 reaktor.
Die Blasen habe ich immer nach dem Wasserwechsel. Keine Ahnung warum
DennisH95
Posts: 16
Joined: 23 Nov 2013 09:43
Feedback: 0 (0%)
Postby DennisH95 » 01 Dec 2013 21:21
22211

22210

22209
DennisH95
Posts: 16
Joined: 23 Nov 2013 09:43
Feedback: 0 (0%)
Postby Juergen9544 » 02 Dec 2013 00:57
Hallo Dennis,

wenn ich mir so die Bilder ansehe dann würde ich sagen es hat sich nicht wirklich viel gutes getan..... im Gegenteil. Ein Problem war natürlich auch die CO²-freie Zeit... das hat den Algen gut gefallen. Wie findest du das Wachstum bei deinen Pflanzen? Tut sich bei denen etwas oder eher nicht?

Welchen ph-Wert hast du?.... wenn er über 7,0 ist dann geh mal mit dem ph auf 6,8 und eine KH von 6 dann wärst du bei ca. 25mg Co². Im leicht sauren Bereich gefällt es den Algen vielleicht nicht ganz so gut.
Wegen den Luftblasen..... wie kühl ist das Wasser denn wenn du den Waserwechsel machst?...... Ich lasse mein Wasser nach dem zapfen für 3 Tage in nem Kübel stehen damit die Temperaturunterschiede nicht so groß sind.... Vorbeugung gegen Bläschenkrankheit.

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Matz » 02 Dec 2013 09:09
Guten Morgen,
für mich sieht das sehr nach Cladophora aus!
Da ist mit verschiedenen Düngestrategien nicht viel zum positiven hin veränderbar :( .
Es gibt zu dieser "Sch...s-Alge" einen langen und informativen Fred hier, lies dir den mal durch: algen/erfahrungsaustausch-cladophora-spec-t13985.html
Die Bläschen sind Sauerstoffblasen und ganz normal nach Wasserwechseln mit frischem Wasser.
Grundsätzlich solltest du so viel als möglich von den befallenen Stellen säubern/austragen und sowohl CO2 als auch NO3 hochhalten; PO4 würde ich nicht in der vorgeschlagenen Höhe einstellen, weniger reicht auch.
Mit dem NPK-Dünger hast du erst mal alles, was du brauchst (+Fe natürlich).
Ich drück' die Daumen,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2646
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Juergen9544 » 02 Dec 2013 13:44
Hallo Dennis und Matthias,

als ich heute Nacht hier nochmal reingeschaut habe, hatte ich auch mal kurz an die Clado gedacht ob sie es sein könnte, aber wollte mich nicht wirklich dazu durchringen auch nur nen Verdacht zu äußern. Hatte auch nochmal den Algenratgeber durchgeschaut, da die möglichen Fadenalgen doch sehr "krauses Haar" haben, aber wie gesagt, ich war mir da nicht sicher, zumal ich auch nach 15Jahren wieder mit der Aquaristik angefangen habe und bis dato nicht mal etwas von der Clado gehört hatte.... leider erst im Nachhinein als die Moosalgenbälle bei mir drinnen waren :lol: .... bis jetzt hab ich jedenfalls noch keine drin - zum Glück.

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby DennisH95 » 03 Dec 2013 16:10
Habe den pH wert jetzt leicht in den sauren bereich gleiten lassen. Hatte noch (fast) nie Algen -.-
DennisH95
Posts: 16
Joined: 23 Nov 2013 09:43
Feedback: 0 (0%)
Postby Juergen9544 » 03 Dec 2013 20:48
Hallo Dennis,

was heißt leicht in den sauren Bereich? wie ist der ph? wie die KH?

Naja mit Cladophora da haste jetzt ne harte Nuss zu knacken wenn sie es ist.... bei dieser Alge kenn ich mich überhaupt nicht aus :nosmile: . Da muss ich nun die Segel streichen tut mir leid. Ich denke mal da muss ich an die weitergeben, die diese Alge erfolgreich bekämpft haben bzw. schon eingedämmt haben

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby DennisH95 » 03 Dec 2013 21:41
pH-wert 6,6-6,8. Leicht sauer :)
DennisH95
Posts: 16
Joined: 23 Nov 2013 09:43
Feedback: 0 (0%)
Postby Juergen9544 » 03 Dec 2013 23:47
Hallo Dennis,

ok der ph wäre gut.... achte unbedingt aber auch auf die Karbonathärte sonst geht deinen :fish: die Puste aus.....
würde dir auch noch vorschlagen mit EasyCarbo zu behandeln aber dazu musste dich hier im Forum bisschen einlesen weil EC auch Sauerstoff im Becken verbraucht.
algen/easy-carbo-ec-kur-t23385.html
algen/easy-carbo-ec-einnebelmethode-t23386.html

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby DennisH95 » 06 Dec 2013 16:08
moin leute,
habe so langsam das Gefühl dass es sich nicht verschlimmert. Habe zwar echt viele algen aber sie vermehren sich wohl nicht mehr
DennisH95
Posts: 16
Joined: 23 Nov 2013 09:43
Feedback: 0 (0%)
Postby DennisH95 » 13 Dec 2013 15:44
Habe jetzt täglich CO2 gegeben, täglich po4 und npk dünger dosiert. habe die algen per hand entfernt. Pflanzen wachsen SPITZE. Algen wachsen nur seeehr langsam
DennisH95
Posts: 16
Joined: 23 Nov 2013 09:43
Feedback: 0 (0%)
Postby Juergen9544 » 13 Dec 2013 15:56
Hallo Dennis,

na das hört sich doch mal gut an :D. Wenn du dir selbst sicher bist das schlimmste überstanden zu haben, ein PO4 von ca. 0,5mg/L , NO³ von 20mg/L und ein K von 10mg/L dann kannst du mal versuchen tägl. noch EC (würde hier erst mal mit der doppelten Dosis anfangen) hinzuzugeben damit das Pflanzenwachstum noch etwas angekurbelt wird.... allerdings dürfen in keinem Bereich Nährstofflücken sein, sonst kann sein, dass du wieder bei Null anfängst und erneut Algen bekommst.

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
31 posts • Page 2 of 3
Related topics Replies Views Last post
Die Algen kommen
by Sven_Simon » 17 Nov 2008 12:01
0 778 by Sven_Simon View the latest post
17 Nov 2008 12:01
Nun kommen die Algen (Hilfe bei der Bestimmung)
Attachment(s) by spitzpaprika » 20 Aug 2012 06:53
7 908 by Fredo View the latest post
11 Sep 2012 18:18
Neue Beleuchtung jetzt verschiedene Algen
by lachmal8 » 29 Dec 2009 21:57
2 864 by lachmal8 View the latest post
30 Dec 2009 15:42
Viele Algen - jetzt auch wenige blaue Schmieralgen
by hoermy » 05 Feb 2009 21:55
20 2467 by hoermy View the latest post
11 Mar 2009 21:26
Schwarzwasser ohne Algen
by Biotoecus » 25 Jun 2009 18:52
7 2679 by Dirk9 View the latest post
26 Jun 2009 21:47

Who is online

Users browsing this forum: Google [Bot] and 2 guests