Post Reply
135 posts • Page 4 of 9
Postby Juergen9544 » 23 Jul 2014 20:04
Hallo Kurt,

scheiße :( ich hab's befürchtet..... so langsam vergeht mir jetzt echt die Lust an der Aquaristik. Eine Hiobsbotschaft nach der anderen ich könnt einfach nur :kotz: .... und bei der Gelegenheit: Ich habe übrigens auch Moosalgenbälle im Becken..... bzw. hatte.... ab jetzt gerade nimmer :keule:

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby kurt » 23 Jul 2014 20:27
Hallo zusammen,

Juergen9544 wrote: so langsam vergeht mir jetzt echt die Lust an der Aquaristik. Eine Hiobsbotschaft nach der anderen ich könnt einfach nur :kotz: ....

@ Jürgen,
Gemach…Gemach…
Das wird schon, eins nach dem anderen aufarbeiten und durchbeißen. :wink:
Ist Anfangs natürlich Arbeits & Lern intensiv.
Aquaristik (= großes Optimales Langzeitaquarium) ist nun mal Komplex…,
wird von daher aber nie langweilig… :cool:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Juergen9544 » 07 Aug 2014 14:19
Hallo an die Forengemeinde :smile: ,

Kurzes Update: Nachdem ich mein Becken nun 1 Woche gesehen habe, ist der Fe-Spiegel von 0,12mg auf 0,028 gefallen. Jetzt gebe ich Volldünger verdünnt 1:4 (somit entspricht 1ml verdünnter Dünger 0,25ml der Ursprungsdosis) habe jetzt die letzten 4 Tage jeweils tägl. 1ml der verdünnten Dosis gegeben und war heute bei 0,05mg/L Fe. Die Bartalgen wachsen wieder :keule: :(

Meine Wasserwerte von heute:
KH noch 4 => will ich langsam mit jedem Wasserwechsel gegen 1 senken wegen des Verdachts auf Cladophora
GH 9
ph 6,6
Kalium 3mg/L
Leitfähigkeit 507 => seit dem Fische drin sind und gefüttert werden steigt der Wert langsam aber stetig
Redox 596mV => bleibt konstant => Überlegung ob ich 1 oder 2 der blauen Schwämme aus dem Filter nehme
Nitrat: 13,5mg/L => wird wieder auf 15mg aufgedüngt heut abend
Phosphat 0,7mg/L
Silikat: 0.4mg/L
Calcium 45mg/L
Mg: 11,5mg/L
letzter Wasserwechsel war am 20.7.

Meine Osmoseanlage wurden heute die Filter gewechselt und Knicknclean angewendet da vorher 32 TDS => jetzt wurde die Anlage einige Stunden gespült und Osmosewasser bezogen => nur noch17 TDS somit hat das ganze wohl was gebracht :smile:

Die Pflanzensituation allgemein:

Im allgemeinen bin ich langsam eher unglücklich wie sich das ganze hier entwickelt.... vor allem weil die Pflanzen von der Wuchsgeschwindigkeit zurückgehen (ok das kann auch an der reduzierten Beleuchtungszeit liegen da diese nun nur noch 6h beträgt).
Die wallichii ist im eigentlichen Sinne nun tot.... die Rüsselbarben haben nun in der Woche meiner Abwesenheit die ganze Pflanze kahl gefressen :keule: womit für mich fest steht dass die Viecher auswandern werden
Die Pogostemon helferii kümmern auch etwas (helle Blätter welche auch sehr gerne von den Rüsselbarben abgefressen werden somit kann ich jedem nur abraten sich solche Fische ins Becken zu holen. Rausfangen ist auch eher sehr schwierig, da die Mistviecher verdammt schnell sind und dem Kescher entfliehen und sich zwischen anderen Pflanzen verstecken.
Was im Moment wächst wie Unkraut das wären die Cryptos welche allerdings wieder Löcher in den Blättern bekommen obwohl sie Düngekugeln NPK und SE an den Füßen haben.

Alles in Allem bin ich derzeit ziemlich unglücklich darüber dass eigentlich nix fruchtet (zumindest hab ich das Gefühl). Für weitere Tips wäre ich sehr dankbar.

Nächste Maßnahmen die ich treffen würde:
- Reduzierung von Filtermaterial damit der Redoxwert runter geht
- Wasserwechsel durchführen (100L) oder noch zuwarten (Besatz sind 50 Kupfersalmler, 50 Phantomsalmler, 2 Rüsselbarben, Amanos und Zebrarennschnecken)

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby kurt » 08 Aug 2014 13:59
Hallo zusammen,

Juergen9544 wrote:Leitfähigkeit 507 => seit dem Fische drin sind und gefüttert werden steigt der Wert langsam aber stetig
Redox 596mV => bleibt konstant =>

@ Jürgen,
Pflanzen und Fisch freundliche Grundwerte (= Wasser einstellen).
Dann, was rein kommt muss wieder raus (= mit genügend Pflanzenaustrag). :wink:
Nur eingeben was im Aquarium verbraucht wird, dann gibt es auch keinen Anstieg der Leitfähigkeit.
Die Leitfähigkeit sollte im Zeitraum von Monaten bis Jahr höchsten um 20 bis 50 µS/cm steigen,
am besten gar nicht!
Du kannst auch nicht einfach so NPK düngen um bestimmte Werte zu erreichen,
vergesse nicht die anhängigen Salze die nicht verbraucht werden.
Wichtig ist auch das deine Pflanzen assimilieren (= auch O2- Indikator), wichtiger als Redox (ist sekundär).
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Juergen9544 » 08 Aug 2014 14:27
Hallo Kurt,

nun ja, wenn man die Assimilation als Indikator nutzen kann / soll dann sollte in meinem Becken alles bestens sein da die Pflanzen nach 4 Stunden nachdem die Beleuchtung 100% hat anfangen langsam zu perlen.
Alles in allem wächst alles nur sehr träge und die Bartalgen bekomm ich nicht in den Griff. Von der Stellata ist bald auch nimmer viel da, weil die Triebspitzen komplett verkrüppeln. :( . Damit ich mich nicht weiter verrückt mache, werde ich Redox / Leitfähigkeitssensor abklemmen sonst bekomm ich hier bald den Kasper weil ich langsam nimmer weis wo ich noch drehen kann und soll. Heut Abend werde ich auf jedenfall 2 der 3 Blauen Schwämme aus dem Filter werfen und mit Filterwatte auffüllen und morgen dann das Wasser wechseln... mehr als noch mehr Algen bringen kann das ganze nimmer :( . Das mit den Salzen glaube ich schon im Griff zu haben da ja das Problem mit dem Kalium mal der Ursprung war und nun ist er unten und gebe das Phosphat über Eudrakon P wieder zu. Nitrat dünge ich auch wieder Kaliumnitrat da ich nun eher das Problem habe dass Kalium eher in den Mangel geht wenn kein Wasserwechsel gemacht wird.... ansonsten wird etwas Pottasche zugegeben wenn Nitrat nicht bzw nur gering verbraucht wird gleiches gilt natürlich für das Phosphat.

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby kurt » 08 Aug 2014 15:45
Hallo zusammen,

Juergen9544 wrote: Das mit den Salzen glaube ich schon im Griff zu haben

@ Jürgen,
und warum steigt dann deine Leitfähigkeit? :pfeifen:

Wieviel Pflanzenmasse entfernst du denn in der Woche?
Dein Filterung überprüfen/ evtl. ändern ist schon mal ein richtiger Ansatz…

Bedenke auch das ein nicht funktionierendes Aquarium mit geschwächten Pflanzen in die richtige Bahn zu bringen schwieriger ist wie neu zu starten.
Aus den jetzigen Problemen kannst du aber lernen und Erfahrungen sammeln.
Wenn man jahrelang Aquaristik betreibt wird man ja doch über kurz oder lang mit allen möglichen Problemen konfrontiert, ich sehe darin kein Problem.
Wenn es solche Probleme nicht gäbe könnte man nicht lernen wie alles tickt (eigene Erfahrung ),
schon gar nicht alles zu steuern (gilt/betrifft auch Algen)! :wink:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Juergen9544 » 08 Aug 2014 16:52
Hallo Kurt,

der Grund warum der Leitwert steigt ist: seit Einzug der Fische und Fütterung. Ursprungsleitwert war nach der Einstellung der GH auf 9 und Einstellung der KH auf 4 ein Wert von 480uS. Durch Düngung und sonstiger Wasserwechsel war dieser nie großartig beeinflusst worden. Nach dem Fischeinzug mit einigermaßen sparsamer Fütterung (soweit man dies kann bei 100 Fischen) ist der Wert jetzt gerade aktuell bei 529uS! Sowas ist doch nicht normal .... entweder spinnen die Sensoren (was ich mir aber nicht vorstellen kann, da diese nicht mal 1 Jahr alt sind und auch vor kurzem erst kalibriert auch wurden) oder meine Augen sehen Zahlen die es nicht gibt. Natürlich wenn ich Magnesiumnitrat zugebe gelegentlich weil das Kalium mal auf 8 war dann steigt der Leitwert zwangsläufig mit an das lässt sich nicht verhindern. Die Alternative wäre, dass ich hergehe und die GH nicht mehr auf 9 setze (wegen den Schnecken und Garnelen) sondern sie eben auf 4 oder 5 nur hochsetze... dann wird's wahrscheinlich den Garnelen und Schnecken an den Kragen gehen. Was mir übrigens noch aufgefallen ist, dass seit ungefähr 2 Wochen keine PHS mehr zu sehen sind und auch die Blasenschnecken deutlich weniger wurden => Weniger Nahrung? obwohl es makroskopisch sehr viele Algen gibt?

Der letzte Pflanzenschnitt ist nun 2 Wochen her! Bacopa ist seit Montag flutend an der Wasseroberfläche und wird heute Abend noch geschnitten. Limnophila aquatica is nach 12 Tagen nun an der Wasseroberfläche angelangt.... normalerweise ist sie sehr schnell wachsend und ist damals nach der Kaliumkatastrophe als ich das Osmosewasser mit Leitungswasser verschnitten habe innerhalb von 5-6 Tagen an der Wasseroberfläche angelangt. Somit steht für mich fest, dass nachdem ich das Wasser wieder mit Duradrakon aufsalze dass dies nicht förderlich war.... gleiches konnte ich damals auch feststellen .... von daher neige ich eher wieder dazu das Wasser wieder zu verschneiden da es damals den Pflanzen danach deutlich besser ging und sie schneller gewachsen sind.

Wenn ich so vergleiche dass ich damals meine Pflanzen vor dem gesicherten Tod gerettet habe war dies leichter als den jetzigen Zustand zu verbessern :? Das Becken neu Starten wäre zur jetzigen Zeit eher schlecht wie unmöglich da ich vorhabe nächstes Jahr umzuziehen... dann versuche ich lieber den kläglichen Zustand zu ertragen oder lege es trocken, da es meiner Meinung nach keinen Sinn macht, jetzt 700 Euro in neue Pflanzen zu investieren und nächstes Jahr Umzug wo man damit rechnen kann, dass wieder extrem viel Geld in die Tonne wandert.
Die Steuerung mittels Aquariencomputer und Düngepumpe hatte ich damals nur deswegen gekauft da ich im Schichtdienst arbeite und keine genauen Zeiten einhalten kann somit sollte das als Erleichterung dienen, sonst hätte ich mir dieses Geld nämlich gespart das wär besser gewesen.

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby kurt » 08 Aug 2014 19:54
Hallo zusammen,

@ Jürgen,
ein bisschen viel Aktionismus, 25.06.2014 bis heute 08.08.2014 = 44Tage.

Was mir so auf die Schnelle einfällt, Fischbestand vergrößert, GH geändert,
Lichtzeit reduziert von 14h auf nur noch 6h, Filter usw.
Deine vielen Änderungen würden bei mir mindestens 1 Jahr in Anspruch nehmen.

Pflanzen zeigen Mangelerscheinungen, du schreibst aber du hättest die Salze/ Düngung im Griff ??? :roll:

Juergen9544 wrote:KH noch 4 => will ich langsam mit jedem Wasserwechsel gegen 1 senken wegen des Verdachts auf Cladophora

wie kommst du auf so einen Zusammenhang?

Deine ganzen Berichte im Thread sind voll von Ungereimtheiten,
man kann gar nicht so viel schreiben und korrigieren wie nötig.
Versuche einfach mal die Sache mit System und in Ruhe anzugehen…

Juergen9544 wrote:Was mir übrigens noch aufgefallen ist, dass seit ungefähr 2 Wochen keine PHS mehr zu sehen sind und auch die Blasenschnecken deutlich weniger wurden => Weniger Nahrung? obwohl es makroskopisch sehr viele Algen gibt?

Weiches Wasser z. B. KH2/ GH5,
Verringert die Schneckenvermehrung, ist aber kein Problem für Schnecken und Garnelen (Kalzium Gehalt beachten).
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Juergen9544 » 08 Aug 2014 20:25
Hallo Kurt,

klar sind das viele Änderungen in so kurzer Zeit, nur wenn ich sehe dass das eine keine Besserung bringt und die Algen schneller wachsen dann kann ich ja meiner Meinung nach schlecht zusehen bis an jeder Pflanze ne Bartalge hängt :nosmile:

Licht habe ich anraten reduziert => Wirkung konnte ich nur Feststellen dass die Internodien bei der Limnophila kleiner wurden... jetzt sehen sie fülliger aus :smile:
Die GH musste ich erhöhen da die Schneckenhäuser alle Löcher aufweisen
Im Filter musste ich feststellen dass wieder massiv brauner Schlamm war.... von was ist die Frage.... ich tippe auf Ausfällung
bzgl. Düngung und Salze: Alles was messbar ist wird gemessen.... ich halte Nitrat Phosphat Kalium gleich bzw. dünge das zu was am Tag verbraucht wird.... wenn Nitrat abgefallen auf 13mg/L dann wird es wieder auf 15mg/L aufgedüngt.... und das je nach Kaliumwert (Magnesiumnitrat-Hexahydrat oder Kaliumnitrat), ich beachte das Nitrat : Phosphat-Verhältnis was soll ich denn sonst noch machen? Langsam werde ich ratlos einfach da alles was gemacht wird nach hinten losgeht und bei Bartalgen finde ich sollte man zügig handeln da ich mit diesen Algen bis jetzt noch nie gewonnen habe (Erfahrungen aus früheren Zeiten).

KH 1 wurde im Cladophora Thread diskutiert bzw. soll 1x geholfen haben sie auszurotten. Chemische Keule will ich nicht riskieren da ich ansonsten bei dem wackeligen Becken erst garnicht versuchen sollte sie auszurotten, da die Pflanzen das nicht mitmachen werden wenn ich die Situation so sehe.
Also davon die Finger weglassen?

Soll ich dann nochmal einen Wasserwechsel machen auf KH 2 oder soll ich es erst mal sein lassen?

So langsam muss ich sagen entwickelt sich für mich alles zum Alptraum und bin kurz davor das Becken trocken zu legen und nach dem Umzug wieder neu anfangen. Das ganze artet nämlich eher in Stress aus als dass es noch ein Hobby ist und müsste das eigentlich als Hauptberuf machen. Wenn ich ab nächster Woche wieder arbeite dann sollte es einigermaßen wieder tragbar werden da ich dann einfach weniger Zeit habe und finde dann auf die schnelle irgendwas gegensteuern zu können :(

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby kurt » 09 Aug 2014 11:42
Hallo zusammen

@ Jürgen,
Wie sieht es mit deinem Bodengrund aus?
Welche Leitfähigkeit hat dein Osmose Wasser?

Juergen9544 wrote: Somit steht für mich fest, dass nachdem ich das Wasser wieder mit Duradrakon aufsalze dass dies nicht förderlich war....

Wenn du entsalztes Wasser mit einer Leitfähigkeit von 20 µS/cm und kleiner nimmst und mit
Duradrakon auf KH2 aufsalzst hast du ein Pflanzen u. Fischfreundliches Wasser
(auch Standard Ionenverhältnis).
Gibt es Probleme liegt es nicht am Duradrakon, die Fehler musst du bei dir suchen (Pantscherei).

Juergen9544 wrote: da es meiner Meinung nach keinen Sinn macht, jetzt 700 Euro in neue Pflanzen zu investieren

Es gibt in Flowgrow einige Mitglieder mit guten Bewertungen die öfters Pflanzenpakete günstig anbieten!

Vermehre die Pflanze die bei dir zurzeit am besten und schnellsten wächst um das Becken zu stabilisieren,
auch wenn das ein bisschen nach Monokultur aussieht

Juergen9544 wrote:KH 1 wurde im Cladophora Thread diskutiert bzw. soll 1x geholfen haben sie auszurotten.

abhaken unter Märchen und Illusion...

FE /Volldünger/ Bartalgen - Probleme.
Reinige mal dein Filter, als nächstes verringerst du dann dein Filtermedium soweit wie möglich,
(allem Zeit geben) beobachte dabei den Nitrifikationsablauf (Nitrat bzw. Nitrit Werte).
Bleibt es eine Zeit bei Normalwerten wechselst du 80% Wasser (= Reset).
Auffüllen mit Wasserwerten wie oben beschrieben.
Ist dein Mikroorganismen, Bakterienhaushalt in Ordnung dürfte es bei den Maßnahmen weder zu einer Trübung noch zu einem Nitrit Peak kommen!
Wenn es zu einer längeren Wassertrübung kommt, Wasserwechsel 80% Vorgang wiederholen.
Weiterhin alles regelmäßig messen/ aufschreiben/ vergleichen.
Konsequent und mit System arbeiten, nicht wie es einem genehm ist…
Evtl. Bodengrund der Übeltäter, erst mal abwarten…

Höhen u. Tiefen sind normal, nicht aufgeben, du wirst dein Ziel erreichen… :wink:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Plantamaniac » 09 Aug 2014 12:00
Juergen9544 wrote: Wenn ich ab nächster Woche wieder arbeite dann sollte es einigermaßen wieder tragbar werden da ich dann einfach weniger Zeit habe und finde dann auf die schnelle irgendwas gegensteuern zu können :(

Liebe Grüße Jürgen


Hallo Jürgen, Becken auf 0 setzen (Filter grob reinigen, 2 x 80% WW innerhalb 3 Tagen, moderat (1/2 Dosierung Micros ohne NPK) aufdüngen, einfach mal ´ne Weile die Finger rauslassen, nur Tiere sparsam füttern und reinschauen:sceptic: Algen ignorieren!

Chiao Moni
User avatar
Plantamaniac
Posts: 4236
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby Juergen9544 » 09 Aug 2014 12:39
Hallo Moni,

Dankeschön für den Tip und die Ansage.... wird gemacht :smile: Filter wurde gestern gereinigt und nur noch 1 grober blauer Schaum der Rest wurde mit Filterwatte aufgefüllt. Wasserwechsel wird gerade eben durchgeführt und dann in 3 Tagen nochmal. Diesmal verwende ich Leitungswasser und verschneide es mit Osmose, da ich den Verdacht habe dass das Aufhärtesalz nicht gut tut.... so war es beim ersten Mal auch und nachdem ich angefangen habe mit Leitungswasser zu verschneiden so konnte ich die Pflanzen damals retten ... mal schauen ob ich Recht behalte mit dieser Annahme.

PS: ab wann sollte ich wieder mit NPK einsteigen (grob über den Daumen gepeilt?)

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Plantamaniac » 09 Aug 2014 15:28
Hallo, dann wenn Du das Gefühl hast, die Pflanzen brauchen es.
Ich würd es jetzt einfachmal reseten und von von vorne anfangen.
Erstmal laufen lassen, schauen was passiert. Nach 1-2 Wochen mal nachsehen, wie sich der Nitratwert entwickelt, wenn keiner reinpfuscht. Evt. rechnerisch nach den beiden großen Wasserwechseln die Ausgangswerte an N, P und K ermitteln. Ob die von Natur aus ehr niedrig, oder ehr hoch sind, und dann vergleichen, wo die Reise hingeht. Messintervalle nicht zu eng. Und Finger weg von den Düngerflaschen, das verfälscht das Ergebnis.
Nur um sich ein Bild zu machen vom Verbrauch in einem gewissen Zeitrahmen.

Und ja, von Bartalgen und auch Darmtang wird in Verbindung mit Osmose und Aufhärtesalzen geredet.
Bartalgen lieben zuviel Micros. Ich kann in meinen Becken mit zuviel Volldünger Bartalgen hervorrufen.
Passiert mir in einigen Becken jedesmal, wenn ich meine, die Pflanzen könnten etwas mehr vertragen :glaskugel:

Chiao Moni
User avatar
Plantamaniac
Posts: 4236
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby Juergen9544 » 09 Aug 2014 16:19
Hallo Moni,

das ist auch mal interessant zu hören dass ich mich nicht ganz täusche was das Aufhärtesalz betrifft. Habe heute die halbe Dosis der Düngerempfehlung hergenommen und werde dies die nächsten Tage ebenfalls machen bis zum nächsten großen Wechsel am Dienstag. Kalium wird leider Zwangsläufig durch den Wasseraufbereiter mit eingebracht... aber das sollte alleine ohne Härtesalz nicht so hoch ausfallen.... ca. 4-6mg/L.
Wegen messen der Werte: werde am Dienstag die Ausgangswerte messen und dann künftig jeden Sonntag.
Ca : Mg Verhältnis werde ich auf 3:1 am Dienstag einstellen, da es wenig Sinn macht da heute was reinzugeben oder irre ich?

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby kurt » 09 Aug 2014 17:08
Hallo zusammen,

Plantamaniac wrote:Und ja, von Bartalgen und auch Darmtang wird in Verbindung mit Osmose und Aufhärtesalzen geredet.
Bartalgen lieben zuviel Micros. Ich kann in meinen Becken mit zuviel Volldünger Bartalgen hervorrufen.

@ Moni,
Zu Osmose und Aufhärtesalzen = habe ich noch nie feststellen können.
Allerdings nehme ich VE- Wasser /ca. 1 µS/cm u.<
Zu Micros = dito, ist darüber auch reproduzierbar.

Juergen9544 wrote:das ist auch mal interessant zu hören dass ich mich nicht ganz täusche was das Aufhärtesalz betrifft.

@ Jürgen,
du täuscht dich sehr wohl…

Plantamaniac wrote: Und Finger weg von den Düngerflaschen, das verfälscht das Ergebnis.

was ist daran so schwer zu verstehen?,

Juergen9544 wrote: Kalium wird leider Zwangsläufig durch den Wasseraufbereiter mit eingebracht...

Ist nicht Zwangsläufig, lass doch erst mal die Finger davon.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
135 posts • Page 4 of 9
Related topics Replies Views Last post
Vor Lampenwechsel keine Bartalgen, jetzt schon, zu viel...
Attachment(s) by Florian29 » 24 Mar 2012 14:26
37 2505 by Florian29 View the latest post
02 Apr 2012 18:39
Es geht schon wieder los
by mk_aq » 16 Dec 2009 06:09
6 752 by Tobias Coring View the latest post
16 Dec 2009 10:07
Schon wieder Blaualgen ?
Attachment(s) by Daywalker85 » 02 Sep 2018 09:41
49 2455 by Daywalker85 View the latest post
02 Nov 2018 22:02
Nach Neuanpflanzung schon wieder Fadenalgen
Attachment(s) by growflow » 05 May 2011 12:23
2 815 by growflow View the latest post
05 May 2011 14:29
Immer wieder Bartalgen auf Anubia nana
Attachment(s) by Coryfan » 25 Feb 2017 13:42
3 1184 by Plantamaniac View the latest post
25 Feb 2017 18:56

Who is online

Users browsing this forum: nightblue and 4 guests
cron