Post Reply
113 posts • Page 6 of 8
Postby Tobias Coring » 14 Oct 2007 21:36
Hi,

deine kurzen Photoperioden sind nicht so wirklich optimal für die Pflänzchen. Ich würde auf die Mittagspause verzichten und 8 Std. am Stück beleuchten und dies dann wie vorgeschlagen später erhöhen. Gegen Algen helfen Mittagspausen bei weitem nicht so viel... gesunde Pflanzen, die schnell wachsen sind da ein viel besseres Gegenmittel.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9930
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Geeler » 16 Oct 2007 16:57
Hallo,

hier mal ein kurzer Zwischenbericht, was ich seit der letzten Veränderung (durgängige Belcuhtung, 30ml Ferrdrakon) bereits feststellen konnte:


Die Rotundifolia steht etwas senkrechter und hat jede Menge hellgrüne Triebspitzen bekommen.

Auch bei der Ludwigia Repens kommt es mir so vor, als würde sie kräftig loslegen.

Habe gestern und heute FE gemessen und konnte jeweils eine leichte Verfärbung feststellen (gestern jedoch deutlicher).

Phosphat wurde eben auch gemessen. War unter 0,5 mg/L, deshalb habe ich nochmal 2ml Blumendünger rein. Ab morgen wird dieser jedoch durch KH2PO4 ersetzt.

Die ersten "Haare" auf den Blättern kann ich jedoch auch schon feststellen. Denke es handelt sich um Pelz bzw. Fadenalgen.


Viele Grüße

Manuel
Geeler
Posts: 50
Joined: 20 Sep 2007 13:02
Feedback: 0 (0%)
Postby Tobias Coring » 16 Oct 2007 17:28
Hi Marcel,

ich denke durch den Einsatz von KH2PO4 wirst du besser in Hinsicht auf die Algen fahren. Du musst nichtmal so hohe PO4 Werte im Wasser halten. 0,5mg/l sind schon ein sehr ordentlicher Wert. Auch 0,1 etc. gehen wunderbar und führen zu einer guten PO4 Limitierung, die auch ihre Vorteile hat, da die Nährstoffzufuhr nicht mehr so kompliziert wird, da Spurenelemente, CO2 und N+K nicht mehr so stark verbraucht werden. Durch recht viel PO4 geht das Becken eben in einen Turbomodus und dies kann dann schon unter gewissen Bedingungen auch wieder zu Problemen führen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9930
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Sabine68 » 17 Oct 2007 08:11
Hallo Manuel,

wenn du irgendwann mal raus hast, was deine in etwa Pflanzen benötigen, kannst du auch mit dem Grundlevel spielen.
Wie Tobi schon sagte, ist es nicht nötig, dauerhaft eine hohen Grundlevel zu halten, kann man aber..
Ich persönlich halte das Grundniveau gerne schon mal etwas höher, dann habe ich immer einen "Sicherheitspuffer", wenn ich z.B. mal vergesse zu düngen :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Tobias Coring » 17 Oct 2007 08:14
Hi,

absolut richtig was Sabine sagt. Pauschal kann man schon sagen:

Bei viel Licht und wenig Fischen ist es schon ratsam einen gewissen Grundlevel zu halten, da ansonsten die Nährstoffe schnell gegen Null tendieren und damit auch zu Problemen führen können.

Bei weniger Licht ist das ganze sehr viel entspannter...
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9930
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Geeler » 19 Oct 2007 16:21
Hallo,

hab eben nochmal Werte gemessen, PO4 tendierte wieder zu 0,25 und FE-Test zeigte keine Verfärbung (jedoch ein winziger lilaschimmer am Boden des Reagenzglases). Gestern hatte ich leider keine Gelegenheit FE zu messen, da ich den ganzen Tag unterwegs war.

Ich konnte also feststellen, dass nach ca. 4 Tagen, kein FE mehr nachweisbar ist. 30ml Ferrdrakon wurden also entweder von den Pflanzen verbraucht oder stecken im Filter...

Algen bilden sich zwar vereinzelt neue, jedoch nicht übermäßig.

Werde morgen früh nochmal den FE Wert auf 0,1 und Phosphat etwas über 0,5 (mittels KH2PO4) anheben und beobachten was passiert.

Sonntag Abend wird dann wieder Wasser gewechselt. Diesmal jedoch höchstens 50%.


Viele Grüße

Manuel
Geeler
Posts: 50
Joined: 20 Sep 2007 13:02
Feedback: 0 (0%)
Postby Beetroot » 19 Oct 2007 16:30
Hallo Manuel,

sei nicht zu übereilig mit der Erhöhung des Fe durch Volldünger, deine Pflanzen müssen evtl. erst noch in Schwung kommen, könnte ja sonst sein das die Algen sich einen aktuellen Überschuss zu nutzen machen.

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby Sabine68 » 19 Oct 2007 17:02
Hallo Manuel,

probiere mal die Wochendosis Volldünger auf 1/7 aufzuteilen und dann täglich zu düngen.
Ich fahre damit besser.Ich würde mich nicht auf 0,1mg/l versteifen.
Wenn du täglich düngst, ist es auch in Ordnung, wenn du n.n. testest.
Beobachte dabei weiter deine Pflanzen

Ich würde im Moment auch nicht alles auf einmal reinkippen :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Gast » 19 Oct 2007 21:13
Guten Abend Manuel,

hast Du die Filterschwämme im Filter gereinigt? ohne die regelmäßige Reinigung werden immer wieder große Mengen Spurenelemente und Phosphat ausgefällt.
Gast
Feedback: 0 (0%)
Postby Geeler » 20 Oct 2007 11:28
Hallo,

probiere mal die Wochendosis Volldünger auf 1/7 aufzuteilen und dann täglich zu düngen.


Das habe ich nächste Woche auch vor.



hast Du die Filterschwämme im Filter gereinigt? ohne die regelmäßige Reinigung werden immer wieder große Mengen Spurenelemente und Phosphat ausgefällt.


Nein, am Filter habe ich bisher nichts geändert, bin aber am überlegen ob ich nicht doch die Filtermedien etwas reduziere. Was meinst du was ich mal rausnehmen soll?

Aufbau von unten nach oben: JBL Biobälle, Keramikröhrchen, 4*Filterschwamm grob, 2*Filterschwamm fein, Filterfließ


Hab mir eben grad den Phosphatdünger hergestellt, der ab morgen zu Einsatz kommen wird. Stelle bei gelegenheit auch mal ein aktuelles Bild rein.


Viele Grüße

Manuel
Geeler
Posts: 50
Joined: 20 Sep 2007 13:02
Feedback: 0 (0%)
Postby Gast » 20 Oct 2007 11:33
Hallo Manuel,

die Biobälle wech Keramikröhrchen wech und die feinen Filterschwämme und das Fließ dringend reinigen. Eine Woche später die anderen Schwämme ebenfalls reinigen in Aquariumwasser. Du wirst weniger Düngen müssen, FE und PO4 messen nicht vergessen.
Gast
Feedback: 0 (0%)
Postby Geeler » 20 Oct 2007 11:37
die Biobälle wech Keramikröhrchen wech


Ok, werde die gleich mal rausschmeißen.


und die feinen Filterschwämme und das Fließ dringend reinigen.


Im Aquarium reinigen?



Viele Grüße

Manuel
Geeler
Posts: 50
Joined: 20 Sep 2007 13:02
Feedback: 0 (0%)
Postby Gast » 20 Oct 2007 11:42
Nein nicht im Aquarium sonder aus dem Filter entnehmen und in Aquariumwasser (im Eimer)mehrfach ausdrücken. Dann wieder klares Aquariumwasser nehmen und nochmals ausdrücken bis das Wasser relativ klar bleibt. Dann wieder in den Filter einsetzen. :wink:
Gast
Feedback: 0 (0%)
Postby Geeler » 20 Oct 2007 12:05
Nein nicht im Aquarium sonder aus dem Filter entnehmen und in Aquariumwasser (im Eimer)mehrfach ausdrücken. Dann wieder klares Aquariumwasser nehmen und nochmals ausdrücken bis das Wasser relativ klar bleibt. Dann wieder in den Filter einsetzen. Wink


Alles klar!

Vielen Dank für den Tipp.
Geeler
Posts: 50
Joined: 20 Sep 2007 13:02
Feedback: 0 (0%)
Postby Geeler » 20 Oct 2007 17:33
Hallo,

hier mal die aktuellen Bilder, die ich heute gemacht habe.

Image



Grünalgen habe ich kaum noch welche, dafür machen sich aber immer mehr Pinselalgen breit...

Image



Habe heute außerdem, wie bereits erwähnt die Filtermedien reduziert, P04 wieder auf 0,5 angehoben und auf tägliche Dügung von 4,5ml Ferrdrakon umgestellt.



Viele Grüße

Manuel
Geeler
Posts: 50
Joined: 20 Sep 2007 13:02
Feedback: 0 (0%)
113 posts • Page 6 of 8
Related topics Replies Views Last post
Pflanzen wachsen nicht und viele Algen
by Sumetta » 24 Aug 2009 00:48
5 1181 by Sumetta View the latest post
24 Aug 2009 21:23
Algen wachsen immer schneller
by PatrickS » 29 May 2013 13:22
6 781 by Corymäus View the latest post
11 Jun 2013 17:23
fadenalgen wachsen Pflanzen nicht.
Attachment(s) by Dustin » 04 Apr 2018 19:50
1 425 by Dustin View the latest post
04 Apr 2018 19:59
Fadenalgen ohne Ende, dabei wachsen die Pflanzen sehr gut?!
by bunterharlekin » 23 Jul 2008 10:04
78 8258 by java97 View the latest post
15 Apr 2010 13:44
Mattenfilter schlecht?
by Oups » 12 Apr 2013 20:19
10 2019 by Oups View the latest post
28 Apr 2013 10:46

Who is online

Users browsing this forum: No registered users and 4 guests