Post Reply
39 posts • Page 3 of 3
Postby Matthaei » 11 Jan 2020 13:46
Servus zusammen,

ich habe mich jetzt entschieden die Kur mit dem Mittel aus den USA vorzuziehen und den Außenfilter erst danach zu wechseln. Ich möchte nicht so tief in das biologische System eingreifen und dann auch noch die Filterbakterien unnötig schwächen. Außerdem hätte es ja auch was, den neuen Filter in einem "sauberen" System zu starten ;-)

Eine Woche hin oder her spielt mit dem neuen Außenfilter ja eigentlich auch keine Rolle. Zudem kann ich die Kur auch erneut starten, sollte das Mittel nicht sofort wirken, dann mit neuem Filter.

Ob ich den neuen Filter mit dem alten animpfe weiß ich noch nicht. Ich habe ein wenig bedenken, dass ich mir auch unliebsame Bakterien vom alten in den neuen Filter mit dazuhole. Momentan tendiere ich eher dazu die ML Starterbakterien zuzugeben und dann regelmäßig auf den Nitritwert zu achten.

Ich habe das Mittel heute morgen zugegeben und bin jetzt schon gespannt wie ein flitzebogen, ob es bei mir auch wirkt, wie bei euch.

Viele Grüße
Ralph
Matthaei
Posts: 12
Joined: 21 Dec 2019 16:38
Feedback: 0 (0%)
Postby Matthaei » 13 Jan 2020 18:51
Hey zusammen,

ich habe heute die zweite Dosis des Mittels in das Becken gefüllt. Leider hat sich bei der ersten Anwendung in den 48 Stunden nichts getan. :-/

Gruß
Ralph
Matthaei
Posts: 12
Joined: 21 Dec 2019 16:38
Feedback: 0 (0%)
Postby aquanator » 13 Jan 2020 19:52
Hallo Ralph,

die 2. Dosis hättest Du Dir vermutlich sparen können. Es dauert seine Zeit. Bei mir hat es 3-4 Wochen gedauert bis nichts mehr zu sehen war.

Attachments

LG Michael
User avatar
aquanator
Posts: 56
Joined: 11 Sep 2012 16:00
Location: Wiehl
Feedback: 3 (100%)
Postby Matthaei » 13 Jan 2020 20:14
Hallo Michael,

ich hatte mich an die Anweisung auf der Packung gehalten, die das empfiehlt.
Aber gut zu wissen, dass die Wirkung so lange nachhält.

Viele Grüße
Ralph
Matthaei
Posts: 12
Joined: 21 Dec 2019 16:38
Feedback: 0 (0%)
Postby Matthaei » 18 Jan 2020 12:47
Hallo Zusammen,

mittlerweile ist 1 Woche rum und tatsächlich hat sich was in meinem Aquarium getan.
Genau an den Stellen wo vorher Beläge von Cyanos zu sehen waren, haben sich nun grüne fädrige Beläge gebildet.

Ich bin unschlüssig, was ich mit dieser Entwicklung nun anfangen soll. Habe ich nun stattdessen Grünalgen, oder sehen die Cyanos so aus, wenn sie absterben?

Hatte jemand eine ähnliche Entwicklung?

Gruß
Ralph
Matthaei
Posts: 12
Joined: 21 Dec 2019 16:38
Feedback: 0 (0%)
Postby Damian » 19 Jan 2020 13:20
Hallo zusammen

Zu deiner Frage kann ich leider nichts Konkretes sagen, Ralph. Ich selbst habe das Mittel gestern ins Becken gegeben und hoffe nun, dass die Cyanos bei mir auch bald Geschichte sind. Allenfalls könntest du ein Foto von deinem neuen grünen Belägen posten, falls diese noch da sind?

Grundsatzfrage: Laut Hersteller heisst es, nach 48h erneut zu dosieren, falls die Cyano-Bakterien noch da sind - bei einigen wirkt das Mittel aber erst nach deutlich längerer Anwendung (z.T. erst nach mehreren Wochen!). Wird der normale Wasserwechselintervall beibehalten (bei mir wöchentlich 50%), oder muss dieser ausgesetzt werden?

Gruss
Damian
User avatar
Damian
Posts: 79
Joined: 02 Dec 2010 16:59
Feedback: 0 (0%)
Postby Matthaei » 20 Jan 2020 19:06
Hallo zusammen,

ich hoffe man kann auf den Fotos was erkennen. War nicht so leicht das scharf zu bekommen.



Genau dort, wo früher diese schleimigen Cyanobeläge waren, sind die Beläge jetzt auf einmal deutlich haariger.
Man sieht es auch beim Diffusor ganz gut. Die Beläge sitzen recht locker würde ich sagen.



@Damian, ich habe meinen ganz normalen Wasserwechselrhythmus beibehalten. Dadurch, dass ich den Filter jetzt auch planmäßig gewechselt habe, sogar mit 80% austausch.

Viele Grüße
Ralph
Matthaei
Posts: 12
Joined: 21 Dec 2019 16:38
Feedback: 0 (0%)
Postby themountain » 21 Jan 2020 19:21
Wasserwecsel ist wichtig!! Danach nachdosieren , Tee trinken und abwarten :D
Andreas wuenscht euch bienvenidos y saludos de Palma !
User avatar
themountain
Posts: 212
Joined: 13 Jun 2013 10:29
Feedback: 0 (0%)
Postby Matthaei » 23 Jan 2020 10:41
Hallo zusammen,

also: Ich habe dieses grüne Zeugs jetzt eine ganze zeitlang beobachtet und es ist tatsächlich so, dass es sich Stück für Stück an den Blättern ablöst, bzw. durch die Fische abgerieben wird. Es sieht ganz so aus, als würde das Mittel bei mir auch funktionieren :bier:.

Ich habe nach etwas über 1 Woche warten gestern noch 1x eine Dosis ins Becken hinzugegeben, nur für den Fall, dass sich irgendwo noch Cyanos verstecken. Parallel dazu werde ich mit ML nun eine Starterbakterien offensive durchführen.

Ich hoffe damit bin ich diese blaue Pest jetzt endgültig los. Einige Pflanzen hat es doch ganz schön in Mitleidenschaft gezogen, besonders die Dunkelkur. Wird eine ganze Weile dauern, bis das Becken auch optisch wieder gefällt.

Viele Grüße
Matthaei
Posts: 12
Joined: 21 Dec 2019 16:38
Feedback: 0 (0%)
39 posts • Page 3 of 3
Related topics Replies Views Last post
nochmal grünalgen/fadenalgen nach neustart
Attachment(s) by fischfütterer » 18 Apr 2009 19:47
25 2006 by fischfütterer View the latest post
21 Jun 2009 20:19
Fadenalgen nach Neustart, guter Pflanzenwuchs
Attachment(s) by Yacimov » 12 Dec 2009 15:03
34 2668 by Tobias Coring View the latest post
06 Jan 2010 12:48
AQ Neustart
by varrader » 08 Sep 2010 12:44
1 431 by varrader View the latest post
08 Sep 2010 13:17
Algen! Neustart?
by ilmoran » 17 Oct 2010 19:40
3 696 by Algenfreund View the latest post
08 Nov 2010 16:19
Sicherstellung bei Neustart
by Mischa87 » 07 Feb 2015 21:13
0 337 by Mischa87 View the latest post
07 Feb 2015 21:13

Who is online

Users browsing this forum: No registered users and 3 guests