Post Reply
21 posts • Page 2 of 2
Postby Wirbelmann » 29 Jul 2008 20:17
Hallo Kurt,

Zwei Tage lang hatte ich eingetrübtes Wasser!


deshalb gab es bei mir die Leitungswasserzufuhr nurmehr nachts. Gibt darüber hier im Forum einen Thread, werde mal suchen wenn du daran interessiert bist.

Aquariencomputer ,das ist ja ein tolles Ding.Du hast dich dazu doch noch gar nicht geäußert oder habe ich was verschlafen.
Was hast du die denn da zusammengebaut?


selber nicht zusammengebaut, ich habe den Aquastar von iks.

Hier mehr darüber.

Gruß Hans
User avatar
Wirbelmann
Posts: 358
Joined: 31 Aug 2007 09:06
Location: Oberösterreich
Feedback: 0 (0%)
Postby styro » 29 Jul 2008 20:54
Hallo zusammen

Aquariencomputer Shocked ,das ist ja ein tolles Ding.Du hast dich dazu doch noch gar nicht geäußert oder habe ich was verschlafen.
Was hast du denn da zusammengebaut?

Nachtrag,das ist was für Georg.


Hatte wirklich zugegebenermaßen schon damit geliebäugelt......... :oops:....allerdings hatte ich mehr den Profilux von GHL im Visier...... 8). Wie auch immer, es kam nicht dazu weil mir der "Herr Selzle mit seiner Regelleiste" übern Weg lief...... 8) (der Rest ist ja bekannt).

Aber zurück zum Fred, ich führe auch seit ca. 3 Wochen nur mehr Wasser aus der VEA (10-20µS) zu. Eingestellt im "Durchlaufmodus" (ca. 1 Tropfen alle 3-4 Sekunden). Einmal täglich pumpt eine EHEIM1046 für eine Minute Wasser aus dem Filterbecken ab, der Rest läuft über den Überlauf in die Kanalisation.
Funktioniert soweit ganz gut, jedoch wird mein Algenproblem scheinbar dadurch nicht besser (Faden- & Punktalgen). Täglich dünge ich Mikros & Makros zu (Nitrat und Eisen ist nachweisbar, KH3, PH 6,6, Leitwert 360µS, Redox 380mV), Pflanzenwuchs soweit OK - aber leider auch die Algen. Den Versuch mit Gerinfilterung habe ich auch weiterverfolgt, und 2 der 4 Matten im Filterbecken ganz entfernt. Irgendwie habe ich den Eindruck, daß mein ganzes System recht träge reagiert. Deshalb lasse ich es jetzt mal vorerst so wie es ist :?: Dafür freut mich mein Neuzugang (4 Rotrücken) um so mehr.......... :D ....wenn alles klappt, dann gibt´s demnächst noch ein paar Styrosomas.........

Gruß

Georg
User avatar
styro
Posts: 142
Joined: 04 Oct 2007 04:19
Location: Upper Bavaria
Feedback: 1 (100%)
Postby kurt » 30 Jul 2008 13:37
Hallo Hans,

Wirbelmann wrote:deshalb gab es bei mir die Leitungswasserzufuhr nurmehr nachts. Gibt darüber hier im Forum einen Thread, werde mal suchen wenn du daran interessiert bist.

danke wäre nett, selber habe ich ihn nicht gefunden.

Übrigens stimmt dein Link nicht, bin aber so zurechtgekommen.
Hier der Richtige, http://www.einrichtungsbeispiele.de/ind ... 0&uid=2168
Deine CO2 Flasche sieht so groß aus, ist das eine 10kg.Flasche?
Sieht ja alles toll aus, Aquarium sowie Technik. :top:

@ Georg,
hatten das ja schon mal angesprochen,vielleicht hilft dir das weiter.
Versuche mal den Redox anzuheben auf ca. 450mV, die hohen Oxidationswerte mögen die Algen nicht. Die dadurch geknackten
Chelate im Dünger musst du natürlich kompensieren.
Das Wasser bekommt dann auch einen gewissen Schimmer. Ausprobieren (das kann man nicht erklären) man muss das sehen.

Sei auch nicht so zimperlich mit der Filterung (zwei Matten) sind immer noch keine Geringfilterung.Wenn du sie ausbaust, wird auch der Redox steigen. Im gut funktionierenden Pflanzenbecken brauchst du so gut wie keine Filterung, nur Strömung.
Tonröhrchen würden da schon reichen und Filter reinigen ist dann auch nicht mehr nötig.
Die Fadenalgen werden Hauptsächlich an bestimmten Stellen im oberen Wasserbereich entstehen. Der Einsatz einer
Fluora/77 36 Watt = 1400 lm gegenüber Tageslicht 36 Watt =3250 lm
wäre auch eine Möglichkeit gegen den Algenwuchs da ja nur die halbe Lumenzahl.gegeben wäre.Im Verbund mit Tageslichtlampen ergibt das auch ein ganz tolles Lichtspektrum.
Ich hätte bei mir auch die Möglichkeit eine 5 Röhre einzuschalten,aber wegen der Algen bleibt sie aus.
Denke da immer langfristig,möchte kein Pflanzenpoweraquarium.
Viel Spaß auch mit deinen Rotrücken,wenn die Gruppe ganz ruhig im freien Wasser steht umrahmt von einem tollen Pflanzenwuchs
(ruhige Lieblingsmusik dabei)ist das Ästhetik und Faszination pur. :D
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Wirbelmann » 30 Jul 2008 14:32
Hallo Kurt,

hier mal der Link zu dem Thread in dem es um trübes Wasser ging, allerdings ging es da hauptsächlich um Düngung:
topic-987.html

Deine CO2 Flasche sieht so groß aus, ist das eine 10kg.Flasche?


ja richtig 10 Kg, habe auch noch eine 6 Kg-Flasche mit Tüv ev. zum Verkauf.
Die wäre aber wahrscheinlich nur für einen Ösi interessant, da der Versand nach Deutschland wohl zu teuer wäre.

@Nik
welchen Mangel würdest du bei meinen Pflanzen vermuten?

Gruß Hans

Edit:
habe dem Nik ein "c" untergejubelt, sorry.

Noch eine Korrektur, die Flasche auf dem Bild ist die 6 Kg-Flasche.
Last edited by Wirbelmann on 30 Jul 2008 16:13, edited 1 time in total.
User avatar
Wirbelmann
Posts: 358
Joined: 31 Aug 2007 09:06
Location: Oberösterreich
Feedback: 0 (0%)
Postby nik » 30 Jul 2008 15:17
Hallo Georg,

lass dir Zeit mit dem Entfernen der Matten, wenn du da zu große Lücken in die Mikroflora haust, dann könnten unerwünschte Gäste wie flottierende Bakterien oder Cyanobakterien sich an den dann reich gedeckten Tisch setzen.

@ Hans,
mir fällt nichts konkretes auf. Du kannst es eingrenzen. Sehen die alten Blätter schlecht aus, dann werden die mobilen Makronährstoffe aus den alten Blättern abgezogen und in die Wachstumsspitze transportiert. Dann ist das ein Mangel eines oder mehrerer Makronährstoffe. Bei Problemen mit jungen Blättern hat es einen oder mehrere Mängel in der SE Versorgung.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby styro » 30 Jul 2008 20:24
Hallo zusammen

@ Nik
lass dir Zeit mit dem Entfernen der Matten, wenn du da zu große Lücken in die Mikroflora haust, dann könnten unerwünschte Gäste wie flottierende Bakterien oder Cyanobakterien sich an den dann reich gedeckten Tisch setzen.


Das hatte sich in der Tat in der ersten Woche nach der Entfernung der zwei Matten so eingestellt. Den Cyanos bin ich sofort mit Oxidator und Absaugen begegnet und nach zwei Tagen war der Spuk wieder vorbei. Im Moment noch die Tendenz zu einer schimmrig weißen Kammhaut, und halt Punkt- und Fadenalgen. Ich ändere aber jetzt absichtlich nichts mehr am Becken, und warte einfach ab was passiert (träges System)

@ Kurt
Versuche mal den Redox anzuheben auf ca. 450mV, die hohen Oxidationswerte mögen die Algen nicht. Die dadurch geknackten
Chelate im Dünger musst du natürlich kompensieren.


Das Erhöhen des Redox (mittels Oxidator, siehe oben) klappt zur Bekämpfung von Cyanos bei mir hervorragend. Lasse nach einer Füllung absichtlich den Wert wieder auf den natürlichen Beckenwert von 380mV sinken, da in meinem Selzle Buch auch steht das ein Auf- und Ab der Redoxspannung den Cyanos sehr zusetzen würde. Bei längerer Fahrweise mit Oxidator muß ich die Düngung hochfahren.
Nun, das scheint mir soweit schlüssig zu sein. Werde das Becken diese Woche noch mal unangetastet lassen, und dann könnte ich ja versuchsweise für eine Woche mal täglich den Oxidator tanken........
Zwei Matten sind in der Tat keine Geringfilterung, aber es sind 50% weniger als vorher. Die Anströmgeschwindikeit hat sich durch das Blindsetzen der Austrittseite auch auf ca. 8cm/min erhöht. Denke das System muß sich erst wieder langsam einlaufen - mal sehen.
Als Beleuchtung habe ich seit einigen Monaten wieder die 2x150W HQI laufen (weils einfach schöner ist). Außerdem habe ich die beiden Hängeleuchten in/an die Abdeckung integriert. Mal sehen wie das in der kalten Jahreszeit mit dem Heizeffekt läuft (muß dann ggf. wieder auf die T5 zurückwechseln).
Meine Rotrücken sind ein lustiges Häufchen, manchmal möchte man faßt menschliche Züge in Ihrem Verhalten entdecken (ärgern, schmollen, stupsen......).

@Hans
Die Microsorum pteropus 'Windeløv' habe ich eigentlich auf meiner Liste für mein Becken. Die von Dir beschriebene Dunkelfärbung vermag ich nicht zu deuten. Nach meinen Tropicaunterlagen gilt sie als "anspruchslos". Nach einem Mangel sieht es für mich jedoch nicht aus (das will aber wahrlich nichts heißen) - sorry.

Gruß

Georg
User avatar
styro
Posts: 142
Joined: 04 Oct 2007 04:19
Location: Upper Bavaria
Feedback: 1 (100%)
21 posts • Page 2 of 2
Related topics Replies Views Last post
Schwarz/blaue Algen
Attachment(s) by Juwel 240l panorama » 16 Feb 2014 15:55
4 651 by Juwel 240l panorama View the latest post
28 Feb 2014 19:56
Schwarz-graue Bartalgen Vermehrung
by wally » 20 Mar 2008 21:31
16 5214 by wally View the latest post
23 May 2008 10:01

Who is online

Users browsing this forum: No registered users and 3 guests