Post Reply
10 posts • Page 1 of 1
Postby d-aqua » 01 Jan 2011 11:17
Erstmal ein Frohes Neues Jahr an alle!
Ich habe ein riesen Problem mit Schimmel im Becken, bzw. an der Rückwand (Back to Nature Slim line). Kurz über der Wasserberfläche hat sich ein pechschwarzer Streifen gebildet, der an einigen Stellen sogar weißlich aufblüht.
Wenn ich die Abdeckung öffne riecht man es sofort.

Habt Ihr sowas schon mal erlebt?
Wie kann ich das bekämpfen ?

Viele Grüße Jörg
d-aqua
Posts: 51
Joined: 28 Jul 2008 19:11
Feedback: 2 (100%)
Postby MarcelD » 01 Jan 2011 13:40
Hi Jörg,

du könntest es mal mit EasyCarbo probieren, denke ich. Als Desinfektionsmittel sollte es bei der direkten Behandlung der betroffenen Stellen recht gute Dienste leisten.



Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby d-aqua » 01 Jan 2011 15:04
Danke für den Tipp, aber wo liegt die Ursache ??
Ich habe das Becken schon länger und vorher nie solche Porbleme gehabt.


Anbei mal ein Bild

Gruß Jörg
d-aqua
Posts: 51
Joined: 28 Jul 2008 19:11
Feedback: 2 (100%)
Postby Tim Smdhf » 01 Jan 2011 15:07
Hey Jörg,

ist das der erste Winter mit dem Becken?

Wahrscheinlich staut sich gerade jetzt zu viel Feuchtigkeit unter der Abdeckung. Kenne das bei einer Bekannten, die auch eine Abdeckung hat mit ner Rückwand...
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby d-aqua » 01 Jan 2011 18:42
Hmmm, eigentlich schon der zweite Winter, allerdings hatte ich vorher einigen Ärger mit Blaualgen und habe erts seit Kurzem die
Öffnungen Krebs-sicher gemacht.

Easy Carbo hört sich schon gut an, doch wie soll ich 7,5ml täglich hier auftragen? (Spritze und jeden Tag eine andere Stelle ?)

Gruß Jörg
d-aqua
Posts: 51
Joined: 28 Jul 2008 19:11
Feedback: 2 (100%)
Postby MarcelD » 01 Jan 2011 18:58
Hi,

warum 7,5ml?!

Einfach ein wenig EC in einer Spritze aufziehen und direkt auf die betroffenen Stellen geben. Fertig.



Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby kurt » 01 Jan 2011 20:44
Hallo Jörg,

d-aqua wrote:aber wo liegt die Ursache ??Ich habe das Becken schon länger und vorher nie solche Porbleme gehabt.

dein Wasser scheint überbelastet zu sein, an der Wasseroberfläche zwischen den Pflanzen sind auch schon Blaualgen zu erkennen?
Der Belag über Wasser sind Bakterien u. Algen, genau nur mit Mikroskop zu bestimmen.
Ich nehme an das du den typischen, penetranten Geruch von Blaualgen kennst, den riecht man wirklich sofort.
Du musst jetzt die Ursache finden (Wasserwerte, Bodengrund, Filter usw. überprüfen), bevor es richtig Ärger gibt! :wink:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2427
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby d-aqua » 02 Jan 2011 10:57
Okay, ich werde mir morgen sofort EC besorgen.
Blaualgen sind nicht zu Glück nicht zu erkennen order zu riechen.

Gruß Jörg
d-aqua
Posts: 51
Joined: 28 Jul 2008 19:11
Feedback: 2 (100%)
Postby kurt » 02 Jan 2011 15:21
Hallo Jörg,

d-aqua wrote:Okay, ich werde mir morgen sofort EC besorgen.

zu den abgebildeten Randbelag,
das meiste bekommst du doch bestimmt mit Papiertüchern ab, wisch und weg.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2427
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby d-aqua » 09 Jan 2011 16:39
So, ich habe jetzt alles mit einem Schwam und Küchenbürste entfernt.
Damit nicht zu viel davon im Becken das Wasser belastet, habe ich gleich danach einen großen Wasserwechsel gemacht.

Hoffentlich ware es das.

Gruß Jörg
d-aqua
Posts: 51
Joined: 28 Jul 2008 19:11
Feedback: 2 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
phoshat < 0,06 mg/l = keine Algen???
by knutux » 31 Aug 2008 20:52
20 1968 by nik View the latest post
02 Sep 2008 06:55
Algen...habe langsam keine Lust mehr
Attachment(s) by annetter » 07 Oct 2009 18:28
13 2354 by Roger View the latest post
12 Oct 2009 14:43
Warum bilden sich keine Algen im Teich?
Attachment(s) by juanico » 11 Dec 2017 13:44
11 842 by uruguayensis View the latest post
16 Jan 2018 15:42
Algen aber was ist das
Attachment(s) by nrwmichael38 » 20 Jun 2015 19:09
11 545 by Plantamaniac View the latest post
21 Jun 2015 18:16
Algen - aber welche?
by madate » 16 Feb 2012 10:53
0 367 by madate View the latest post
16 Feb 2012 10:53

Who is online

Users browsing this forum: No registered users and 1 guest