Antworten
86 Beiträge • Seite 6 von 6
Beitragvon Dörney » 09 Mär 2013 00:30
Hallo,

vielleicht hätte ich auch was zu den Kieselalgen zu sagen undzwar wo ich mein Becken neu aufgesetzt hatte mit schnell wachsenden Pflanzen (welche genau keine Ahnung) und Nährboden mit relativ groben Kies da war alles top ohne Düngung (nur Co2) sprich also nur über den Nährboden und Co2 jetzt nach etwas 1 1/2 Jahren wo meiner Meinung nach der Nährboden ausgelaugt (roch auch muffig) ist und die Pflanzen kaum bis garnicht mehr Wachsen bekam ich Kieselalgen.

Das waren so meine Beobachtungen als Anfänger.
Gruß Danny
Dörney
Beiträge: 14
Registriert: 13 Feb 2013 13:40
Bewertungen: 0 (0%)
Beitragvon Fishfan » 10 Mär 2013 14:35
Hallo zusammen,
Habe mir jetzt alles mal von euch hier durchgelesen is ja ne ganze Menge ! :thumbs:
Ich habe die CO2 Zufuhr leicht erhöht und habe ein sehr helles bis leicht gelbliches Grün .
Die Wasserwerte werde ich demnächst mal testen und euch die Werte mitteilen .
Die Pflanzen sind gut gewachsen und assimilieren habe sie nicht so (dicht ) gepflanzt wenn man dicht sagen kann.
Es ist von Anfang an sehr schön zusammen gewachsen habe immer noch ein zwei Pflanzen dazu gesetzt.
Die Strömung habe ich etwas erhöht .
Jetzt warte ich mal ab gestern 50% ww gemacht .
Danke euch für die vielen Ratschläge und Erfahrungen
Halte euch auf dem laufenden .
Lg Stefan :thumbs:
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon Fishfan » 09 Mai 2013 00:07
Hallo zusammen,
also nach eine kleinen Ewigkeit mal die versprochenen Wasserwerte :roll:
Habe heute meinen Testkoffer erhalten und meine ersten Messungen gemacht.
Leitungswasser:
25 grad Temperatur
14 KH
7,4 pH
13 GH
0,05 PO4
6,0 SiO2
Fe 0,03
Beckenwasser:
24 grad Temperatur
11 KH
7,4 pH
15 GH
0,01 NO2
5 NO3
0,2 PO4
6,0 SiO2
0,02 Fe
So sehen die Werte aus !?
Habe eine Dunkelkur gemacht und die meisten Kieselalgen damit beseitigen können :thumbs:
Was mir aufgefallen ist das nach einem 50% WW die Kieselalgen förmlich explodiert sind . Ich denke
das es an den extrem hohen Silikatwert liegt .
Und dann ist das Wasser auch extrem Hard .
So jetzt können wenn noch Bock die Experten mal was sagen .
Lg Stefan und einen schönen Herrentag.
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon Tim Smdhf » 09 Mai 2013 10:12
Hey,

SiO2 muss raus! Das ist viel zu hoch.
Viele Grüße!
Tim :strand:
Tim Smdhf
Beiträge: 2317
Registriert: 19 Feb 2008 18:30
Wohnort: Münster
Bewertungen: 83 (100%)
Beitragvon Andreas74 » 09 Mai 2013 11:33
Wie bekommt man denn das Silikat aus dem Wasser ich habe nämlich ein ähnliches Problem.

Mir wurde ja die Geschichte erzählt es käme bei mir von meinem "schlechten" Juwel Becken welches minderwertiges Glas enthält (geschmolzen bei niedriger Temperatur und dadurch sehr grobporig) auf welchem sich das Silikat ansiedelt. Ich persönlich halte das ja für ein Märchen eines kompetenten Giga Zoo Besitzers aber ich bin halt auch kein Profi :D

Mir wurde dann zu Silikat Ex + EasyFit und viel viel mehr Filtermedien (betreibe meinen JBL1500 nur mit 1 grobem Schaumstoff) geraten aber ich hab das mal sein lassen bis jetzt.

Tips wären echt super !
Gruss

Andreas

Mein 240er Woidwasser
Benutzeravatar
Andreas74
Beiträge: 398
Registriert: 27 Jan 2013 11:31
Wohnort: Niederbayern
Bewertungen: 16 (100%)
Beitragvon Grobi » 09 Mai 2013 19:52
Guck guck....

also das mit dem Silikatwert etc.....
das muss doch so langsam mal aus den Köpfen raus sein :?
Ich für meinen Teil würde das Silikat Ex zb.als rausgeschmissenes Geld sehen,zumindest im Bereich Süsswasser
AQ.

Lg
Liebe Grüße Michael :-)
Grobi
Beiträge: 255
Registriert: 21 Feb 2013 21:41
Wohnort: Hannover
Bewertungen: 0 (0%)
Beitragvon Fishfan » 09 Mai 2013 20:06
Hallo,
also ich habe das mit dem Silikat EX schon etwas Probiert habe das neue Wasser vorgefiltert mit SlikatEx
und hatte danach kaum merklich weniger SiO2 im Wasser .

Seid der Dunkelkur ist jetzt 2Wochen her, hab ich noch keine großen Neuansiedling von Kieselalgen beobachten können muss man sehen was die Zeit bringt.

In meinem 54l Becken hatte ich ja auch das Problem
und jetzt schlagartig sind sie da komplett verschwunden ! :thumbs: Nach dem Wasserwechesel aber schlagartig
wieder aufgetaucht . Habe jetzt erstmal garnicht getan und siehe da nach 2 Wochen verschwinden die Kieselalgen von Tag zu Tag mehr . Die WWerte werd ich mal unter die Lupe nehmen und was auch wichtig ist
nicht soviel dran rumfummeln und verändern das hat zu mindest im 54l geholfen kaum WW,recht großer Fischbesatz und Posthornschnecken (viele) !

Mal ne andere Frage ?
Ich möchte ja ein 80x50x50 in Angriff nehemen und habe super schöne GreyMountains die ja bekanntlich
das Wasser aufhärten nun habe ich aber schon so hartes Wasser gibts da außer Osmose noch ne gute
Variante es etwas weicher zu machen .?
LG Stefan
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon Fishfan » 11 Mai 2013 01:11
Hallo ich nochmal :D
also ich habe ja im 54l keine Kieselalgen mehr !!! :grow:
Und heute auch da mal einpaar Werte gemessen .
Was mir dabei aufgefallen ist zum Unterschied beim 18l Becken
sind einmal der Nitratwert der mit 10 und Phosphat mit 1,2 wesentlich höher ist als im 18l .
Kann das schon der Schlüssel für das Kieselalgenproblem sein denn der Silikatwert ist
In dem Becken bei 0,2 ohne das ich was gemacht habe !???
Wenn da nochmal einer was zu sagen könnte wer klasse ach und auch zum anderen Thema mit der
Wasserhärte wegen den Steinen :thumbs:
Danke lg Stefan
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon Fishfan » 11 Mai 2013 14:50
Hey muss jetzt mal was schreiben damit sich vielleicht doch noch jemand äußert und der Bericht nicht ganz nach unten rutscht :D
Lg stefan
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon Hoffi8888 » 27 Jan 2014 20:39
Hallo zusammen!!!
Möchte das thema auch noch mal vorholen. Wie sieht es aus bei dir mit den Kieselalgen?
Ich habe das selbe problem. Ich bekomme einfach nicht meine Kieselalgen los.
Mein Becken 450 Liter Diskus läuft jetzt schon ein drei viertel jahr. Mein pflanzen wachsen sehr gut. Nur das was sie an neuen Blättern produzieren, schmeisse ich auch bei jeden wasserwechsel prozentdual wieder raus, weil auf den älteren Blättern diese kieselalgen drauf sind. Habe auch schon alles mögliche versucht aber bis jetzt ohne erfolg.
Habe sonnst keine anderen algen im becken auser beim filtereinlauf ein paar bartalgen. Ich werde noch gaga.

LG
Michael
Hoffi8888
Beiträge: 5
Registriert: 11 Jul 2013 00:05
Bewertungen: 0 (0%)
Beitragvon w650 » 31 Jan 2018 17:55
Moinsen,

diese Kieselalgen sind auch bei mir ein Problem. Ich habe mein Becken eben wegen dieser Problematik vor 4 Wochen neu aufgesetzt, nachdem wirklich alle Pflanzen von einer dicken braunen Schicht überzogen waren.
Jetz schleichen die Dinger sich schon wieder an. Trotz Neuaufsetzen mit Pflanzen aus gut laufenden Becken von Mitforumianern, trotz CO2 Düngung, trotz guter Wasserbewegung, kurzer Beleuchtungsdauer (6,5 Stunden/Tag), trotz Zugabe von PMS, ML Special BLend, alles (so glaubte ich) richtig gemacht. Trotzdem wachsen die Mistdinger wieder.
Ich habe den Verdacht, daß es an der zu üppigen Beleuchtung liegt. Ich habe LED-Beleuchting mit ca. 28 Lumen/Liter.
In meinem kleinen 50-Liter Aufzuchtbecken ohne den ganzen Technikkrams wachsen die Pflanzen langsam, aber sie tuns. Ohne Algen. Es ist da gleiche Wasser drin, aber eben eine normale T8 Leuchte mit 12 Stunden Beleuchtungsdauer, Sprudelstein und sonst nix.
Beide Becken sind sparsam mit Fischen besetzt, im 50 Liter Becken ein Pärchen Endlers und 2 Diamantregenbogenfische, welche von der Beckenumgestaltung noch auf ein neues Zuhause warten.
Im großen Becken (750 Liter) ca. 15 Endlers, 3 Cosia lalia, 3 Betta Splendens, 5 Donaugen, 15 Paracheirodon ineri, 15 Perlhühnchen, 10 CPO's, 3 Gabun-Fächergarnelen.
Die Wasserwerte werden regelmäßig gemessen und auf einem vernünftigen Niveau gehalten,
gedüngt wird mit GH Boost N und Micro Spezial sowie 1x Wöchentlich mit Easy Life Profito. Trotzdem wachsen die Pflanzen nur spärlich, haben helle Blätter, und die,die einigermaßen wachsen, kriegen wieder Kieselalgen.
Der Ganze Aufwand findet im Aufzuchtbecken nicht statt, und es funzt.
Ich bin ziemlich verwirrt... :?
w650
Beiträge: 8
Registriert: 05 Apr 2017 19:10
Bewertungen: 2 (100%)
86 Beiträge • Seite 6 von 6
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Immer wieder Blaualgen
Dateianhang von d-aqua » 06 Jun 2012 19:42
14 2070 von Drago Neuester Beitrag
28 Aug 2012 08:14
Immer wieder grüßen Blaualgen....
Dateianhang von Fisch-Maxe » 21 Jan 2017 13:38
2 475 von Iggi1203 Neuester Beitrag
21 Jan 2017 15:32
Immer wieder Bartalgen auf Anubia nana
Dateianhang von Coryfan » 25 Feb 2017 13:42
3 564 von Plantamaniac Neuester Beitrag
25 Feb 2017 18:56
Kieselalgen
von wildsau » 16 Apr 2008 21:49
4 2579 von wildsau Neuester Beitrag
19 Apr 2008 08:39
Kieselalgen?
Dateianhang von Joschan » 08 Jul 2010 10:08
7 3248 von Joschan Neuester Beitrag
02 Sep 2010 11:51

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste