Post Reply
116 posts • Page 8 of 8
Postby Roger » 13 Aug 2010 21:50
Glückwunsch Andi!

Das sieht mal richtig gut aus. Du wirst sehen das es eine gute Entscheidung war.
Let it grow! :D
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Aquafanatic » 18 Aug 2010 16:46
Hallo Roger! :winke:

Vielen Dank! Hab versucht mit der neuen Wurzel und der neuen Pflanzen Anordnung ein schöneres layout zu schaffen! :pflanze:
Hab jetzt auch bei der neu Einrichtung anders wie bei meinem Threat "Hilfe bei Ada Soil Neueinrichtung" zu lesen, die Bodenheizung (tepor100)weg gelassen um eventuelle Probleme damit zu vermeiden zumal sie ja auch gar nix bringen soll! :roll:

Der Aqua Soil ist beim einfahren etwas stressig, meine Osmose Anlage (190l in 24std.) ist fast im Dauerbetrieb!
Ein Nachteil beim Aqua Soil ist das er nicht in Verbindung mit bodenwühlenden Fischen geeignet ist meine Antennenwelse sind ins 180l Becken umgezogen und die Prachtschmerlen hab ich der Freundin die auf die anderen Fische auch schon während dem Einfahren aufpasst, geschenkt! Hab schon vorher bedenken gehabt aber bin mir jetzt sicher weil es auch so in der Beschreibung vom Soil steht :!:

Die Bartalgen sind jetzt komplett weg seit dem ich die Co2 Anlage auf gut eine blase pro Sekunde eingestellt hab! :cooldance:

Die neue dominierende Alge ist die Cyano die rasend schnell unter dem vom Soil in der Einfahrphase erzeugten starken Nährstoff Ungleichgewicht zwischen NO3 und PO4 floriert! Sie überzieht den Soil mit einer schleimigen grünen Schicht siehe bild! Die Cyanos haben anscheinend momentan durch den stark Kalium anreichernden Soil ideal Bedingungen so das sie voll mit feinen Bläschen von der Photosynthese durchzogen ist und somit beste Chance hat mein neuer Bodendecker zu werden! :shock:


Hab mich aufgrund dessen dafür entschlossen die tägliche Kalium Düngung (KHCO3) von 3,4mg/l mit einer Stoßdüngung von 30mg/l (Kalium-Methode) nach "jeden" Wasserwechsel zu Ergänzen(WW alle 2 tage gut 50%)! Ich wollt meine Vorgehensweise mit dir nochmal absprechen hab diese Düngung gestern das erste mal getestet und konnte beobachten das die Bläschen aus dem Cyano schleim entweichen! :roll:

Brauch Bitte dringend deine Hilfe Roger! Die Pflanzen werden unter dem Schleim ersticken wenn ich nicht gegen steuern kann!

Schon mal vielen Dank im Voraus!
Viele Grüße,
Andi :winke:
Aquafanatic
Posts: 77
Joined: 14 Jun 2010 23:35
Feedback: 2 (100%)
Postby eumel6 » 18 Aug 2010 17:58
Hallo Andi,

ich versuche gerade wieder meine Arbeit mit Algen aufzunehmen.
Deine Blaualgen würden mich interessieren. Könnte ich eine kleine Probe davon bekommen.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby Tobias Coring » 18 Aug 2010 19:08
Hallo Andi,

wieso nutzt du zum Einfahren deine Osmoseanlage? Führst du verschnittenes Wasser hinzu?

Ich würde normales Leitungswasser nehmen, außer es hat eine KH von 15+, dann würde ich es verschneiden auf so 6-7.

Wie düngst du momentan? Die Cyanos so gut es geht absaugen.

Eine Gesamtansicht würde zudem sehr helfen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Aquafanatic » 18 Aug 2010 20:53
Hallo Tobi! :winke:

Danke für die schnelle Rückmeldung!
Benutze die Osmoseanlage weil ich unter http://www.aquasabi.de/ADA-Bodengrund:_ ... q1nekmfcmi
gelesen habe das eine kh von 3-4 bei Amazonia 1 ideal sein soll? mein Leitungswasser hat eine 13er kh! Habe bis jetzt pures Osmose Wasser genommen das ich mit Dennerle Osmose Remineral auf die Kh 3-4 aufgehärtet habe!War das ein Fehler? :roll:

Gedüngt hab ich bis jetzt nur diese 3,4mg/l Kalium täglich mit KHCO3 sonst noch nichts außer den Versuch nach Kalium Methode mit 8,8facher menge KHCO3!Wollte dann nach dem Einfahren auf K2SO4 umsteigen und wieder wie vorher nach "E.I." Düngen bloß nicht trocken sondern mit Osmose Wasser gemixtem Chemikalien laut N.R.! :roll:

Werde versuchen die Cyanos beim nächsten Wasserwechsel mit Bodenabsauger zu entfernen, hab mich bis jetzt noch nicht mit dem Absauger ans Soil ran getraut?!

Hier noch ein Bild vom ganzen Aquarium


Schon mal vielen Dank im Voraus!
Viele Grüße,
Andi :winke:
Aquafanatic
Posts: 77
Joined: 14 Jun 2010 23:35
Feedback: 2 (100%)
Postby Roger » 18 Aug 2010 22:20
Hi Andi!

Tobi wird Dir sicher die besten Tips geben können da er sich mit dem Soil sehr gut auskennt.
Mich würde interessieren wie lange und wie stark Du derzeit beleuchtest.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Maik75 » 19 Aug 2010 05:47
Ich hatte auch Probleme mit Algen... Mein Becken ist seit 6 Monaten Algenfrei!!!

Ob meine Methode bei Dir auch funktionieren würde, kann ich leider nicht beurteilen.

Hier ist mal mein Thread... Ich weiß nicht ob Du diesen schon gelesen hast?!?
algen/algenproblem-starke-bartalgen-wenige-pinselalgen-t9359-45.html
Maik75
Posts: 65
Joined: 13 Feb 2010 22:34
Feedback: 5 (100%)
Postby Tobias Coring » 19 Aug 2010 06:33
Hi Andi,

du kannst ruhig erstmal dein Leitungswasser nehmen. Der eine ADA USA Distributor lebt in Houston, Texas und dort kommt wohl ähnliches Betonwasser aus der Leitung. Er verschneidet nie Wasser und nutzt nur das Amazonia (=> nicht das Amazonia II).

Es kann eben zu Beginn zu einer leichten Braunfärbung/Trübung kommen, das war es aber auch schon.

Pures Osmosewasser ist ja Terror pur in Bezug auf die Aquarienwartung. Hebe dir das lieber für etwas später auf :D, wenn die Enthärtung des Soils nachlässt.

Die Cyanos absaugen, nicht den ganzen Boden abmulmen, sondern eben nur die Cyanos wegsaugen. Das kann man auch recht behutsam machen.

Cryptos sind für den Beginn bei Soil auch so ein Wackelkandidat. Die rasant schwankenden Wasserwerte setzen diesen Pflanzen teilweise schon zu.

Beleuchtungsssituation im Becken wäre jetzt auch noch interessant. Ich würde nicht zu stark beleuchten und generell schon ein wenig PO4 zudüngen, damit die Pflanzen loslegen können.
Die Cyanos haben aber generell erstmal wenig mit dem Soil zu tun. Gerade im Soil sind die Mangelware, da das Soil ein unglaublich gutes Bakteriensiedlungssubstrat für die "guten" Bakterien ist.

Ich würde auch zusehen, dass du einen großen haufen guten Mulm auftreibst oder dir gute Starterbakterien besorgst, damit das Becken sich stabilisiert.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Aquafanatic » 20 Aug 2010 13:35
Hallo Tobi! :winke:

Danke für die schnelle Hilfe! :top:

Habe die Beleuchtung auf 8std mit 2x38W und eine Stunde nach einschalten 6std 2x54W dazu, so das eine Stunde vor Beleuchtungsende die 2x54W ausschaltet! Ist die Beleuchtung für den Anfang noch zu stark eingestellt? :|

Werde heute gleich mal den ersten Wasserwechsel mit Leitungswasser machen(kh13), hatte Angst das so Hartes Wasser bei Amazonia1 zu Problemen führen könnte, das es nicht so ist beruhigt mich sehr! :o

Werde heute auch probieren die Cyanos abzusaugen bin mal gespannt wie es klappt, durch die 30mg/l KHCO3 haben sich die Cyanos etwas zusammen gezogen und lösen sich teilweise vom Boden ab!


Meinen Cryptos sieht man es schon an das sie geschwächt sind, hoffe ich habe keine Ausfälle!

Dünge heute gleich nach dem Wasserwechsel etwas PO4, wie viel mg/l würdest du ca. zugeben?!

Bin mir nicht sicher ob meine anderen Becken guten oder eher schlechten Mulm haben! Welches Produkt mit Filterbakterien könntest du mir empfehlen? :roll:

Was mir komisch vorkommt ist dieser Braune Belag an der Wasseroberfläche hoffe nur ein Soil einfahr Problem? Sauge bei jedem Wasserwechsel diesen Oberflächen Belag so gut es geht ab


Schon mal vielen Dank im Voraus!
Viele Grüße,
Andi :winke:
Aquafanatic
Posts: 77
Joined: 14 Jun 2010 23:35
Feedback: 2 (100%)
Postby Tobias Coring » 20 Aug 2010 13:40
Hi Andi,

der braune Belag wär eine dicke Kahmhaut. Kommt wohl auch durch dein bakterielles Ungleichgewicht.

Sind in deinen anderen Becken Cyanos? Wenn nein, dann sind es Becken mit gutem Mulm. Nimm Filtermatte, Watte oder Schwamm und drück die richtig gut in dem neuen Becken aus. Am besten so viel Mulm, dass du erstmal nur braunes Wasser hast :D

Das aber bitte erst NACH dem Absaugen der Cyanos machen und nach deinem guten Wasserwechsel.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Aquafanatic » 22 Aug 2010 13:47
Hallo Tobi :winke2:

Danke für die Tipps! :top:
Hab von meinen 180l Becken, das keine Cyanos hat, die Filterschwämme nach Wasserwechsel und Cyanos entfernen in meinen neu eingerichteten 270l Becken ausgedrückt( Konnte die Cyano mit meiner Pflanzen Pinzette am besten Ab sammeln)!
Mulm einbringen macht deutlich mehr Spaß als Mulm raus bringen! :D
Erst war das Wasser ganz braun aber einen Tag später schon wieder klar!


Die Kahmhaut ist fast Verschwunden und kommt anscheinend auch nicht wieder so schnell wie vorher! :cooldance:
Cyanos sind ja auch Bakterien, der gute Mulm müsste ja eigentlich der neuen Cyano Entstehung entgegenwirken oder?
Mir ist aufgefallen wenn ich mit Cyanos befallene Pflanzen ins 180l Becken gepflanzt habe das die Cyanos in kurzer Zeit verschwunden waren! :o

Hab nach dem Wasserwechsel auch gleich mal PO4 auf 0,4mg/l Stoß Gedüngt, scheint den Pflanzen gut zu tun! :D
Viele Grüße,
Andi :winke:
Aquafanatic
Posts: 77
Joined: 14 Jun 2010 23:35
Feedback: 2 (100%)
116 posts • Page 8 of 8
Related topics Replies Views Last post
Schwarz-graue Bartalgen Vermehrung
by wally » 20 Mar 2008 21:31
16 5215 by wally View the latest post
23 May 2008 10:01
Hilfe Bartalgen
Attachment(s) by Miri » 10 May 2010 18:00
21 6789 by Algenfreund View the latest post
21 May 2010 18:30
jetzt auch noch Bartalgen :( Bitte Hilfe
by Michaelb3105 » 09 Jan 2012 12:15
1 616 by java97 View the latest post
09 Jan 2012 12:25
Bartalgen???
by Dan T » 22 Sep 2008 18:05
6 3267 by -serok- View the latest post
16 May 2012 11:50
Bartalgen...
by Thomas W » 12 Jan 2009 20:10
10 1976 by nik View the latest post
14 Jan 2009 12:31

Who is online

Users browsing this forum: No registered users and 2 guests