Post Reply
22 posts • Page 2 of 2
Postby Mike1981 » 03 Jul 2013 12:42
Hallo zusammen,

ich habe mich heute mal eine Weile hingesetzt und mein AQ Wasser und mein LW Wasser getestet. Hier kommen die Ergebnisse.

AQ Wasser (einen Tag nach WW):
NO3: ~5 (es hatte nicht ganz die die Dunkelheit von der 5, war aber sehr viel dunkler als 1 auf der Skala, also vielleicht ehr so um 4)
PO4: <0,02
Eisen: <0,02
Silikat: >6 !!!! (höher geht die Skala nicht)
KH: 4
GH: 6

LW Wasser:
NO3: ~10 (evtl. ein klein wenig mehr)
PO4: <0,02
Eisen: <0,02
Silikat: >6 !!!! (höher geht die Skala nicht)
KH: 4
GH: 8

Alle Tests wurden mit JBL Mitteln durchgeführt. Die GH und Eisen Werte stimmen evtl nicht. Die Reagenzen riechen schon etwas komisch, liegt vielleicht am Alter. Was mich jedoch absolut schockt sind die Silikat Werte!!! Auch das kein PO4 und (höchstwahrscheinlich) Eisen im LW ist. Die Idee nur noch LW Wasser zu verwenden scheint definitiv nicht die richtige zu sein. Wie die Silikatwerte vorher waren, als ich noch Osmosewasser nahm, weiß ich nicht. Habe den Silikattest erst heute gekauft.

Ich schätze also es wird wieder zurück zum Osmosewasser gehen.

Was würdet ihr für Wasserwerte zwecks aufdüngen vorschlagen wenn ihr meinen Pflanzenbestand so anschaut? Evtl. müssen die Pflanzen ja sowieso in die Tonne getreten werden, mal schauen.

Danke!


Schöne Grüße,

Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 03 Jul 2013 13:39
Hallo Michael

was eher schockiert sind deine makro werte die sollten bei 10 N und 1 P liegen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Mike1981 » 03 Jul 2013 14:27
Hallo DAU,

ja, ich weiß. Wie im Einleitungsthread bereits gesagt düngte ich vorher mein Osmosewasser auf, dabei kam immer ca. 7.5 NO3 und 0.5 PO4 nebst anderem heraus. Ich hielt das für ausreichend wegen doch ehr wenigen Pflanzen. Und Mangelerscheinungen gab es ja nie. Das Algenproblem war da ja aber ebenfalls vorhanden. Wie kann man das dann erklären?

Die niedrigen bzw. nicht vorhandenen NO3 und PO4 im Moment sind wegen dem reinen LW.

Schönen Gruß,


Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 03 Jul 2013 14:57
Hallo Michael

Die werte haben nichts mitt der Pflanzen masse zu tun die sollten immer in diesem Bereich liegen beim N kann es auch mal 20 werden aber deine angestrebten werte könnten auch der grund für deine algen sein da deine Pflanzen nicht genug Nahrung haben zum Wachsen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Mike1981 » 03 Jul 2013 15:04
Hallo.

Hmm ok. Das macht schon Sinn.

Ich hatte allerdings vor ein paar Monaten, als ich diverse Düngesysteme ausprobierte, auch mal anders gedüngt. Da wurden auch Werte wie 20NO3 und 1.2PO4 ausprobiert, über ein paar Wochen. Algen gab es trotzdem, dieselben wie jetzt auch. Keine Ahnung. Ich weiß allerdings auch nicht ob sich die Pflanzen je wieder von den jetzigen bzw. damaligen Algen erholen können. Als ich damals mehr gedüngt habe gab es an den Pflanzen nie wirkliche Unterschiede. Die noch vorhandenen Algen allerdings (man bekommt ja doch nie alle weg mit der Pinzette) haben assimiliert und Luftblasen geworfen wie verrückt! Daraufhin bin ich nach einigen Wochen davon ausgegangen, dass ich mit meinem Düngen ehr die Algen beim Wachstum fördere als die Pflanzen. ;)

Schöne Grüße,

Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
Postby DAU » 03 Jul 2013 15:52
wenn direkt mach dem Licht anmachen die Pflantzen Luft blasen abgeben ist das ein Zeichen für einen Mangel
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Mike1981 » 03 Jul 2013 16:10
Die Pflanzen gab ja nie Luftblasen ab. ;) Es waren immer die Algen.

Schöne Grüße,

Michael
Mike1981
Posts: 64
Joined: 26 Jan 2012 13:59
Feedback: 0 (0%)
22 posts • Page 2 of 2
Related topics Replies Views Last post
Haaralgen
by Elfenpinsel » 27 May 2009 10:22
3 1630 by DrZoidberg View the latest post
27 May 2009 13:42
Haaralgen ?
Attachment(s) by lemming » 27 Oct 2009 18:12
11 2634 by Roger View the latest post
05 Dec 2009 17:36
Haaralgen
by reacend » 27 Jan 2013 10:25
0 636 by reacend View the latest post
27 Jan 2013 10:25
graue Haaralgen
Attachment(s) by guppyhunter » 10 Oct 2010 19:18
20 7656 by guppyhunter View the latest post
14 Nov 2010 20:22
Haaralgen (Problemfragebogen)
Attachment(s) by Mox » 19 Nov 2010 17:56
80 7193 by Mox View the latest post
13 Feb 2011 13:20

Who is online

Users browsing this forum: FabianaibaF and 4 guests