Post Reply
54 posts • Page 3 of 4
Postby Roger » 25 Feb 2010 21:18
Hi Rüdiger,

das anscheinend keine Nährstoffe verbraucht werden ist nicht normal. Auch das Hornkraut das Du im Becken hast sollte pro Tag einige Centimeter zulegen.
Da das nicht so zu sein scheint besteht irgendwo immer noch ein Mangel in der Nährstoffversorgung. :roll:

Um der Sache jetzt auf die Spur zu kommen, bitte ich folgende Punkte zu beantworten.
Welche Produkte oder Chemikalien werden für die N+P-Düngung verwendet?
Benutzt Du den ProFito täglich zur Volldüngung und in welcher Menge?
Hast Du wie besprochen dem Becken Bittersalz zugegeben? Wie viel, bzw. wie bist Du vorgegangen?
Welche Farbe hat die Testflüssigkeit in Deinem CO2-Dauertest?
Wie viele Blasen CO2 pro Minute werden zugeführt?
Von welchem Hersteller sind Deine Tropfentests?
Ist der Filter gedrosselt? Wie beurteilst Du die Strömung im Becken?

Natürlich auch interessant ist die Beantwortung der Fragen von Franz!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Insomnium » 26 Feb 2010 00:22
fjhahn wrote:Hallo Rüdiger, ich hoffe, das Roger sich noch einschaltet-ich verstehe nicht, warum da keine Nährstoffe verbraucht werden. Liegts am Licht? Ich habe nochmal alles nachgelesen und habe zur Beleuchtung nur 2X39 Watt gelesen (also T5) und: Die Beleuchtungszeit hast du korrigiert. Vielleicht habe ichs ja überlesen aber kannst du vielleicht nochmal nachsehen und hier posten,
- welche Lampen da brennen-also Lichtfarbe oder Namen (z.B. Osram T5 39W/840)? Und vor allem:
- Wie alt sind die Röhren?
- Gibts da ne Abdeckscheibe - ist die sauber, keine Algen- oder Kalkablagerungen?
- Oder sind die Leuchten selbst schmutzig - Kalkniederschlag?
- Welche Reflektoren????
Gruß, franz


Hallo
Meine Beleuchtung hatte ich mir vor kurzem selbst gebaut, da ich bis dato nur 2x30 Watt zur Verfügung hatte, welche insgesamt recht dunkel aussahen.
Insgesamt habe ich 4x39 Watt T5 zur Verfügung, wobei momentan nur 2x39 Watt 8 Stunden an sind. Sollte ich alle Röhren an machen?
Bei den 2 Röhren, die momentan die 8 Stunden beleuchten, handelt es sich um eine Solar Natur Ultra und eine Solar Tropic Ultra. Die anderen beiden Röhren, welche momentan nicht zum Einsatz kommen, sind zum Einen ebenfalles eine Solar Natur Ultra und eine Sloar Bolor Ultra, alles von JBL. Die Röhren habe ich vor ca. 6 Wochen gekauft.
Eine Abdeckscheibe ist nicht dazwischen!
Die Röhren sind sauber!
Reflektoren sind mit integriert, da meine Abdeckung auf Spiegelblechen basiert. Wen's interessiert, kann ich mal ne Beschreibung und ein paar Fotos zukommen lassen.
Sollte ich vielleicht mal aus allen Röhren "feuern"?

Gute Nacht, Rüdiger.
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Matz » 26 Feb 2010 00:57
Hi Rüdiger :) ,
ein paar Fragen wären noch offen :wink: .
Die "Befeuerung" aus allen Rohren würde ich z. Zt. als sehr kontraproduktiv ansehen.
Tu' das nicht!

Einen schönen Tag noch,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Insomnium » 26 Feb 2010 17:10
Matz wrote:Hi Rüdiger :) ,
ein paar Fragen wären noch offen :wink: .
Die "Befeuerung" aus allen Rohren würde ich z. Zt. als sehr kontraproduktiv ansehen.
Tu' das nicht!

Einen schönen Tag noch,
bis bald,
:bier:


Sorry...hatte heute, weil ich dachte etwas Gutes zu tun, alle Röhren angehen lassen. Als ich eben nach Hause kam, sprudelten aus mehreren Pflanzenteilen munter Sauerstoffbläschen. Werde zwei Röhren wieder ausmachen.

Insgesamt scheint es aber auf den ersten Blick nicht geschadet zu haben. Es haben sich, so bilde ich es mir ein, keine neuen Algenfäden gebildet.
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Gast » 26 Feb 2010 17:27
Hallo Rüdiger, das sind doch gleich zwei gute Nachrichten!!!!!! Deine Pflanzen zeigen Lebenswillen und die Algen wachsen nicht-oder nicht mehr so stark wie vorher. Sehr schön! Gruß, franz
Gast
Feedback: 0 (0%)
Postby Insomnium » 26 Feb 2010 18:09
Roger wrote:Hi Rüdiger,

das anscheinend keine Nährstoffe verbraucht werden ist nicht normal. Auch das Hornkraut das Du im Becken hast sollte pro Tag einige Centimeter zulegen.
Da das nicht so zu sein scheint besteht irgendwo immer noch ein Mangel in der Nährstoffversorgung. :roll:

Um der Sache jetzt auf die Spur zu kommen, bitte ich folgende Punkte zu beantworten.
Welche Produkte oder Chemikalien werden für die N+P-Düngung verwendet?
Benutzt Du den ProFito täglich zur Volldüngung und in welcher Menge?
Hast Du wie besprochen dem Becken Bittersalz zugegeben? Wie viel, bzw. wie bist Du vorgegangen?
Welche Farbe hat die Testflüssigkeit in Deinem CO2-Dauertest?
Wie viele Blasen CO2 pro Minute werden zugeführt?
Von welchem Hersteller sind Deine Tropfentests?
Ist der Filter gedrosselt? Wie beurteilst Du die Strömung im Becken?

Natürlich auch interessant ist die Beantwortung der Fragen von Franz!


Hallo
Ich muß mal kurz meinen Ärger kundtun...ich schreibe diese Antwort jetzt zum zweiten Mal. Keine Ahnung, wo die erste Version abgeblieben ist. :x

Ich bilde mir ein, das mein Hornkraut etwas gewachsen ist. Liegt es vielleicht doch an dem Mehr an Beleuchtung. welche ich heute angeschaltet hatte? Ich hatte den beitrag von Matz eben erst gelesen. Soll ich die Beleuchtung wieder drosseln?

@Roger, zu deinen Fragen:

1. N > KNO3, P > KH2PO4
2. Ich habe ProFito nach Vorschrift angewandt, 10 ml pro 100 Liter pro Woche
3. Ich habe kein Bittersalz zugegeben. Ich dachte, das ich durch das Mischwasser ausreichend Mg im Wasser vorhanden ist. Falsch?
4. Die Farbe meines C02-Dauertests ist schön grün, lt. Tabelle sollten es etwas mehr als 20 mg sein.
5. Zur Zeit habe ich 70 Blasen pro Minute.
6. Der FE und NO3-Test ist von Tetratest, der PO4-Test von Sera.
7. Mein Filter läuft ungedrosselt. Wie beurteile ich meine Strömung? Am Ausströmrohr ist sie relativ stark, die Oberfläche bewegt sich mäßig. Ich habe an jeder Stelle des Beckens eine sichtbare Wasserbewegung...in diesem Punkt sind Fadenalgen sehr hilfreich. :|

Meine aktuellen Wasserwerte:

NO3 ist niedriger als gestern, könnte so bei 20 mg liegen.
PO4 wieder 1mg, Fe auch unverändert 0,1 mg...jedenfalls meinen Tröpfchentests nach.

Meine Pflänzchen haben aber wie blöd Sauerstoff produziert, das haben sie bei der Beleuchtung mit allen 4 Röhren bisher immer gemacht.

Wie ist der weitere Plan? Soll ich NO3 wieder auf 25 erhöhen?

Beste Grüße, Rüdiger
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Roger » 26 Feb 2010 20:29
Hi Rüdiger,

Soll ich die Beleuchtung wieder drosseln?

Ja!!
Gleich dazu noch eine Anmerkung für später. Wenn es denn bald soweit ist das die zusätzlichen Röhren zugeschaltet werden können, dann mach das langsam! Mit nur 1-2 Stunden zusätzlicher Beleuchtung pro Tag beginnen und ganz langsam steigern. Die Düngung muß in dieser Zeit ständig angepasst werden, da der Nährstoffbedarf erheblich steigen wird. :wink:

2. Ich habe ProFito nach Vorschrift angewandt, 10 ml pro 100 Liter pro Woche

Du solltest das ProFito möglichst täglich zugeben. Also etwa 3,5-4ml am Tag für Deine 250 Liter. Achte darauf das der Fe-Gehalt immer mit ca. 0,1mg/l nachweisbar bleibt!

3. Ich habe kein Bittersalz zugegeben. Ich dachte, das ich durch das Mischwasser ausreichend Mg im Wasser vorhanden ist. Falsch?

Ich traue Deiner Wasseranalyse nicht so ganz und würde in jedem Fall Magnesiumsulfat (Bittersalz) zugeben. Wenn Deine Wasseranalyse stimmen sollte liegst Du dann in einem optimalen Bereich. Wenn im Leitungswasser kein Mg enthalten sein sollte, ist nach der Bittersalzzugabe dennoch genug vorhanden.
Schütte jetzt einmal 25gr. Bittersalz in Dein Becken und später beim Wasserwechsel gibst Du jeweils 1gr. auf 10 Liter Wechselwasser.

Ich verspreche mir im Moment gerade von dieser Maßnahme recht viel. Kann mich aber auch täuschen und bin gespannt. :roll:

4. Die Farbe meines C02-Dauertests ist schön grün, lt. Tabelle sollten es etwas mehr als 20 mg sein.
5. Zur Zeit habe ich 70 Blasen pro Minute.

Versuche die CO2 Zugabe noch etwas zu erhöhen - ganz langsam! Beobachte dabei immer die Beckenbewohner! So an die 30mg/l CO2 solltest Du anstreben.

Soll ich NO3 wieder auf 25 erhöhen?

Ja!

7. Mein Filter läuft ungedrosselt. Wie beurteile ich meine Strömung? Am Ausströmrohr ist sie relativ stark, die Oberfläche bewegt sich mäßig. Ich habe an jeder Stelle des Beckens eine sichtbare Wasserbewegung...in diesem Punkt sind Fadenalgen sehr hilfreich. :|

Hört sich gut an. :D
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Insomnium » 26 Feb 2010 20:57
Okay...N hab ich wieder auf 25 mg erhöht, Bittersalz ist drin. CO2 erhöhe ich dann morgen. Auf was soll ich denn bei den Fischen achten...könnte es ihnen nicht gut bekommen? :shock:
Wegen dem ProFito: ich habe ja nun schon eine Wochenration drin. Soll ich trotzdem jeden Tag diese Dosis zugeben?

So, dann wünsche ich mal Allen ein schönes Wochenende!
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Roger » 26 Feb 2010 21:59
Hi Rüdiger,

Auf was soll ich denn bei den Fischen achten...könnte es ihnen nicht gut bekommen? :shock:

bei zu viel CO2 wird den Fischen die Atmung erschwert. Das siehst Du aber wenn sie sich unwohl fühlen und ich denke das Du noch weit davon entfernt bist.

Wegen dem ProFito: ich habe ja nun schon eine Wochenration drin. Soll ich trotzdem jeden Tag diese Dosis zugeben?

Ja! Damit soll die bestehende Konzentration (Fe=0,1mg/l) konstant aufrecht erhalten werden.

Dir und allen mitlesern auch ein schönes Wochenende! :strand:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Insomnium » 27 Feb 2010 18:58
Hallihallo

Meine heutigen Werte:
NO3 war auf ca. 15mg, habs gleich wieder auf 25mg hochgepeppelt.
PO4 war und ist bei 1mg, FE auch bei 0,1mg.

Dazu hab ich wie besprochen ca. 4ml ProFito gedüngt.

Hab den Indischen Wasserfreund gekappt, das ein bissel mehr Licht durchkommt. Zusätzlich hab ich mal die Blätter der großen echi mit einem Schwamm abgewischt. An der Pflanze könnte ich am besten Veränderungen erkennen, aber da gehen die Amanos gar nicht erst dran. Die vergnügen sich lieber an der Vallisnerie an der Oberfläche oder Im Dickicht des Wasserfreundes. Aber die vier neuen Blätter an dieser Echi sahen schon mal besser aus als dessen Vorgänger, jedenfalls siedelten sich da nicht sofort Algen an. Ansonsten gibts nichts Neues.
Hab CO2 auch mal leicht erhöht, ich seh aber am Dauertest noch keine sichtbare Veränderung.

Einen schönen Samstag, Rüdiger.
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Insomnium » 01 Mar 2010 07:19
Hallo
Gestern, also Sonntag, waren mal wieder keine Nährstoffe verbraucht worden.
NO3 war bei 25, PO4 bei 1 und FE bei 0,1mg.
Ich beobachte nun auch täglich ziemlich genau bestimmte Stellen des Beckens und ich bilde mir einfach ein, das an diversen Stellen immer noch Fadenalgen wachsen. Die Amanos sind zwar sehr bemüht, arbeiten aber vorwiegend in der Nähe der Wasseroberfläche.
Ich wünsche einen guten Start in die Woche, Rüdiger.
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Insomnium » 01 Mar 2010 20:09
N'abend!
Aktueller Stand: hab eben einen 50%igen Wasserwechsel gemacht. Hab zudem eine relativ große Wurzel und die gammelige Cabomba entfernt und dafür neue Pflanzen gesetzt, Bacoba und Ludwigia repens "rubin". Mal sehen, was so geht. :|
Zum Zweiten hab ich nach dem WW meine Werte gemessen:
unglaublich, aber wahr: 25 mg NO3 (ist das normal?), 0,5 mg PO4, <0,1 mg FE
PO4 Wert hab ich auf 1mg korrigiert, zudem hab ich 10g Bittersalz und Volldünger zugegeben.
Und ich hab mal ein Foto gemacht, um zu sehen, wie es in zwei Wochen aussieht. Auf meiner Echi sieht man immer noch den Algenpelz, den mögen meine Amanos scheinbar nicht. :(

11789

Soweit so gut, Rüdiger
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Gast » 01 Mar 2010 20:59
Hallo Rüdiger, Roger hatte ja in einem früheren Beitrag schon geschrieben, dass er mit der Einschränkung deines Versorges, dass die Werte um 10 % schwanken können, ein Problem hat. Daran kanns natürlich liegen. Aber bist du sicher, dass du die Tests richtig ablesen kannst? Du weist ja, wie ich das meine: Mitunter ist ja die Zuordnung der Farben etwas schwierig. Oder hat der Test einen Hau? Zu alt?
Dein Dennerle-Ei zeigt keine "schöne" Farbe-das kann ja direkt nach dem Wasserwechsel auch sein. Oder das Foto gibt die Farbe nicht richtig wieder. Wenn beide Gründe nicht zutreffen, ist das m.E. auf diesem Foto zu dunkelgrün! Also meine Testflüssigkeit zeigt ein helleres grün-das geht eher in Richtung gelb (ca. 25mg/l). Auf dem Foto siehts so aus, als würde deine Testflüssigkeit fast blau sein...das wäre die andere Seite der Scala. Wenn das zutrifft, dann solltest du - wie schon vorgeschlagen - mehr CO2 zuführen. Jeden Tag +10 Blasen/Min. und solange steigern, bis die Reagenz ein helles Grün anzeigt. Gruß, franz
Gast
Feedback: 0 (0%)
Postby Insomnium » 01 Mar 2010 21:26
Das Bild war kurz nach dem Wasserwechsel, von daher war das Blau meiner Reagenz normal. Das wird bald wieder grün sein.
Aber ich hab schon auf 90-100 Blasen pro Minute hochgedreht, es wird nicht grüner. :?:
Beste Grüße, Rüdiger
Insomnium
Posts: 136
Joined: 22 Feb 2010 18:36
Feedback: 3 (100%)
Postby Roger » 01 Mar 2010 21:42
Hallo Rüdiger,

unglaublich, aber wahr: 25 mg NO3 (ist das normal?)

normal ist das nicht, da sich der Wert nach einem 50% Wasserwechsel halbieren muß. Genau das ist ja z. B. bei PO4 auch passiert.
Anscheinend ist Dein NO3-Test für die Tonne. :roll:

Aber ich hab schon auf 90-100 Blasen pro Minute hochgedreht, es wird nicht grüner.

Irgendwann verändert sich die Farbe sicherlich. Gib halt langsam weiter Gas!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
54 posts • Page 3 of 4
Related topics Replies Views Last post
Grüne Fadenalgen, Wassertrübung
Attachment(s) by Chris S. » 10 Apr 2009 11:10
11 1569 by eumel6 View the latest post
13 Apr 2009 15:34
Nach 12 Wochen grüne Fadenalgen
by Jonas95 » 12 Jun 2020 20:32
0 202 by Jonas95 View the latest post
12 Jun 2020 20:32
Bartalgen, Fadenalgen und rote- grüne Flecken
Attachment(s) by Malunga » 24 Feb 2011 06:13
3 1235 by Malunga View the latest post
25 Feb 2011 10:19
Kampf gegen grüne Fadenalgen nach Dunkelkur
Attachment(s) by TT-Fuchs » 18 Mar 2010 13:22
14 6291 by TT-Fuchs View the latest post
25 Mar 2010 18:27
Pinselalgen, Fadenalgen, grüne Punkalge, hoher Silikatwert
by Eneo » 15 Jul 2019 14:29
0 388 by Eneo View the latest post
15 Jul 2019 14:29

Who is online

Users browsing this forum: No registered users and 1 guest