Post Reply
46 posts • Page 3 of 4
Postby DrZoidberg » 19 Oct 2010 13:06
Hallo Volker,
ich werde bei Gelegenheit im Fachhandel nachfragen ob ich dort K testen lassen kann. Ich hätte nicht erwartet bei einem Wert von 4,2mg/l K im Ausgangswasser eine Verbesserung durch kaliumreduzierte Düngung zu erzielen, scheint aber einen positiven Einfluss zu haben. Meine Najas sp. from Roraima ist kaum zu erkennen, so stark assimiliert sie. Bevor ich mich festlege (im Bezug auf Spezial N und Hybrid) möchte ich aber noch 2-3 Wochen testen und dabei auch schrittweise die Kaliummenge weiter reduzieren.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby java97 » 19 Oct 2010 14:09
Hallo Christian,
Sorry, aber was genau meinst Du mit "Ausgangswert"?
Den Kaliumwert im Leitungs-/bzw. Wechselwasser ?
Ich habe hier nur 1,8 mg K im Wechselwasser (vor Aufdüngung mit KNO3, worauf ich ja z. Zt. auch verzichte). Allerdings mache ich nur alle 3 Wochen einen
50%igen WW.
Vor kurzem habe ich auch noch meine Bepflanzung auf mehr langsam wachsende Farne, Anubias umgestellt und muss also erst recht vorsichtig sein.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby java97 » 19 Oct 2010 19:39
Hi Christian,

Ich nochmal...
Ich denke ich habe kapiert, was "Ausgangswasser" ist...stand wohl ein wenig auf dem Schlauch :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby java97 » 29 Oct 2010 07:56
Hallo!

Hier mal ein Update:

Nachdem nun der Kaliumwert langsam weiter sinkt (z.Zt. liegt er bei ca. 25mg/l) bilden sich die Grünalgenbeläge auf den Scheiben nur noch seeehr langsam. Die kleinen Cyano-Areale im HCC im unteren Bereich der Frontscheibe haben sich seltsamerweise so gut wie völlig aufgelöst. Eigentlich hätte ich gedacht, daß sie durch den bisher extrem hohen Kaliumwert
in Schach gehalten wurden und befürchtete nun bei sinkendem Kaliumwert eine Ausbreitung selbiger aber das Gegenteil ist der Fall. Das HCC hat an Wuchsgeschwindigkeit zugelegt, alle anderen Pflanzen wachsen ebenfalls sehr gut. :D
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DrZoidberg » 01 Nov 2010 11:41
Hallo Volker,
vorweg vielen Dank für dein Angebot, da komme ich gerne drauf zurück. Allerdings bin ich gerade in einer neuen Testphase mit meinen grünen Scheiben. Ich habe "Löcher" im Belag entdeckt, kleine kreisförmige helle Stellen. Mit der Hoffnung, dass es sich um konkurierende Bakterien, Algen oder... (Mirkofauna halt :D ) handelt, habe ich das Putzen der Scheiben eingestellt und auch dieses Wochenende den Wasserwechsel ausgesetzt, um dem fremden "Lochproduzenten" eine Chance zu geben sich zu entwickeln und auszubreiten.

Wenn ich wieder wöchentliche WW durchführe und so auf einen "normalen" Düngerythmus komme, würde ich dir gerne 2 Proben zu senden, um einen Ansatz für den wöchentlichen Kaliumverbrauch zu haben.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby java97 » 01 Nov 2010 22:05
Hallo Christian,

Mein Angebot steht natürlich nach wie vor. :wink:
Gib mir einfach per PN Bescheid und schick die Proben los.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DrZoidberg » 07 Nov 2010 10:55
Hallo Volker,
ich habe eine weitere Woche tapfer durchgehalten und weder Wasser gewechselt noch Scheiben geputzt. :roll: Aber es scheint sich gelohnt zu haben. Die Beläge bilden sich deutlich sichtbar zurück. "Irgendetwas durchsichtiges" scheint die Überhand im Kampf gegen die Staubalge gewonnen zu haben. :bier:
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby DrZoidberg » 10 Nov 2010 07:38
Hallo Volker,
und auch an andere stille Mitleser, falls es die gibt. :) Meine grünen Scheiben Beläge sind weiter auf dem Rückzug, man könnte sie mittlerweile fast als "porös" beschreiben. Grob geschätzt haben sich mittlerweile 40-50% der Scheibenflächen selbst gereinigt.

Die Ursache ist mir aufgrund meiner zahlreichen Maßnahmen nicht so recht klar. Ich kann aber jedem Aquarianer mit Staubalgen raten, diese genau zu beobachten und im Falle von Änderungen (Löchern im Belag) der Rückbildung des Belages eine Chance durch reduzierte WW zu geben.

Ich beobachte (noch gelassen) einen Anflug von Pinselalgen auf Wurzeln und anderen nicht lebendigen Materialien im Becken. Möglicherweise gibt es dort einen Zusammenhang? Bessere Bedingungen für Pinselalgen = schlechtere Bedingungen für Staubalgen?
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby java97 » 10 Nov 2010 09:41
Hallo Christian,

Freut mich, daß die Staubalgen auf dem Rückzug sind.
Bei mir ist es so, daß ich gestern nach einem TWW von 50% (den mache ich nur noch alle 3 Wochen - bisher ohne negative Auswirkungen) endlich den Kaliumgehalt auf unter 20 (genau 13,5 mg/l) senken konnte. Das Staubalgenproblem konnte ich aber schon vorher bei 25mg/l als sozusagen "erledigt" abhaken (klopf auf Holz...). Den sonst so hilfreichen UVC-Klärer werde ich, wenn´s so gut weiter läuft, wohl abbauen (er war eh die letzte Zeit nicht mehr im Einsatz).
Die Pflanzen wachsen sehr gut, bin gespannt, wie das Wachstum sich jetzt unter weiter sinkendem Kaliumgehalt,
ich strebe 5-10mg/l an, entwickelt.
Führst Du die Pinselalgen auf die geringeren WW zurück? Bei mir kann ich bisher nichts dergleichen beobachten.
Du düngst doch den Spezial N, der Urea enthält, oder? An Urea trau ich mich nicht ran... Ich dünge ja lieber nur mit Ca- und Mg-Nitrat...und demnächst, wenn der Kaliumwert den Zielwert errreicht hat, zusätzlich mit ganz wenig KNO3.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DrZoidberg » 10 Nov 2010 10:18
Hallo Volker,
bisher habe ich Pinselalgen mit zu wenig CO2 und oder zu wenig Magnesium in Verbindung gebracht, doch beide Nährstoffe stelle ich unverändert zu Verfügung. Die Ursache ist mir völlig unklar, vielleicht sollte ich doch wieder den Testkoffer aus dem Keller holen. ;)

Ich dünge Stickstoff mit dem Spezial N und zusätzlich noch etwas KNO3 (5mg/l NO3 pro Woche, beim WW die doppelte Menge), da meine Moose scheinbar ein Problem mit zu drastischer Reduzierung des Kaliumgehalts haben. Der Spezial N geht zur Neige und Nachschub ist noch nicht in Sicht... Wo hast du den Ca-NO3 und Mg-NO3 bekommen? (auch gerne per PN)

Ich habe noch eine weitere Beobachtung gemacht: Beim wöchentlichen WW bin ich bisher mit einer Zugabe von 1mg/l PO4 auf Stoß sehr gut gefahren, weniger Phosphat lockte die grünen Punktalgen an. Seit ich die WW eingestellt habe (etwa 4 Wochen), habe ich lediglich einmal zwischendurch 1mg/l PO4 gedüngt und nicht eine Punktalge mehr gesehen. Irgendwie befindet sich mein Becken trotz gleicher Pflanzen und deren durchgehend prächtigem Wuchs in einer Phase des Umbruchs. So richtig einordnen kann ich das bisher nicht.

Den Gedanken meinen seit Wochen nicht genutzen UVC-Klärer zu demontieren hatte ich auch schon. :bier:
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby DanielHB » 11 Nov 2010 00:14
Moin Moin

@Christian : Hast Du evtl. mal das Leitungswasser nachgemessen ??

Ich hatte in letzter Zeit auch vermehrt mit Staubalgen zu kämpfen und hatte grüne Punktalgen ...

Geändert habe auch ich nichts (Becken kennst Du ja). Gleiche Wasserwechsel, gleiche Düngung, gleiche Beleuchtung ...

Auch bei mir sind beide Algenarten seit neuestem auf dem Rückzug ! Als ich vorhin nach hause gekommen bin und das Licht noch brannte (zum ersten mal diese Woche) hab ich mich sogar richtig gewundert wie wenig grün vorhanden ist ....!

Seltsam, aber gut ! ;-)

Ich behalt mal meinen Rückwandbelag im Auge - der war ja recht hartnäckig! Mal gucken was da geht ...

Ansonsten behalte auch ich diesen Beitrag im Auge, den rausfinden woran es nun liegt würd ich auch gerne !

Gruß Daniel
User avatar
DanielHB
Posts: 331
Joined: 03 Mar 2010 02:20
Location: Weserstadion
Feedback: 7 (100%)
Postby DrZoidberg » 01 Feb 2012 11:38
Hallo Grünscheibenaquarianer,
Volker hat an mich an diesen Thread erinnert. Da möchte noch meine abschließenden Erfahrungen ergänzen. Nach monatelangem Rumprobieren habe ich die Alge ausgesessen. (hatte ich irgendwo gelesen und der Alge den Sieg durch Neueinrichtung des Beckens zu schenken wollte ich auch nicht :D )
Es hat etwa 2-3 Monate ohne jegliches Scheibenputzen gebraucht bis die Alge aufgeben hat und die Scheiben wieder durchsichtig wurden. Man freut sich richtig wenn sich kleine Löcher im Belag bilden, die dann immer größer werden. :smile:

Ob nun der Lebenszyklus der Alge komplett durchlaufen wurde kann ich nicht beurteilen. Ich könnte mir auch vorstellen, dass die "Löcher" im Belag "irgendetwas bakterielles" (Stichwort Mikrofauna) waren. Rein subjektiv sah es eher so aus als wenn die Löcher wachsen / etwas die Alge verdrängt als das der Belag zerfällt oder sich auflöst.

Während der letzten Monate mit der Staubalge wurde normal gedüngt, WW alle 1-2 Wochen von 50-70% und die Pflanzen wuchsen gut. Der Pflanzenwuchs war aber die ganze Zeit über während der Staubalgenplage nicht schlecht.

Mein persönliches Fazit: Entweder das Becken neu einrichten oder wenige Monate damit leben, dass man fast nicht mehr ins Becken schauen kann... Bei mir war es eher Neugier, die mich die Alge aussitzen lassen hat. Sollte sie wieder auftauchen würde ich das Becken wohl gleich frisch aufsetzen. Alle 1-2 Tage die Scheiben putzen beseitigt das Symptom natürlich auch. Aber der dadurch enstehende Nebel im Becken muss eigentlich gleichzeitig per WW entfernt werden. Diesen Arbeitsaufwand habe ich nur 2 Wochen durchgehalten und die Alge war anschließend schnell wieder in alter "Topform".
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby kiko » 01 Feb 2012 13:04
hi,
oder wenige Monate damit leben, dass man fast nicht mehr ins Becken schauen kann... Bei mir war es eher Neugier, die mich die Alge aussitzen lassen hat. Es hat etwa 2-3 Monate ohne jegliches Scheibenputzen gebraucht bis die Alge aufgeben hat und die Scheiben wieder durchsichtig wurden. Man freut sich richtig wenn sich kleine Löcher im Belag bilden, die dann immer größer werden.

Hatte ich auch so gemacht und es in nem anderen Tread irgendwo auchmal Volker vorgeschlagen.
Einfach an der Scheibe lassen und möglichst von Schnecken die Beläge auffressen lassen, kann eine nachhaltig gut wirksame Maßnahme sein. Bei Punktalgen(mischbelägen) funktioniert das allerdings teils nicht so gut (insb. w. d. PO4 Limitierung immer wieder neue entstehen) und ich glaube das neben Staubalgen wohl auch Punktalgen an seinen Scheiben papp(t)en.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby java97 » 06 Feb 2012 10:44
Hallo,

Danke, Christian, für das Update! :tnx:
Eine Frage noch: Hast Du, nachdem die Alge abgestorben war, noch irgend welche Maßnahmen, wie Scheiben putzen mit Absaugen der Algen und (mehreren) großen Wasserwecheln, durchgeführt?

@Olaf-Peter:

Ja, bei mir hatten sich auf der Rückscheibe, die ich nie gereinigt habe, schöön festsitzende Algen-Mischbeläge gebildet. Der größte Teil schien abgestorben zu sein. Ich habe sie kürzlich mit einem Ceranherd-Schaber entfernt, sie saßen recht fest. An allen Scheiben lass ich die Staubalgen gerade wieder seit einer Woche wachsen (sie bedecken nie die gesamte Scheibe, größere Areale sind völlig klar), möchte aber eigentlich mal eine 7 tägige Dunkelkur machen weil ich gelesen habe, dass auch das sehr gut helfen kann. Wenn das nichts bringt, werde ich mich endgültig in Geduld üben und versuchen, die Algen auszusitzen.
Siehe auch hier:
nachricht176023.html#p176023
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DrZoidberg » 06 Feb 2012 13:14
Hallo Volker,
ich musste den Belag nicht entfernen. Er hat sich quasi aufgelöst und ein wenig haben sicher auch die Schnecken weggefuttert. Die Frontscheibe war nahezu vollständig bedeckt und gaaanz langsam haben sich erst kleine Löcher im Belag gebildet, die immer größer wurden bis der Belag verschwunden war.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
46 posts • Page 3 of 4
Related topics Replies Views Last post
Pinselalgen und Fadenalgen durch zuviel co2???
Attachment(s) by Xantaros » 16 Jan 2011 21:21
19 11636 by Xantaros View the latest post
07 Mar 2011 18:42
Cyanos durch alte Röhren oder zuviel Filterschlamm?
by garnele1234 » 30 Mar 2014 12:37
8 1196 by greenling View the latest post
14 Apr 2014 17:16
Grünalgen durch Lichtänderung ??
by markus1380 » 09 Dec 2010 16:01
3 559 by Japanolli View the latest post
09 Dec 2010 17:32
Grünalgen durch Nährboden und zu wenig NO3 und PO4?
by MarkusBu » 16 May 2019 18:33
8 701 by MarkusBu View the latest post
21 May 2019 11:49
Staubaulagen ausschließlich durch zu viel Kalium?
by ToBe » 10 Dec 2010 10:34
3 939 by java97 View the latest post
10 Dec 2010 19:01

Who is online

Users browsing this forum: No registered users and 4 guests