Post Reply
19 posts • Page 1 of 2
Postby kunzi » 14 Dec 2010 19:45
Hallo Leute,

ich kämpf immer wieder mit dem Problem, dass ich Faden bzw. Haaralgen im Becken habe, aber immer nur bei den Bodendeckern, der Wurzel und dem Flammenmoos. Alle anderen Pflanzen und an den Steinen ist nichts. Ich dünge Täglich Nitrat, ab und zu Phosphat, tägl. Eisenvolldünger, so dass immer was vorhanden ist. Momentan versuche ich Nitrat sogar für meine Düngeverhältnisse recht hoch zu halten. Habe letzte Woche nach dem WW auf Stoß 12mg Nitrat zugedüngt und seitdem tägl. 3-4 mg. Dennoch ist keine Besserung in Sicht. Algen werden so gut es geht abgesammelt.

zusätzlich ist seit einigen Tagen noch Cyanos im Becken, und zwar nur auf Kieshöhe, direkt an der Scheibe. Woher können die auf einmal kommen.

Kann mir das jemand erklären? Es wird mit 138 Watt beleuchtet, 10 Stunden lang. Co2 ist vorhanden, Dauertest immer zwischen grün und hellgrün. Die Pflanzen assimilieren täglich, allerdings sieht man kaum Blasen an den Pflanzen, nur halt stetig welche nach oben steigen. Außerdem halten sich immer viele Blasen in den Algen und im veralgten Moos, dass ich auch mind. einmal die Woche so gut es geht von den Algen befreie. Die Wurzel hat auch immer sehr viele Algen.

Ich könnte verzweifeln, da ich versuche alles umzusetzen, was ich hier in diesem Forum lernen kann.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 14 Dec 2010 22:38
Hallo Sebastian,

so ganz spontan kann ich Dir nicht helfen.
Vielleicht nach der Beantwortung von ein paar Fragen.

Wie groß ist das Becken?
Wie lange läuft es?
Was und wie viel düngst Du?
Wasserwerte des Beckens und TW-Analyse?
Welcher Bodengrund?
Filterung?
Gibt es genug Strömung im Becken?

Zeig doch mal ein Bild damit man einen Gesamteindruck bekommt!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 15 Dec 2010 16:56
Hallo Roger

zu deinen Fragen:

Wie groß ist das Becken? 2,00x0,40x0,50m
Wie lange läuft es? neueinrichtung war ca. vor nem dreiviertel Jahr
Was und wie viel düngst Du?
Easy Life Nitro tägl 8ml, Phospo 1-2/Woche je 5ml, Ammonium tägl. 3ml(Lösung 8gr Hirschhornsalz auf 500ml Wasser), Micro Basic, nach WW auf Stoß 20ml und tägl. 1ml

Wasserwerte des Beckens und TW-Analyse?
KH 13, PH 7, NO3 wenn ich nicht düngen würde nicht nachweisbar, PO4 ebenso, Eisen 0,1 max, Co2 Dauertest ist meist hellgrün, nach WW Magnesium 10gr Bittersalz

WW aus der Leitung: finde keine Analyse im Internet, 2009 gabs noch eine, aber der Link funktioniert nicht mehr, auf jeden Fall war Nitrat nicht aufgeführt


Welcher Bodengrund?
normaler Basaltsplitt, 5-8 mm

Filterung?
Außenfilter nur mit Filtermatten, Strömung so eingestellt, dass die Wasseroberfläche sich langsam kreisend bewegt

Gibt es genug Strömung im Becken? Beschrieb ich bei der Filterung

Zeig doch mal ein Bild damit man einen Gesamteindruck bekommt
Versuche möglichst bald ein Bild einzustellen, aber vllt reicht ja der Rest auch


lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 15 Dec 2010 17:29
Hallo Sebastian!

Grob überschlagen fügst Du dem Becken täglich 2mg/L NO3 und 1,3mg/L Kalium zu. Ausserdem in einer Woche etwa 0,1mg/L PO4.
Mir ist jetzt nicht ganz klar, ob denn die gegebenen Mengen zum halten gewisser Nährstoffkonzentrationen ausreichen. Welche Werte kannst Du im Beckenwasser fest stellen??
Aufgrund der von Dir beschriebenen Probleme tendiere ich dazu, das zu wenig Makros vorhanden sind. Speziell Nitrat könnte zu gering vertreten sein. Dünge doch mal auf moderate Zielwerte auf! NO3=15-20; PO4= ~0,5 und beobachte ob Deine Tagesdüngung ausreicht die Werte zu halten.

Ammonium tägl. 3ml(Lösung 8gr Hirschhornsalz auf 500ml Wasser)

Ammonium als zusätzliche Stickstoffquelle kann durchaus als Optimierung bei der Düngung gut sein. Während einer Algenperiode und so lange Du Dir über die erforderlichen Nährstoffverhältnisse Deines Beckens nicht im klaren bist, würde ich darauf verzichten. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 15 Dec 2010 17:33
hallo

hier trinkwasserwerte:
http://www.fwokronach.de/index.php?article_id=71

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 15 Dec 2010 17:42
Hallo Roger,

ich verstehe allerdings nicht, warum alle anderen Pflanzen dieses Problem nicht haben. nur die Bodendecker und das Moos. Desweiteren, warum sind keine Algen auf den Steinen, nur auf den Wurzeln.

Warum assimilieren die Pflanzen, wenn sie zu wenig nährstoffe haben. Ganz ehrlich ich betreibe schon einige Jahre Aquarien, aber seitdem ich umgezogen bin, klappts mit dem Becken überhaupt nicht mehr. Bin im gleichen Ort wohnhaft, habe früher fast gar nicht gedüngt, hatte Sand als Bodengrund, komplett vollen Filter. Kein Co2, nur Standartbeleuchtung. habe fast alle Parameter neu hinzu, seitdem die Pflanzen nicht wollen, also seit dem Umzug und Neueinrichtung. und es wird nicht besser.
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 15 Dec 2010 17:55
Hallo Sebastian,

ich bin bisher nicht drauf eingegangen weil es primär das Ziel sein sollte das Becken so wie es jetzt ist zum laufen zu bringen. Jedoch ist mir sofort der als Bodengrund verwendete Basaltsplit aufgefallen über den ich nicht so glücklich bin. Mit dem früher von Dir verwendeten Sand wärst Du besser beraten gewesen.
Alleine durch das veränderte Substrat nach dem Umzug hast Du einen tiefen Eingriff in das System vorgenommen und Du mußt nun auf die veränderten Gegebenheiten eingehen.
Wenn die Düngeoptimierung nicht hilft, bliebe nur den Bodengrund auszutauschen. :roll:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 15 Dec 2010 20:07
Hallo Roger,

also als ich umzog blieb der Sand noch ein paar Monate, die Pflanzen wuchsen da gut, hab ja auch makros gedüngt. Diese Algen bei den Bodendeckern waren auch da schon, hatte damals E. tennellus. Deswegen wollte ich neu einrichten und tauschte auch Bodengrund. Allerdings wurde es dadurch noch etwas mehr. Und gleichzeitig waren die Algen damals durch den Sand einfacher zu entfernen.

Das Moss war damals auf Steinen gebunden und wuchs besser, gleichzeitig war es nur wenig veralgt.

Erst als ich die Wurzel ins Becken gab und darauf das Moos band, ging es richtig mit dem veralgtem los. Das Moos ist ca. 10-20 cm unter dem Wasserspiegel, vllt ist es auch zusätzlich einfach zu hell. Die Wurzel war übrigens eher im Becken als der Basaltsplitt.

Klar hab ich da gewaltige Eingriffe ins System gemacht. Allerdings wüsste ich nicht wie ich es hätte anders machen sollen. Erstens störten mich die Algen, die trotz NPK auf der Wurzel im Moos und bei den Bodendeckern wuchsen aber bei den anderen Pflanzen nicht. Zweitens wollte ich wegen der Optik ne Neueinrichtung.

Würde auch gerne wieder Sand haben, bzw. eigentlich ganz feinen Kies, so 1-2 mm, Oder Sand mit gleicher Körnung, falls es das gibt. Allerdings hätte ich dann auch gern Nährboden(also beim KIes), weil ich damit gute Erfahrungen bis jetzt hatte, allerdings wollte ich es damals halt mal ohne probieren. Und Zeit und Geld hätte ich erst im Februar, da erst Weihnachten kommt und ich gleichzeit Saisonarbeiter bin und über die Silvestertage nach Köln mit der Family fahre.

Also müsste sich das Becken bis dahin erholen, d.h. dass ich es doch lass wie es ist, weil alles schön wächst. oder wenigstens dass möglichst alle Pflanzen bis dahin gut überstehen, dass ich wenigstens die teueren behalten kann.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 15 Dec 2010 21:12
Hallo Sebastian,

mach Dir mal nicht so arg viele Gedanken! Wir müssen nun eben auf die geänderte Situation im Becken eingehen. Mit dem Basaltsplit kann das schon funktionieren, obwohl ich der Meinung bin, das solche Substrate ein gewisses Problempotential besitzen weil sich im Boden viel Mulm einlagern kann der u. U. unerwünschte Effekte im Hinblick auf die Nährstoffe auslöst. Bei einem gleichkörnigen Sand mit einer Korngröße von bis zu 1mm sind solche Dinge nicht zu erwarten. :wink:

Allerdings hätte ich dann auch gern Nährboden(also beim KIes), weil ich damit gute Erfahrungen bis jetzt hatte,

Ich finde solche Nährböden weitgehend überflüssig weil sie sich in nicht bestimmbarer Zeit erschöpfen und selbst mit dem Nährboden eine angepasste Düngung über die Wassersäule unvermeidlich ist. Zumindest wenn man etwas mehr Licht hat und anspruchsvollere Pflanzen pflegen möchte.

Setze doch zunächst mal um was ich Dir geraten habe und berichte was sich tut! :wink:
Dünge doch mal auf moderate Zielwerte auf! NO3=15-20; PO4= ~0,5 und beobachte ob Deine Tagesdüngung ausreicht die Werte zu halten.

Eisen mußt Du dabei auch beobachten und bei 0,1mg/L halten.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 16 Dec 2010 18:20
Hi Roger,

ja dann bräuchte ich aber einiges an Dünger. Werd ich versuchen umzusetzen. Aber trotzdem.

Kann man den Nitratverbrauch einsparen, z. B. mit einer Lichtpause, durch mehr Fischen einsetzen, so dass ich halt etwas Dünger sparen kann, aber dennoch einigermaßen die Werte hinbekomme???

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 17 Dec 2010 14:09
Hallo Sebastian,

den Nährstoffhaushalt über Licht oder Futter zu regulieren ist schwierig bis unmöglich. Nur mit dem richtigen Dünger kannst Du gezielt und Kurzfristig auf die jeweiligen Parameter Einfluss nehmen!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 17 Dec 2010 19:56
Hallo Roger,

ich glaube wir haben uns mißverstanden. Mir ist natürlich bewusst dass man alle Nährstoffe, egal welche, nur mit jeweiligen Düngern zugeben kann.
Mein Gedanke aber war, dass doch nur Stickstoff, z.B. Nitrat verbraucht wird wenn die Beleuchtung an ist. Wenn jetzt mein Becken nur als Beispiel pro Tag, also 10 Std Beleuchtungszeit 10mg Nitrat verbraucht, dann würde es doch in 8 Stunden nur 8mg verbrauchen. Das ist alles nur rein hypotetisch gemeint. Ist mein Gedanke da richtig, oder denk ich da komplett falsch?

Also wie gesagt, ich meine das jetzt nicht auf die genauen rechnerischen Werte, sondern rein als Grundgedanke. Wenn ich richtig denke, könnte man da schon evtl ermitteln, was man an Düngung einsparen kann.

Und mit den Fischen als Nitrathersteller, ich hab immer noch nicht meinen Besatz, wie ich ihn mir eigentlich vorstelle, eigentlich wollte ich erst mein Becken schön bepflanzt haben und ihn dann erweitern. Allerdings wenn ich wüsste, dass durch einen höheren Besatz auch merklich mehr Nitrat entstehen würde, und ich auch dadurch meine Düngezugaben reduzieren könnte, würde ich ihn erhöhen.

Also was meinst du Roger, oder auch jeder andere.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 17 Dec 2010 22:45
Hallo Sebastian!

Sicher verringert sich bei Kürzung der Beleuchtungszeit oder auch der Beleuchtungsintensität der Nährstoffbedarf. Das macht man sehr oft als erste Hilfe um dem Algenwuchs bei unklaren Nährstoffverhältnissen Einhalt zu gebieten.

Aber macht das wirklich Sinn damit Dünger sparen zu wollen? :roll:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kunzi » 22 Dec 2010 19:44
hallo zusammen,

nun ja ich hab die Ratschläge von Roger befolgt in Bezug auf der Nitratdüngung, die Pflanzen wachsen seitdem sehr gut. nur die Staurogyne und die P. Helferi nicht sichtbar. Da sich bei diesen "Bodendeckern immer wieder Grünalgen zwischendrin bildeten, kam ich auf folgende zusätzliche Möglichkeiten:

Moosstückchen vom Flammenmoos blieben daran hängen und die Algen wuchsen weiter, außerdem nehme ich stark an, dass von meinem recht groben Kies Mulmaufwirbelungen zu Nährstoffspitzen führten, die aber großteils an den Bodendeckern und dem umliegenden Kies und Deko wie auch der Wurzel hängenblieben und so sich Algen bildeten.
Mein Becken kann man sich so vorstellen: die linke Hälfte ist Stark bepflanzt und kaum Algen, die Rechte Hälfte besteht aus der fast unbepflanzten Wurzel(außer dem Flammenmoos, dass ja auch immer veralgt ist/war, ein paar lavasteinen und den Bodendeckern, wo immer Algen zwischen den Pflanzen, an der Wurzel und auch ein bisserl an den Lavasteinen wuchsen.

Kann es dass sein? aufwirbelungen des Kieses, veralgte Moosreste am boden und gleichzeitig damaliger Nitratmangel???

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Roger » 22 Dec 2010 21:47
Hallo Sebastian,

gib der Sache noch etwas Zeit und halte die Nährstoffwerte so gut es geht aufrecht. Die Algen werden allerdings von selbst nur langsam verschwinden. Ich würde sie so gut es geht per Hand entfernen und beobachten ob ein Neuzuwachs statt findet.

die Pflanzen wachsen seitdem sehr gut. nur die Staurogyne und die P. Helferi nicht sichtbar.

Du gibst nur sehr wenig Volldünger am Tag zu. (Micro Basic, nach WW auf Stoß 20ml und tägl. 1ml)
Die normale Tagesdosis würde sich bei etwa 6ml täglich bewegen. Ich würde den also schon etwas kräftiger zugeben.
Bist Du sicher das Dein Eisengehalt bei 0,1mg/L ist? Evtl. hat er sich der Eisenverbrauch jetzt auch erhöht seit dem Du mehr Nitrat düngst. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
19 posts • Page 1 of 2

Who is online

Users browsing this forum: No registered users and 3 guests