Post Reply
88 posts • Page 5 of 6
Postby schabu39 » 14 Dec 2010 19:41
Und weiter im Programm !

Attachments

Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby Ben G. » 14 Dec 2010 20:19
@Hallo Clemens,

DAS sieht ja schon mal sehr viel besser aus.

Eine kleine Änderung müssen wir aber doch noch vornehmen. Und zwar betreffend diese flachen Grünalgenbeläge auf den Wurzelstirnseiten (jeweils ganz oben, wo diese abgeschnitten sind), weil es denen scheinbar etwas zu gut geht (mittlerweile ist die ganze betreffende Fläche grün). Kann gut sein, dass dieser Algenbelag sonst bald auch noch an anderen Stellen auftaucht.

Deshalb würde ich bis auf weiteres den PO4-Wert noch etwas weniger aufdüngen und bis zum WW (oder auch schon deutlich vorher) ruhig auf n. n. fallen lassen. Also zunächst mal einige Zeit statt auf 0,5 nur auf etwa 0,2 – 0,3 aufdüngen.

Betreffend Wasserbewegung:

Du meinst, ob die hinsichtlich Sauerstoffeintrag ausreichend ist? Das machen bei Dir doch die Pflanzen mehr als ausreichend. Immer wenn Du Sauerstoff-Bläschen von den Pflanzen aufsteigen siehst, beträgt die Sauerstoffsättigung 100%.

Was den Volldünger betrifft, kann ich mich nur wiederholen. Bis auf weiteres erst mal gar keinen, weil die Pflanzen über den Bodengrund mehr als genug Mikros bekommen!

Und schau Dir mal folgendes Thema an:

algen/problemfragebogen-algenplage-t13777.html

Gleicher Bodengrund, also Dennerle DeponitMix mit JBL Manado darüber.

Becken steht erst seit zwei Monaten. Trotzdem werden Kalium und Mikros zusätzlich mit Flüssigdünger gedüngt – täglich mit dem „Mikro Spezial Flowgrow“ und dann noch zusätzlich einmal die Woche mit einem weiteren Eisenvolldünger von JBL, bei gleichzeitig zu wenig NO3.

Und was ist das Ergebnis? Ähnlich wie bei Dir – zunächst mal massenhaft Fadenalgen. Auf diesen Bildern sehe ich allerdings wirklich nur (grüne) Fadenalgen.

Grüße
Ben
Ben G.
Posts: 78
Joined: 06 Dec 2010 11:15
Feedback: 0 (0%)
Postby schabu39 » 14 Dec 2010 20:58
Hallo Ben

Ok so wirds gemacht , wie gesagt habe ich ja gestern alles aufgedüngt und Zeolith ist alles raus aus dem Filter :top:

Wenn jetzt aber sagen wir mal in 3 tagen der NO3 wert weit unter 10mg kommt und der PO4 auf 0 , soll ich dann nur wieder NO3 aufdüngen und Po4 erstmal lassen ? Das wäre ja dann auch wieder ein Ungleichgewicht und eigentlich für die Algen auch wieder die Chance oder ?

Ben ob du es glaubst oder nicht , ich wollte schon den ganzen schei...... Nährboden rausholen und nur noch den Manado wieder auffüllen denn davon habe ich noch ca 10l rumstehen . Aber eines weiss ich mit Sicherheit bei mir kommt kein Nährboden mehr rein in kein Becken , hätte ich es nur wie früher gemacht dunklen Kies und sonst nichts da hatte ich nie solche Probleme.

Naja jetzt mus ich halt sehen das ich das soweit in Grifff bekomme , aber wenn ihr mir hier weiter so gut zur Seite steht denke ich das es klappen wird.


Hast du evtl mal die Pflanzen etwas genauer betrachet natürlich nur was die Bilder so hergeben , die sehen doch Toll aus und die Farben oder ?




PS: Den Tread habe ich auch schon gesehen und mir auch gleich gedacht na Toll das selbe wie bei mir . :(
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby java97 » 14 Dec 2010 21:44
Hi Clemens,

Glückwunsch! Das sieht doch toll aus!
Aus dem genannten Link geht aber keine Lösung des Problems hervor, daher taugt der als Beispiel nicht so wirklich, wie ich finde. Empfohlen wurde Stickstoffdüngung.
Auch ich hatte in meinem letzten Aquarium Deponit Bodendünger, habe von Anfang an Mikros gedüngt aber Fadenalgen traten ausschließlich auf, wenn Stickstoff zu knapp wurde. Aber ich werde da nicht weiter drauf herumreiten. Die Hauptsache ist, daß Clemens Aquarium gute Fortschritte macht.
schöne Grüße
Volker
Last edited by java97 on 14 Dec 2010 21:57, edited 2 times in total.
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby schabu39 » 14 Dec 2010 21:55
HI Volker

ja ich will zwar noch nicht Jubeln denn dazu ist es noch zu früh , aber ich glaube und hoffe nun das es nun doch aufwährts geht und ich die Algen wieder loswerde. :D
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby Ben G. » 15 Dec 2010 00:07
Hallo Clemens,

den NO3-Wert solltest Du ja gar nicht abfallen lassen. Sondern eben erst mal herausfinden, wieviel das Becken davon wirklich verbraucht und das dann, wenn nötig, täglich düngen, so dass der immer bei rund 15 liegt. Solange sich noch neue Fadenalgen bilden, darf der ruhig auch mal höher liegen.

Ist also kein Problem, wenn die Gaben zwischen den WW mal etwas zuviel sind und das NO3 dadurch bis zum WW mal auf 20 (oder auch etwas mehr) ansteigt.

Das PO4 solltest Du dagegen nur einmal die Woche nach dem WW aufdüngen. Nur statt auf 0,5, erst mal nur noch auf 0,2 – 0,3. Und nur wenn das so wäre, dass das bereits am nächsten Tag völlig weg ist, würde ich in der Mitte, zwischen den WW, nochmal auf etwa 0,2 aufdüngen.

Nochmal betr. Bodengrund:

Der war nicht das Problem – weder der „DeponitMix“, noch der „Manado“, welcher ebenfalls ein Nährboden ist, wie ich ebenfalls schon geschrieben hatte. Das (Haupt-) Problem war, dass Du vom Start weg „Volldünger“ rein gehauen hast, als hättest Du nur feinen Sand als Bodengrund.

Die anfangs zulange Beleuchtungs-Dauer und auch der niedrige NO3-Wert kommen da nur noch dazu, bewirken alleine aber keine derartige Veralgung in so kurzer Zeit.

Soweit ich das auf den Bildern erkennen kann, sehe ich an den Pflanzen nach wie vor keinerlei Mangelerscheinungen.

Die neuen brauchen aber jetzt erst mal einige Zeit um sich einzugewöhnen. Während dieser Zeit sind sie besonders anfällig. Also nicht gleich verzweifeln, wenn sich da erst mal auch Algen bilden. Von praktisch algenfrei ist das Becken ja noch weit entfernt.

java97 wrote:...Aus dem genannten Link geht aber keine Lösung des Problems hervor, daher taugt der als Beispiel nicht so wirklich, wie ich finde. Empfohlen wurde Stickstoffdüngung.

Als „Problemlösung“ war der betr. Thread ja auch nicht gemeint (das machen wir ja in "diesem" hier). Sondern eben, um zu sehen, dass bei genau gleichem Bodengrund (sowohl „DeponitMix, wie auch Manado) und ebenfalls zusätzlich ordentlich flüssigem Volldünger auch das Gleiche dabei herauskommt. Eben eine enorme Veralgung in sehr kurzer Zeit - das betreffende Becken steht seit Oktober, wurde aber erst am 04.12. neu eingerichtet.

Wie oben bereits geschrieben, ist das in DIESER Form eben nicht der Fall, weil und wenn NUR das NO3 kurze Zeit zu niedrig ist. Und ob da eine NO3-Anhebung ALLEINE ausreicht, werden wir ja noch sehen – außer der betreffende meldet sich nicht mehr.

Grüße
Ben
Ben G.
Posts: 78
Joined: 06 Dec 2010 11:15
Feedback: 0 (0%)
Postby java97 » 15 Dec 2010 00:56
Hi,

Daß der JBL Manado ein Nährboden ist, simmt doch so gar nicht. Ich habe die Beschreibung von JBL dazu gelesen. Daraus geht hervor, daß er keine Nährstoffe enthält. Er wird dort als poröses Ton-Substrat mit großer Oberfläche beschrieben, das Nährstoffe wie ein Schwamm aufsaugt und sie angeblich "Kontrolliert wieder abgibt" (das macht ihn aber auch irgendwie unberechenbar) aber er enthält selbst keine Nährstoffe. Die befinden sich im Deponit darunter. Deshalb wird er ja auch statt Kies oder Sand als Abdeckschicht über dem Deponit-Nährsubstrat (oder ähnlichem) verwendet. Außerdem bietet er eine große Besiedelungsfläche für Bakterien (was ich nicht unbedingt vorteilhaft finde). Also ist da keine doppelte Menge Bodendünger eingebracht worden. Korrigiere mich bitte wenn ich falsch liege.
Hier nochmal zum Nachlesen:
http://www.aquaristikschneider.de/Dokum ... o_info.pdf

@Clemens: Lass Dich nicht verwirren und lass den Volldünger ruhig weg... :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Lanni » 15 Dec 2010 08:28
Guten Morgen,

ich möchte mich mal kurz einmischen. Ich habe ja für einen kleinen Test ebenfalls DepnoitMix plus Manado in einem 80cm Becken (siehe http://www.flowgrow.de/aquarienvorstellungen/80er-jbl-manado-test-t13725.html).

Becken steht zwar noch nicht lange, aber ich habe keinerlei Algenwuchs! Nicht mal ein Ansatz erkennbar. Und auch ich dünge zusätzlich zum Bodengrund über die Wassersäule; allerdings vor allem Makros.

Ich habe zu Beginn ein paar Anubias aus einem anderen Becken übernommen, diese waren etwas "algenbelastet", aber auch hier gehen diese Algen eher zurück. Ich filtere fast nicht und habe recht kräftige und gut verteilte Strömung. Fischbesatz nicht wirklich relevant. Kein UVC-Klärer.

Düngung nach EI und regelmäßige große Wasserwechsel, diese halte ich gerade am Anfang für enorm wichtig.

Benutzt du noch EasyCarbo? Vielleicht hättest du hier mit entspr. großer Dosis und parallel vernünftiger Düngung und viel schnellwachsender Pflanzen etwas mehr Erfolg? Ich konnte in der Vergangenheit so schon das ein oder andere Becken mit beginnendem, ungewünschten Algenwuchs wieder auf Kurs bringen.

Wünsche weiterhin gutes Gelingen!

Viele Grüße,
Markus
User avatar
Lanni
Posts: 30
Joined: 18 Sep 2009 12:19
Feedback: 0 (0%)
Postby java97 » 15 Dec 2010 09:06
Hallo Markus,
Du schreibst in Deinem Thread, daß Du nach EI düngst, da werden ja eigentlich alle Nährstoffe "reichlich" zugegeben, also auch Mikros. Wie viel davon düngst Du denn tatsächlich?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby schabu39 » 15 Dec 2010 09:13
Hallo

Volker u Ben bitte nicht Zanken :D lasst uns das Problem lieber gemeinsam lösen :top: :top: :top:

Heute morgen habe ich nochmal Wasserwerte geméssen alles soweit im grünen Bereich :D

NO3 war von Montag cac15-18mg auf 5 mg gefallen , der PO4 war bei 0,3 und da habe ich ihn jetzt auch gelassen nur den No3 habe ich wieder auf die besagten Werte gebracht . Also ging doch NO3 ganz schön weg , werde das jetzt die Tage mal genau im Auge behalten.



Zur dir Markus

Ja benutze EC noch aber nur zum Direkten einnebeln der Algen stellen . Erlich gesagt bin ich mitlerweile kein großer freund mehr von EC was ich darüber alles so gelesen habe , und deshalb möchte ich diesen auch nicht mehr in so großen Mengen in mein Becken schütten . Irgendwann müssen die Algen auch so weg sein und das Becken Stabiel laufen , früher gab es auch schon EC als ich meine Becken hatte und da habe ich das Zeug auch nicht gebraucht und Algen hatte ich keine . Ist halt nur dieses mal bei meinem Neuanfang ein bischen Ünglücklich gelaufen . Aber ich denke mitlerweile bin ich auf einem guten Weg .
Und zum Manado und Depomix sage ich nur eines , ich nicht mehr und auch nie wieder egal was andere mir darüber sagen .
Gruß
Clemens
Last edited by schabu39 on 15 Dec 2010 09:28, edited 1 time in total.
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby java97 » 15 Dec 2010 09:27
Moin Clemens,

Na, das ist ja ein ganz schöner NO3-Verbrauch.
Ich würde Dir nach wie vor empfehlen, demnächst auf den kaliumarmen "Makro Spezial N" aus Tobis Shop zu wechseln und den Basic nur zum Aufdüngen nach dem WW zu verwenden, denn Du gibst mit dem Basic schon ´ne Menge Kalium ins Becken. Außerdem würde ich, wie Ben schon sagte, den NO3- Wert nicht zu stark absinken lassen und selbiges lieber tgl. düngen, damit der No3 Wert einigermaßen konstant bleibt und nicht zu stark abfällt. Ansonsten scheint´s ja gut zu laufen. :top:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby schabu39 » 15 Dec 2010 09:33
Hallo Volker

ja mit dem Nitro das macht mir auch schon langsam Kofschmerzen wegen dem vielem K was ich damit auch reingebe. Werde diesen aber erstmal aufbrauchen da ich hier eine Neue Flasche :( stehen habe , und dann werde ich wechseln . Was mir bei Easy Life Produkten nicht so gefällt sind die sperlichen Angaben zu den Inhalten .

Denke aber auch das es jetzt besser wird, aber eines ist doch schon seltsam seit dem Vielen NO3 und dadurch auch K , werden die Rotala schön Rot oben und das grün immer Satter.
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby Lanni » 15 Dec 2010 10:08
Hallo Volker,

aktuell täglich ca 8-10ml AquaRebell MakroBasic EI und ca 1-2ml eines Eisenvolldüngers. Gutes Wachstum und keine Mangelerscheinungen.
Ich bin bisher sehr zufrieden und würde es als guten Start bezeichnen. Ein kleines "Problemchen" habe ich allerdings, mein Leitungswasser ist sehr hart und deshalb muss ich mit Osmosewasser mischen für die Teilwasserwechsel. Das ist eben etwas mehr Aufwand, aber mit entspr. Vorratstank geht auch das gut.
Zudem ca alle 2 Tage auffüllen mit Osmosewasser, da das Becken keine Abdeckung hat und schön zum Raumklima in Bereich Luftfeuchtigkeit beiträgt.

Ich bin gespannt auf die weitere Entwicklung dieses Aquariums.

Gruß, Markus

java97 wrote:Hallo Markus,
Du schreibst in Deinem Thread, daß Du nach EI düngst, da werden ja eigentlich alle Nährstoffe "reichlich" zugegeben, also auch Mikros. Wie viel davon düngst Du denn tatsächlich?
User avatar
Lanni
Posts: 30
Joined: 18 Sep 2009 12:19
Feedback: 0 (0%)
Postby java97 » 15 Dec 2010 11:05
Hallo Markus,
Schönes Beispiel, danke.
Viel Erfolg auch weiterhin mit Deinem Aquarium.
Daß Clemens dem EC gegenüber eher abgeneigt ist, kann ich allerdings verstehen. Ich würde es auch nur wenn andere Maßnahmen nicht greifen und eher lokal appliziert ("gezieltes Besprühen befallener Teile) einsetzen (wobei es sich danach natürlich im Aquarium verteilt...). Außerdem ist es wohl am wirksamsten gegen Rot-(Bart- und Pinsel-) Algen. Gegen Fadenalgen bringt´s bei vielen nicht so viel, wie ich hier gelesen habe.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Lanni » 15 Dec 2010 11:12
Nochmal zurück zu Clemens' Becken. Wo liegt denn aktuell der CO² Wert? min. 30mg/l?

Gruß, Markus
User avatar
Lanni
Posts: 30
Joined: 18 Sep 2009 12:19
Feedback: 0 (0%)
88 posts • Page 5 of 6
Related topics Replies Views Last post
Alge oder doch was anderes?
by BigDaddy » 13 Jan 2012 22:38
16 1894 by nik View the latest post
05 Feb 2012 20:39
Flechte, Pilz oder doch Alge?
by Tamura » 15 Feb 2010 20:44
6 1942 by Tamura View the latest post
16 Feb 2010 05:15
Kieselalgen oder doch eine andere?
by Benjamin89 » 24 Jan 2016 18:10
4 1492 by Benjamin89 View the latest post
25 Jan 2016 12:23
Was bin ich? Algen, Bakterienrasen oder doch was anderes?
by Keromida » 12 Jan 2017 21:19
2 939 by Keromida View the latest post
13 Jan 2017 22:26
bräuchte mal Eure Hilfe , Algen oder doch was anderes?
Attachment(s) by flashmaster » 02 Sep 2013 23:19
7 578 by flashmaster View the latest post
05 Sep 2013 11:24

Who is online

Users browsing this forum: No registered users and 4 guests