Post Reply
88 posts • Page 3 of 6
Postby schabu39 » 24 Nov 2010 09:29
Hallo,

jetzt habe ich erstmal gestern alles aufgedüngt und heute morgen dann den rest nachgedüngt damit die Werte erstmal einigermaßen passen .

Also

PH- 6.5
KH-3
GH-6
NO2- 0
NO3- 20
PO4- 0,6
FE - 0,1


Ich denke jetzt werde ich mal warten und morgen früh nochmal messen und dann kann mann ja ungefair sehen was die Pflanzen so weghauen .

Achso von Easy Life Profito dünge ich jeden Morgen 4ml und vom Carbo 5ml .

Danke nochmal an alle hier :top:
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby schabu39 » 25 Nov 2010 10:08
Hallo

heute morgen habe ich nochmals Wasserwerte gemessen , und habe nicht schlecht gestaunt :shock:

NO3 war nur noch bei 5mg/l , und PO4 war auf 0 . Können die Pflanzen sooo viel wegzerren weil über Tage Praktisch von beiden warten so gut wie nichts vorhanden war , und zerren die Pflanzen nun so viel um sich erstmal zu sättigen ???


Übrigens es ist echt Wahnsinn aber die Algen gehen mitlerweile echt deutlich zurück durch das Easy Carbo , hätte nicht erwartet das es so schnell gehen kann. Wenn das so anhält dann wäre das ja Super :D
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby java97 » 25 Nov 2010 12:40
Hi Clemens,

Na da kannste mal sehen, wie ausgehungert die Ärmsten waren :wink: .

Es kann schon sein, daß der Verbrauch noch deutlich zurückgehen wird. Sorge jetzt dafür, daß Du die Werte konstant hälst (am Anfang ruhig öfter mal messen bis Du den Verbrauch abschätzen kannst).

Ich denke, daß sieht doc gut aus!! :top:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby schabu39 » 28 Nov 2010 09:23
Hallo Volker

ja ich glaube es geht nun Vorwärts :top:

Heute morgen wieder getestet und es ist wohl so das die Pflanzen nun jeden Tag einiges weglutschen, jedenfalls mus ich jeden Tage 10ml NO3(10mg) zufügen damit ich dann morgens wieder einen Wert von 20mg NO3 habe . Beim PO4 ist es so das morgens der Wert immer so bei 0,2mg liegt und ich gebe dann 5ml PO4 zu .Easy Carbo gebe ich nur noch 2,5ml zu und dann noch 5ml Easy Profito . Also im Moment bin ich ganz zufrieden die Algen gehen nun Deutlich zurück und die Pflanzen wachsen . Muste gestern schon wieder meine Rotala zurückschneiden da sie bereits wieder die Wasseroberfläche erreicht hat . Nun habe ich schon einen schönen Busch Rotala , und die Zosterifolia ist nun auch echt Sattgrün die hatte vorher teilweise schwarze Blätter bekommen.

Mein Sorgenkind ist eigentlich nur die Blyxa , diese will nicht so richtig aber ich habe ja gedult und was lange dauert wird gut (hoffe ich) .

Habe mir nun auch einen Dennerle CO2 Dauertest gekauft (das Ei) , und dieser ist eigentlich immer so im grünen bereich trotz meiner Bio CO2 Anlage , also kann diese ja garnicht mal so schlecht sein . Aber werde mir trotzdem wohl die Tage eine Druckgas bestellen .

Vielen Dank nochmal an alle die sich hier gemeldet haben , und besonders dir Volker :top: :top:
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby phantomas » 28 Nov 2010 09:26
hi,

freut mich zu hören, dass es bei dir aufwärts geht!!

viel spass noch mit deinem becken :)

grüße
beni
phantomas
Posts: 107
Joined: 05 Apr 2010 11:10
Feedback: 5 (100%)
Postby schabu39 » 28 Nov 2010 09:47
Hallo,

hatte noch was vergessen , da ich auch den glücklicherweise den Nitritpeak überstanden hatte welcher garnicht so schlimm ausviel er stieg mis max 0,5 und ist dann innerhalb von 2 Tagen auf 0 runtergegangen , habe ich mir auch ein paar fische eingesetzt :D . Wollte eigentlich noch warten aber es ist alles im grünen bereich . Ich habe Pigmeus welse und ein Paar Neons eingesetzt und es geht ihnen ganz gut und mir auch da nun endlich auch etwas drin rumschwimmt .


Habe nochmal ein Paar Fotos vom Jetzigen Zustand und nach dem Rückschnitt der Rotala , mann kann gut sehen (hoffe ich mal ) wie die Algen besónders auf den Wurzeln zurückgegangen sind diese waren ja vorher völlig überwuchert .

Werde noch Amanos einsetzen und später die Neons aufstocken im Moment sind es 20 stück diese fallen kaum auf und die Welse sind 10 stück . Naja ich bin erstmal ganz zufrieden.


Bilder sind nicht die besten , aber besser kann ich keine machen meine Kamera ist nicht die beste !

Attachments

Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby schabu39 » 03 Dec 2010 22:10
Hallo,

bin heute auf etwas gestoßen was mich etwas verunsichert hat . Und zwar habe ich heute mal Probehalber nochmal mein Leitugswasser nach FE gemessen , und staunte nicht schlecht als ich einen Wert von 0,1-0,2 aus der Leitung bekomme . Nitrat , Nitrit also was ich so messen kann gehen gegen 0 . PH kommt mit 7 , GH mit 6 und KH mit 3 aus der Leitung , nun habe ich mal ein wenig darüber Nachgedacht und da kam ich warscheinlich auch auf den Auslöser meiner Problemchen . Und zwar wurde in unserem Haus vor ca 7 Monaten Neue Wasserspeicher also große Beuler für Warmwasser usw Instaliert .

Kann es evtl sogar damit etwas zu tun haben , weshalb sich bei mir die Algen so doll ausgebreitet haben wegen evtl Nährstoffüberschuß ?? Denn ich habe ja fleisig weiter gedüngt , natürlich nur den Profito da ich ja NITRO und FOSFO noch nicht hatte .

Vieleicht sollte ich jetzt mal noch weniger Profito Düngen und zwar nur so viel das FE bei 0,1 bleibt oder auch mal weniger und halt den NO3 und PO4 wert konstant halte . Ich denke das alles war ein Auslöser für die vielen Algen , denn wenn im Aquarium genug Nährstoffe vorhanden waren und ich fleisig PROFITO dazu gegeben habe muste das ja dann so kommen . Naja NO3 und PO4 spielen ja natürlich auch eine Rolle .


schon Komisch ! :roll:
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby schabu39 » 05 Dec 2010 12:10
Hallo,

wollte nochmal ein kleines Update vom Becken geben . Es hat sich auch etwas getan leider muste das HCC weichen da ich es nicht mehr von den Algen befreien konnte :( . Werde dafür erstmal versuchen Zwergnadelsimse einzusetzen da ein Versuch gezeigt hat das dieses echt Super wächst , kann mann auch auf den Fotos sehen links vorne der kleine Busch . Habe auch erstmal meine Düngung reduziert was wohl auch wirkung zeigt , es sind zwar noch einige an Algen da welche ich auch immer wieder entfernen mus , aber ich glaube es werden weniger was ich stark hoffe . Es ist eigentlich schon komisch das die Pflanzen eigentlich recht gut wachsen , aber die Algen anscheinend auch zwar nicht mehr so wie vorher aber immerhin.

Im Moment bekome ich den NO3 Wert trotz Wasserwechsel 50% nicht wieder runter er ist seit Tagen immer bei 15-20mg , weiss nicht ob das schlimm ist wenn er so bleibt . Nur PO4 wird irgendwie immer gut weggelutscht , wenn ich am morgen messe ist dieser dann meistens gegen 0 bis 0,1 . Wenn ich PO4 vorher dann auf 0,5 gedüngt habe ist dieser am nächsten morgen wie gesagt fast weg .


Wo ich evtl auch mal einen Tip bräuchte , wie weiss ich genau wieviel ich meinem Becken an Profito geben mus . Mus ich das anhand des FE wertes rausbekommen oder wie genau ? Heute morgen war der FE auf 0 gewesen , was eigentlich vorher nicht war . Ich hatte vorher immer 3ml Prfito zugefürt und diesen aber auf 1,5ml runter geschraubt wegen der Algen . :roll:


Naja mal schauen was sich so weiter entwickelt , meine Rotala macht mir riesig freude und auch die Heteranthera zosterifolia wächst wie verrückt habe beiden einen hoffentlich schönen schnitt verpast .

Aber hier mal ein Paar Fotos , wie gesagt es wird sich Pflanzentechnisch noch etwas ändern bzw hinzugefügt . Nehem gern Tips entgegen :D

Bilder sind nicht die besten .

Attachments

Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby schabu39 » 06 Dec 2010 16:19
Hallo,

jetzt drehe ich aber langsam echt durch . Ich stehe echt kurz davor das ganze Becken platt zu machen :(

Gestern sah eigentlich noch alles ganz gut aus , bis auf heute morgen als ich wieder Wasserwerte gemessen haben . Ich gebe ja immer meine Dünger morgens vor dem Licht hinzu , nachdem ich die Werte gemessen habe . Heute morgen aber folgendes das Wasser Trübe mit leichtem grünstich :shock: , und wieder ein paar Neue Fadenalgen wo am vortag keine waren . Das kann doch alles nicht mehr stimmen und ich bin echt langsam sowas von Ratlos und möchte es am leibsten Platt machen . Soetwas hatte ich früher nie gehabt , und weiss nicht weshalb jetzt dieser mist hier auftaucht .

Wasserwerte heute morgen nach dem Aufdüngen

PH-6,5-6,8
KH-3
GH-6
NO3-20
NO2-0
PO4-0,5
FE- 0,1-0,2
alles wohlgemerkt nach dem Audüngen bei Licht aus !

Vor ca 1 Stunde nochmals nachgemssen und dann folgendes

PH-6,5-6,8
KH-3
GH-6
NO3- 20
NO2-0
PO4- 0 das gibts doch nicht oder ?
FE- 0

Beleuchtung 2x 54Watt läuft 2x 5 stunden und dazwischen dann 3 Stunden pause .

Ich dünge wie gehabt CARBO, PROFITO,FOSFO, NO3 alles Easy Carbo


Bitte um hilfe ich weiss echt keinen Rat mehr was hier falsch läuft , gebe mir wirklich die größte mühe und lese hier Beiträge wie verrückt aber alles hilft bei mir Irgendwie nicht denn sonst würde es ja nicht schon wieder schlimmer werden .

Würde mich über eure hilfe freuen !
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby Ben G. » 06 Dec 2010 20:09
Hallo,

was hier sofort auffällt, ist, dass nur das Eisen und das Phosphat verschwindet. Dass das bisschen an Pflanzen (gemessen am Becken) diese Mengen in der kurzen Zeit aufbraucht, kann auch gar nicht sein.

Das dürfte alles als Eisenphosphat im Filter landen!

Außerdem läuft dieses Becken jetzt gerade mal 4 Wochen – oder? Dann hast Du einen Nährboden unterm Kies und haust trotzdem jetzt schon Dünger rein, als gäbe es kein morgen.

An Deiner Stelle würde ich nach dem Wasserwechsel nur Nitrat u. Phosphat aufdüngen. NO3 auf etwa 15 und PO4 auf etwa 0,5. Eisen-Volldünger würde ich erst mal ganz weglassen und die Pflanzen beobachten. Und solange sich keine Mangelerscheinung zeigen, würde ich auch keinen dazu geben.

Und wenn das dann mal der Fall sein sollte, würde ich mir als erstes einen anderen (besseren) Volldünger besorgen und davon nur soviel dazu geben, wie wirklich nötig ist. Einen reinen „Eisendünger“ würde ich z. B. gar nicht verwenden.

Aber auch dann würde ich das so beibehalten, dass ich nach dem Wasserwechsel zunächst nur NO3 u. PO4 aufdünge und an diesem Tag sonst nichts.

Betreffend NO3 musst Du dann noch herausfinden, wie viel dein Becken wirklich verbraucht und diese Menge würde ich dann eben jeden Tag ergänzen – sofern das dann überhaupt tägl. nötig ist.

PO4 würde ich auch später nur einmal die Woche dazu geben. Fällt der Wert so schnell ab, dass er bereits mehrere Tage vor dem WW schon bei „0“ ist, würde ich beim WW eben etwas mehr zugeben (bis max. 1,0).

Mit den „Mikros“ (also dem „Volldünger“, der i. d. R. auch Kalium enthält) würde ich es so machen, wie beim NO3. Also erst mal herausfinden, was die Pflanzen wirklich brauchen u. das dann eben möglichst in kleinen Portionen täglich dazu geben. Das geht auch zusammen mit dem NO3, bzw. direkt hintereinander.

Das Licht war anfangs auch viel zu lange an. Jetzt, also nach 4 Wochen, sollten insges. 10 Stunden aber passen. Wenn die zweiten 5 Stunden der Beleuchtungszeit aber immer noch um 17 Uhr beginnen, solltest Du das um 2 Stunden nach vorne verlegen, bzw. um eine Stunde und zudem die Pause um eine Stunde verkürzen, so dass das Licht bereits um 15 Uhr wieder angeht.

Das deshalb, weil es „jetzt“ um 17 Uhr bereits „stockdunkel“ ist. Während einer solchen “Lichtpause“ darf es aber halt nicht ganz dunkel sein – schadet sonst mehr, als es nützt.

Außerdem würde ich mir mal den Filter ansehen und den reinigen. Falls ein feines Flies vorhanden ist, dieses auf jeden Fall ersetzen. Das gleiche auch bei gröberem Schaumstoff, falls dieser sichtlich rötlich/bräunlich sein sollte.

Grüße

PS: Das „Easy Carbo“ würde ich ausschließlich dazu verwenden, Rotalgen damit unter Wasser direkt an zu sprühen. Und zwar im Verhältnis 1 : 10 mit Wasser verdünnt. „Damit“ kannst Du auch Pflanzen direkt besprühen, ohne dass die eingehen und für die Algen reicht es immer noch.

Das einfach nur wie Dünger ins Becken geben, hat dagegen bei mir die Rotalgen rein gar nicht beeindruckt – selbst beim 5-fachen der Normaldosis nicht.
Ben G.
Posts: 78
Joined: 06 Dec 2010 11:15
Feedback: 0 (0%)
Postby schabu39 » 06 Dec 2010 20:44
Hallo,
na das ist doch mal ne Antwort .

1. Also meinst du wenn ich 10 Stunden beleuchte Inklusive dann nur 2 Stunden Pause dazwischen das ist dann besser und vorallem dann wieder ab ca 15Uhr ? Ist eigentlich eine Paus wirklich so wichtig wie ich das mal gelesen habe ?

2. Es fing ja ganz gut an , und NO3 und PO4 wurde auch innerhalb eines Tages gut weggelutscht . Nur jetzt ist es halt irgendwie aus dem Ruder . Also lasse ich mal Profito weg und dünge halt nur erstmal NO3 und PO4 auf richtig ??

3. Welchen Volldünger wenn nicht Profito sollte ich am besten nehmen ?

4. Warum ist denn das Wasser auf einmal so Trübe mit leichtem grünstich , kann das an absterbende Algen liegen denn vorher war das überhaupt nicht?


5. Wenn ich dann kein Volldünger oder Ferro mehr Dünge , wird ja FE erstmal immer auf 0 sein schadet das den Pflanzen nicht . Ich gebe zu ich habe Problem genau zu sehen was den Pflanzen bzw wann genau den Pflanzen fehlt bzw welche anzeichen das dann sind . Ich denke immer wenn gelbe Blätter auftauchen ist dies Eisenmangel ,aber das kann ja auch Kalium sein oder ?

6. Ich kann nur nicht verstehen weshalb die Rotala usw so Super Wächst , und trotzdem diese Blöden Algen auftauchen .


Ich weiss ich frage viel , aber ich bin halt im Moment soetwas von verunsichert weil ich nichts Falsch machen will und so richtig lust das Becken platt zu machen habe ich nicht . Ich hätte diesen schei...... Nährboden garnicht nehmen sollen , solchen habe ich sonst nie verwendet und diesmal habe ich mich übereden lassen dazu .



PS: Hat es evtl auch mit meiner Filterbestückung zu tun? Ich habe den Eheim 2028 und der ist wie folgt bestückt .
Unterster Korb Tonrölchen + dünne blaue Filtermatte , 2 Korb Zeolith blaue Filtermatte , 3 oberster Korb Zeolith Blaue Filtermatte und zum Schluss Filterfließ ?
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
Postby Jan S. » 06 Dec 2010 21:59
Hi Clemens.
Viele Fragen, zur Neueinrichtung gibt es aber nicht wirkl. einen Grund.
Wie schon geschrieben , gibt es bei P und evtl. Mikro`s Handlungsbedarf.
Ich fahre mein großes Pflanzenbecken bewußt PO4 limitiert.
Das heißt in etwa PO4 zw. 0 und 0,2 mg/l .Ich muß weniger gärtnern und die Pflanzen bleiben allgemein kleiner...
Bei Neueinrichtung sind die Pflanzen aber u.U. sehr hungrig und dann muß eben rein,was verbraten wird!
PO4 würde ich in deinem Fall so düngen, daß er einmal in der Woche über 2 Tage deutlich nachweisbar bleibt.
Unabhängig davon, ob er im Filter als Eisenphosphat landet oder verbraucht wird...
Das Zeug gibts als Pulver sehr günstig, steht in keiner Relation zu einer Algenplage...
Was den Volldünger betrifft : Optimal würde ich einen org. chel. Dünger tägl. oder 2-Tägig benutzen.
Wer die Woche über unterwegs ist und keine Düngevetretung findet :-) , synth.stabiler Volldünger.
Gruß Jan
User avatar
Jan S.
Posts: 275
Joined: 13 Apr 2009 15:02
Feedback: 2 (100%)
Postby Ben G. » 07 Dec 2010 00:11
Hallo Clemens

Es geht darum, dass es während der Beleuchtungspause im Raum nicht zu dunkel sein darf. Wenn Du an der (in Deinem ersten Beitrag) genannten Beleuchtungszeit nichts geändert hast, dann ist das Licht einmal von 9 – 14 und dann nochmal von 17 – 22 Uhr an – richtig?

Das Problem ist, dass es um diese Jahreszeit bereits um 16 Uhr zu dunkel ist, wenn sonst kein Licht im betr. Zimmer an ist. Mindestens die letzte von den drei Stunden Pause (von 16 – 17 Uhr) ist es dann zu dunkel.

Also entweder die gesamte Zeit um zwei Stunden nach vorne (= 7 – 12 u. 15 – 20) oder eben nur um eine Stunde nach vorne und zudem die Pause um eine Stunde verkürzen (= 8 – 13 u. 15 – 20).

Bis 22 Uhr haut mit Pause ja nicht hin, wenn das Licht um 15 Uhr wieder angehen, die Beleuchtungsdauer insges. nicht länger als 10 Stunden und jeweils 5 Stunden lang sein soll. Soll es unbedingt bis 22 Uhr an sein, bleibt bei insges. 10 Stunden nur durchgehend, also ohne Pause, von 12 - 22 Uhr. Das wäre allerdings eine deutliche Änderung für die Pflanzen, auf die sie sich erst mal einstellen müssten, was das Algenproblem zumindest kurzfristig noch verschlimmern dürfte.

Wirklich wichtig, bzw. unbedingt nötig, ist so eine Pause natürlich nicht. Aber unter bestimmten Umständen sinnvoll. Z. B. eben um bereits „morgens“ etwas im Aquarium zu sehen und trotzdem Abends das Licht länger an zu haben, ohne die Beleuchtungsdauer insges. zu verlängern.

Oder z. B. bei Verwendung einer CO2-Anlage, die immer durchläuft, weil dann der CO2-Gehalt nicht so stark schwankt – zwischen Abends „Licht aus“ und am nächsten Morgen „Licht an“ ist nicht so lange und während der kurzen Lichtpause dazwischen kann der CO2-Gehalt wieder ein bisschen mehr ansteigen.

Algen bringst Du damit aber nicht zum Verschwinden.

Auch vom NO3 wurde wohl nicht annähernd das „weggelutscht“, was Du gedacht hattest. Am 24.11. hattest Du den Wert zum ersten Mal auf 20 angehoben, nur vier Tage später (am 28.) meintest Du bereits zu wissen, was die Pflanzen davon verbrauchen (das dauert viel länger). Und wiederum nur eine Woche später schreibst Du dann, dass Du den NO3-Wert trotz WW nicht runter bekommst!?

Was fällt Dir da auf?

Und ja, den „Eisen-Volldünger“ (in Deinem Fall dieser „Profito“) erst mal ganz weglassen und die Pflanzen beobachten. Solange die gesund aussehen und wachsen, fehlt es denen an nichts

Hier einen anderen „Volldünger“ zu empfehlen, wie den von Tobi, ist so eine Sache. Einen, den ich selber noch nicht verwendet habe, kann ich aber halt nicht empfehlen. Wie ich gesehen habe, hat er aber auch die von Drak in seinem Shop. Von denen habe ich mit dem „Ferrdrakon“ gute Erfahrungen gemacht – auch den verwende ich allerdings sehr sparsam.

„Trübung mit leichtem grünstich“ kann mehrere Gründe haben. Z. B. eine Bakterienblüte (eher milchig weiß), Bildung von Eisenphosphat bewirkt meistens auch eine Trübung, oder eben Schwebealgen, die das Wasser grün färben. Bei Dir wahrscheinlich von allem etwas.

Auf jeden Fall ist das ein weiterer Hinweis, dass eben zu viele Nährstoffe vorhanden sind.

Gutes Pflanzenwachstum und gleichzeitig Algen schließt sich eben nicht zwangsläufig aus – bei einem „zu viel“ von etwas ist das ganz normal. Selber habe ich z. B. über ein halbes Jahr lang mit sehr hartnäckigen Biestern gekämpft, während gleichzeitig die Pflanzen wuchsen, dass ich mit dem Gärtnern kaum nachgekommen bin.

Einen Nährboden zu verwenden, ist auch nicht so verkehrt. Vom Start weg gleich 10 Stunden Licht, plus „zusätzlicher“ Düngung mit einem Eisen-Volldünger (der betr. Nährboden, also dieser „DeponitMix Professional“, enthält ja bereits alles, außer NO3 u. PO4) bei gleichzeitig viel zu wenig NO3, kann das aber halt gar nicht anders sein, als dass sich so ziemlich alle Algenarten breit machen, die es gibt.

Betr. Dein '“PS“:

Ja, hat es. Das hatte ich ganz vergessen zu fragen. Dieses „Zeolith“ ist z. B. sinnvoll, wenn es um ein Becken geht, wo viele und/oder große Fische vorhanden sind, bei gleichzeitig keinen oder kaum Pflanzen. Bei einem „pflanzenlastigen“ Becken ist das allerdings schlecht. Also entfernen und am besten durch Schaumstoff ersetzen.

Grüße

PS: Irgendwie habe ich bei Dir den Eindruck, dass Du für dieses Hobby viel zu ungeduldig bist. Was hätte ich da gemacht? Ich habe mehr als ein halbes Jahr lang mit sehr hartnäckigen Rotalgen gekämpft.

Neben vielen anderen Dingen habe ich da vor allem eines gelernt – dass man neben bestimmten Kenntnissen auch noch „viiiiel“ Geduld haben muss, oder eben zu lernen, diese zu haben.
Ben G.
Posts: 78
Joined: 06 Dec 2010 11:15
Feedback: 0 (0%)
Postby Ben G. » 07 Dec 2010 01:18
Kleine Ergänzung betr. das "Zeolith":

Falls mit "Zeolith" diese kleinen Kügelchen von Eheim gemeint sind, also dieses "Substrat pro":

Diese bestehen aus gesintertem Quarz.

Habe auch hier schon etliche Beiträge gelesen, wo solche Substrate pauschal als "Hochleistungs-Filtermedium" bezeichnet wurden, welche biologisch zu gut filtern würden, da sich eben (zu) viele Bakterien ansiedeln würden.

Ist in Wirklichkeit aber genau anders herum. Dieses Substrat filtert selber eigentlich gar nicht und die (wenigen) Bakterien "darin" kämpfen höchstens ums überleben. Wenn ein Filterkorb mit solchen Kügelchen wirklich eine gute biologische Filterung erreicht, dann nur, weil sich "dazwischen" (in den Zwischenräumen zwischen den Kügelchen) "Bakterien-Flocken" gebildet haben, welche dieses bewirken.

Diese Kügelchen (nicht verwechseln mit den "Röhrchen", welche für die grobe mechanische Filterung zuständig sind) solltest Du nicht entfernen, weil diese zu gut, sondern zu schlecht filtern. Ein mittelgrober, offenporiger Schaumstoff ist jedenfalls das sehr viel bessere Substrat, wenn es um die Ansiedlung von Bakterien und biologische Filterung geht.

Grüße
Ben G.
Posts: 78
Joined: 06 Dec 2010 11:15
Feedback: 0 (0%)
Postby schabu39 » 07 Dec 2010 09:32
Hallo, Nein das eheim Pro kenne ich ja von damals das ist es nicht , es ist echtes Zeolith und damit habe ich damals nur gute erfahrung gemacht . Ich glaube auch nicht das es daran liegt , ich habe den Verdacht das der JBL Manado Bodengrund wohl doch nicht so toll ist . Damals hatte ich wirklich nur Zeolith im Filter dann einen feinen Kies welcher abgerundet war , und als Dünger hatte ich nur eine Bio CO2 Anlage und Täglich mit JBL Ferropol gedüngt und alles lief Super .

Diesemal wollte ich halt alles etwas besser machen mit richtig viel Pflanzen (es kommen noch welche dazu) , aber leider habe ich jetzt diese Probleme . Werde jetzt mal alles etwas runterschrauben was Dünger angeht und nur NO3 und PO4 im auge behalten und den Volldünger nur nach bedarf einbringen und schauen was dann Passiert . Was bei einem Funktioniert mus zwangsläufig bei einem anderen nicht Funktioniert . Und das ganze Problem ist das jeder eine andere Methode in seinem Aquarium fährt und deshalb ist das ganze halt nicht so einfach. Ich kenne Leute welche überhaupt nicht Düngen und auch keine CO2 Anlage benutzen , und Wasserwechsel evtl 2-3mal im Jahr machen und haben echt Tolle aquarien . Aber wie gesagt das mus nicht bei jedem Funktionieren . Früher hatte ich auch immer sehr viel Fische in meinen Aquarien , doch solch eine Fischsuppe möchte ich einfach nicht mehr . Und durch diese große Anzahl von Fischen hatten die Pflanzen auch immer genug NO3 und PO4 allein durch das Füttern usw .


Naja mal schauen wie ich es am besten in den Griff bekomme . Habe nur etwas bange wenn ich nun nur noch NO3 und PO4 gebe das dann alles noch schlimmer wird .
Gruß
Clemens
User avatar
schabu39
Posts: 184
Joined: 16 Nov 2010 19:05
Feedback: 6 (100%)
88 posts • Page 3 of 6
Related topics Replies Views Last post
Alge oder doch was anderes?
by BigDaddy » 13 Jan 2012 22:38
16 1894 by nik View the latest post
05 Feb 2012 20:39
Flechte, Pilz oder doch Alge?
by Tamura » 15 Feb 2010 20:44
6 1942 by Tamura View the latest post
16 Feb 2010 05:15
Kieselalgen oder doch eine andere?
by Benjamin89 » 24 Jan 2016 18:10
4 1493 by Benjamin89 View the latest post
25 Jan 2016 12:23
Was bin ich? Algen, Bakterienrasen oder doch was anderes?
by Keromida » 12 Jan 2017 21:19
2 939 by Keromida View the latest post
13 Jan 2017 22:26
bräuchte mal Eure Hilfe , Algen oder doch was anderes?
Attachment(s) by flashmaster » 02 Sep 2013 23:19
7 578 by flashmaster View the latest post
05 Sep 2013 11:24

Who is online

Users browsing this forum: Google [Bot] and 5 guests