Post Reply
33 posts • Page 2 of 3
Postby Roger » 27 Dec 2008 23:07
Hallo Dietmar,

setzt Du dem Becken wirklich 5gr. PMS pro Liter zu oder ist Dir da ein Fehler bei der Mengenangabe unterlaufen?
Die Wasserwerte sind perfekt und Du hast schon vieles ausprobiert. Ich wüßte jetzt auch nicht mehr wie man da noch was verbessern könnte. :roll:

In letzter Zeit denke ich bei solchen Problemen in die Richtung Biofilme. Nach den zuletzt gemachten Erfahrungen habe diese einen nicht unerheblichen Einfluß auf Algen- und Pflanzenwuchs. Jedoch hat sich mir noch nicht erschlossen wie man deren Zusammensetzung in Bezug auf die vertretenen Bakterienstämme im laufenden AQ beeinflussen oder verändern kann. Bei Deinem großen Becken wird das um so schwieriger werden.

Ich würde dennoch mal eine möglichst große Reinigungsaktion durchführen um möglichst viel Biofilm zu entfernen damit er Gelegenheit hat sich neu zu ordnen. Auch dem Filtermaterial würde ich zuleibe rücken und möglichst viel davon erneuern.
Ist nur ein Denkanstoß und was davon Du tatsächlich machst bleibt Dir überlassen.

Die Prozedur die bei mir zum Erfolg führte kannst Du hier detailiert nachlesen:
topic-2150-84.html
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby laudi46 » 28 Dec 2008 11:39
Hi,
nachdem ich Dietmars Bericht gelesen habe, ist mir aufgefallen das meine Pflanzen überhaupt nicht mehr Perlen.
kann das ein Hinweis sein?

viele Grüße Klaus
laudi46
Posts: 261
Joined: 23 Feb 2007 19:22
Feedback: 13 (100%)
Postby Roger » 28 Dec 2008 13:48
Hallo Klaus,

bei meinen Agenproblemen die augenscheinlich aufgrund der Biofilme bestanden, habe ich festellen können, das trotz ausreichender Düngung und fast 1W/Liter Licht, so gut wie keine assimilation der Pflanzen sichtbar war. Auch eine zusätzliche Sauerstoffzufuhr mit Oxidator änderte daran nichts.
Jetzt nach der Reinigungsaktion blubbert es schon bei 0,5W/L wie verrückt.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Dietmar » 28 Dec 2008 19:34
Hallo Roger,

also die Angabe beim PMS war tatsächlich falsch. Ich meinte natürlich 5g/100l!

Welche Dosierung gilt eigentlich als optimal? Die 5g/100l hab ich hier an der einen oder anderen Stelle schon gelesen (warst Du das nicht sogar?) und noch nicht variiert. Könnte es ggf. Sinn machen die Dosierung noch zu erhöhen?

Ist es korrekt, dass sich die mit dem PMS zugefügten Spurenelemente nicht innerhalb weniger Tage abbauen? Ich muss hier also nicht nachdosieren?



Zu meinen Fadenalgen:

Ich habe mal einige Aufnahmen gemacht. Vielleicht kann jemand was zur Algenart und besonders was zur Bekämpfung sagen.

[albumimg]9002[/albumimg]
[albumimg]9003[/albumimg]

Hier noch ein Bild offensichtlich beschädigter Algenteile
[albumimg]9004[/albumimg]

Viele Grüße

Dietmar


Wie fügt man die Bilder eigentlich so ein, dass sie im Beitrag angezeigt werden?
Dietmar
Posts: 25
Joined: 03 Mar 2008 22:01
Feedback: 0 (0%)
Postby Roger » 28 Dec 2008 20:39
Hallo Dietmar,

Welche Dosierung gilt eigentlich als optimal? Die 5g/100l hab ich hier an der einen oder anderen Stelle schon gelesen (warst Du das nicht sogar?) und noch nicht variiert. Könnte es ggf. Sinn machen die Dosierung noch zu erhöhen?

die 5gr pro 100 Liter sind ein gutes Maß. Eine Zeit lang habe ich 10gr. pro 100 Liter dem Wechselwasser zugegeben und das ging auch problemlos.

Nik hat es bei seinen ersten Versuchen mit PMS mal auf die Spitze getrieben und die GH unbeabsichtigt in schwindelnde Höhen getrieben. Er hat es dann am nächsten Tag wieder raus gewechselt. Erfolgreich war das trotzdem weil alle Algen zusammen brachen.
Genaueres dazu muß er aber schon selbst kund tun. :wink:

Ist es korrekt, dass sich die mit dem PMS zugefügten Spurenelemente nicht innerhalb weniger Tage abbauen? Ich muss hier also nicht nachdosieren?

Die Spurenelementlage ist immer schwer einzuschätzen. Es wird ja von jedem Element nur eine Winzigkeit benötigt. Ich würde das PMS nur dem Wechselwasser zudosieren und regelmäßig großzügige Wasserwechsel durchführen um Überschüsse auszutragen.

Zu meinen Fadenalgen:

Ich habe mal einige Aufnahmen gemacht. Vielleicht kann jemand was zur Algenart und besonders was zur Bekämpfung sagen.

Da ist Jo (eumel6) unser Spezialist. Der kann Dir bestimmt mehr erzählen und freut sich immer über Algenproben.

Wie fügt man die Bilder eigentlich so ein, dass sie im Beitrag angezeigt werden?

Einfach unten im "Beitrag schreiben" Fenster bei Bild hochladen =>Hier Klicken<= anwählen und das auf Deinem Rechner gespeicherte Bild zum hochladen auswählen.
Bei bereits im Album bestehenden Bildern, den BBCode in den Beitrag einfügen. Dann wird das Bild angezeigt. Ich habe das in Deinem Beitrag schon mal eingefügt. :wink:
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Dietmar » 28 Dec 2008 21:33
Hallo Roger,

Danke für Deine Hilfe bez. der Bilder.


In letzter Zeit denke ich bei solchen Problemen in die Richtung Biofilme. Nach den zuletzt gemachten Erfahrungen habe diese einen nicht unerheblichen Einfluß auf Algen- und Pflanzenwuchs. Jedoch hat sich mir noch nicht erschlossen wie man deren Zusammensetzung in Bezug auf die vertretenen Bakterienstämme im laufenden AQ beeinflussen oder verändern kann. Bei Deinem großen Becken wird das um so schwieriger werden.



Würde das denn auf längere Sicht überhaupt helfen? Der Biofilm wird sich doch nach kurzer Zeit wieder neu bilden und dann war die ganze Mühe umsonst! Als ich das Becken neu eingerichtet hatte, lief es auch die ersten ca. 4 Monate problemlos und die Pflanzen wuchsen hervorragend und es gab nicht den Hauch von Algen!. Dann kamen die Fadenalgen auf und sind nach nunmehr deutlich über einem Jahr immer noch da.



Trotzdem noch eine Frage zu Deinem großen "Reset":

Der Filter wurde ausgeräumt und inkl. der Schläuche gründlich gereinigt. Die Pflanzen wurden alle herausgenommen, eingekürzt und mit Kaliumpermanganatlösung desinfiziert. Stark geschädigte Pflanzen wurden entsorgt. 90-95% Wasser wurde gewechselt und dabei sämtlicher Mulm abgesaugt der zu kriegen war. Die Beckenscheiben wurden mit einem Schmutzradierer gründlich gereinigt.


Warum hast Du Kaliumpermanganat benutzt?
Wie und in welcher Dosierung hast Du es angewendet?
Wurden die Filtermaterialien ebenfalls "nur" gereinigt oder gleich erneuert?


Viele Grüße

Dietmar
Dietmar
Posts: 25
Joined: 03 Mar 2008 22:01
Feedback: 0 (0%)
Postby Sumpfheini » 28 Dec 2008 22:23
Hallo Dietmar,

IMHO ist Deine Alge eine Spirogyra. Gut zu sehen die spiralig gedrehten Chloroplasten in den Zellen. Ich meine die auch zu haben, sehen unterm Mikroskop auch so aus. Die Fäden legen sich zu glibbrigen, quietschgrünen, gewundenen Strängen zusammen. Wenn man genau hinguckt, sieht man einen Teil der Fäden sich langsam bewegen.
Aber mal sehen, was Jo dazu meint.

Gruß
Heiko
User avatar
Sumpfheini
Team Flowgrow
Posts: 5213
Joined: 04 Sep 2007 09:20
Location: Braunschweig
Feedback: 2 (100%)
Postby Hardy » 28 Dec 2008 22:28
Hai Dietmar, Heiko, Jo und wer sonst was dazu sagen kann
Was für ein Mikroskop braucht man für solche Auflösungen und was gehört in der Kategorie zu den preisgünstigsten?
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
User avatar
Hardy
Posts: 1141
Joined: 26 Feb 2008 10:50
Location: München (Südrand)
Feedback: 1 (100%)
Postby Roger » 28 Dec 2008 23:05
Hallo Dietmar,

Würde das denn auf längere Sicht überhaupt helfen? Der Biofilm wird sich doch nach kurzer Zeit wieder neu bilden und dann war die ganze Mühe umsonst! Als ich das Becken neu eingerichtet hatte, lief es auch die ersten ca. 4 Monate problemlos und die Pflanzen wuchsen hervorragend und es gab nicht den Hauch von Algen!. Dann kamen die Fadenalgen auf und sind nach nunmehr deutlich über einem Jahr immer noch da.

Ein Becken ist weder nach vier Wochen, noch nach vier Monaten richtig eingefahren. Das dauert bis zu einem Jahr bis sich das Ökosystem Aquarium soweit stabilisiert hat, das es nicht mehr ohne weiteres aus der Bahn zu werfen ist.
Bei Dir ging es die erste Zeit gut und aus irgend welchen Gründen kam es ins wanken. Evtl. wurden die Wasserwechsel vernachlässigt, mit der Düngung geschludert oder die Filterpflege vernachlässigt. Es gibt viele Möglichkeiten! :roll:
Bei mir war es wahrscheinlich ein Bodengrundwechsel, nach dem weiter reichlich auf voll Power beleuchtet wurde, der das bakterielle Gleichgewicht veränderte.

Zu den Biofilmen an sich bin ich der Meinung, das er sich aus vielen verschiedenen Bakterienstämmen zusammensetzt. Dabei können die guten, sowie die schlechten Bakterien die Oberhand gewinnen und die Prozesse im AQ negativ oder positiv beeinflussen. Je nach dem.

Wenn man nun alles so weit wie möglich entfernt, hat es Gelegenheit sich neu zu ordnen. Bei einem ganz neu einzufahrenden Aquarium weiß man auch nicht was einen erwartet, da noch keine Bakterien vorhanden sind.

Ich bin weder Biologe noch Chemiker, jedoch stelle ich mir das so als logisch vor und letztendlich gibt mir mein erreichter Erfolg recht, das etwas wahres daran sein muß.

Warum hast Du Kaliumpermanganat benutzt?
Wie und in welcher Dosierung hast Du es angewendet?

Kaliumpermanganat wird in der Aquaristik schon lange als Desinfektionsmittel besonders für Pflanzen eingesetzt. Eine kleine Messerspitze in etwa 5 Liter Wasser gelöst ergibt eine leicht lila gefärbte Lösung in der die Pflanzen kurze Zeit gebadet werden können. Hilft gegen Schnecken und Bakterien.

Wurden die Filtermaterialien ebenfalls "nur" gereinigt oder gleich erneuert?

Das alte Filtermaterial habe ich vollständig verworfen und eine kleine eingefahrenen Filterpatrone meines problemfrei laufenden 54 Liter Becken zum Neustart verwendet. Zusätzlich wurden "Amtra ProClean" flüssige Filterbakterien beim Start und beim ersten WW nach einer Woche zugegeben.

Das einzige was ich nicht reinigen konnte, war mein Bodengrund bestehend aus Granatsand. Den habe ich einfach mit den Händen gründlich umgegraben. :roll:
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Roger » 29 Dec 2008 00:58
Kleiner Nachtrag. :wink:

Hier wurde schon einmal recht ausführlich über das Thema Biofilme diskutiert.
Biofilme - Bedeutung, Probleme, Lösungen

Leider ohne nennenswerte Ergebnisse. :roll:
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nik » 29 Dec 2008 09:56
Hallo Heiko, hallo zusammen,

Sumpfheini wrote:Hallo Dietmar,

IMHO ist Deine Alge eine Spirogyra. Gut zu sehen die spiralig gedrehten Chloroplasten in den Zellen. Ich meine die auch zu haben, sehen unterm Mikroskop auch so aus. Die Fäden legen sich zu glibbrigen, quietschgrünen, gewundenen Strängen zusammen. Wenn man genau hinguckt, sieht man einen Teil der Fäden sich langsam bewegen.
Aber mal sehen, was Jo dazu meint.

Gruß
Heiko


Das macht mich neugierig! Wie ist denn das mit sich "bewegenden Algen"?

Irgendwie gibt es bei Bakterien/Mikroorganismen und Algen scheint's Wechselwirkungen, die mich mehr auf die Mikroflora achten lassen. Massive Eingriffe versuche ich zu vermeiden, versuche eher die Mikroflora in meinem Sinne zu "moderieren". Das ist ein im Grunde simpler Vorgang, indem man versucht unerwünschte Erscheinungen zu unterdrücken und erwünschte zu fördern. Ein einfaches Beispiel ist eine Bakterienblüte. Die hat eine biologische Funktion, bringt aber eine unerwünschte Trübung mit sich. Durch massive Wasserwechsel dünnt man diese Mikroorganismen ständig aus, sodass sich andere, sessile, die gleiche Funktion erfüllende Mikroorganismen der entstandenen Nische bemächtigen können.
Ich benutze auch UV-C Klärer, die mitunter nur 1 Stunde alle 2 Tage in Betrieb sind um die Keimdichte im freien Wasser zu verringern. So gering die Laufzeit des UV-C Klärers auch scheint, so deutlich war dessen Wirkung wahrnehmbar.
Ich denke auch, dass sich über die Menge an zusätzlichem Filtersubstrat Einfluss darauf nehmen lässt - wobei ich immer versuche biologische Vorgänge möglichst ins Becken zu verlagern.
Mein vor etwa einem Jahr abgebautes Paludarium mit 240L Wasserteil lief bis dahin gute 9 Jahre und bei dem Becken war nichts zu tun, das lief in jeder Hinsicht extrem stabil (trotz einer KH <0,5°). Extrem auffällig mit der Zeit war die Gesundheit des Besatzes. Ich muss heute noch Amanogarnelen vom Anbeginn dieses Beckens haben, die sind jetzt also 10 Jahre alt. Ich hatte 2-3 Jahr später noch mal welche nachgekauft. Da ich heute noch mehr als die Zugekauften habe, müssen 10-jährige dabei sein, die anderen sind dann 7-8 Jahre alt. In das Becken konnte ich kranke Fische reinsetzen und im Regelfall erholten die sich ohne weiteres Zutun völlig. Mikroflora/Biofilm ist offensichtlich ein vielschichtiges und dynamisches System und was mir bei den Algen an Fragen offengeblieben ist, so vermute ich deren Antworten in diesem Bereich. Bei Kieselalgen gibt es eine offensichtliche Abhängigkeit zum bakteriellen Zustand eines Aquariums.
Rogers Aquarium ist ein augenscheinliches Beispiel für den Einfluss der Mikroflora auf das Gesamtsystem.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 6998
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby eumel6 » 29 Dec 2008 10:15
Hallo,

es handelt sich um Spirogyra.
Wie ist denn das mit sich "bewegenden Algen"?

Eine Reihe von Jochalgen kopuliert. Das heißt, die Algen schieben sich aneinander und dann werden Brücken zwischen den Zellen zweier Fäden sowie Zygoten ausgebildet. Die Artbestimmung orientiert sich dann an der Brücken- und Zygotenform.
Vielleicht hat Dietmar eine kleine Probe übrig und dann könnte ich mal versuchen solche Brücken zu entdecken bzw zu züchten.
Mich würden einmal Dietmars Lichtverhältnisse interessieren.
Ich neige zu folgender Pauschalisierung
- Oedogonium Schwachlichtbecken
- Spirogyra Starklichtbecken.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby eumel6 » 29 Dec 2008 10:29
Hallo,

Was für ein Mikroskop braucht man für solche Auflösungen und was gehört in der Kategorie zu den preisgünstigsten?

Das hängt von den eigenen Ansprüchen und Anforderungen und vom Geldbeutel ab.
Ein Teil lehnt Billiggeräte ab.
http://www.naturaquaristik-live.de/nal_ ... p?id=1538&

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby nik » 29 Dec 2008 10:47
Danke.
User avatar
nik
Team Flowgrow
Posts: 6998
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Dietmar » 29 Dec 2008 12:22
Hallo zusammen,


Eine Reihe von Jochalgen kopuliert. Das heißt, die Algen schieben sich aneinander und dann werden Brücken zwischen den Zellen zweier Fäden sowie Zygoten ausgebildet. Die Artbestimmung orientiert sich dann an der Brücken- und Zygotenform.
Vielleicht hat Dietmar eine kleine Probe übrig und dann könnte ich mal versuchen solche Brücken zu entdecken bzw zu züchten.


Also ich habe nochmal kurz eine Probe durchgeschaut. Brücken o.ä. konnte ich keine finden. Soweit ich das Sehe, handelt es sich um lange (ohne nachgemessen zu haben würde ich die Fäden auf mehr als 30cm schätzen) Fäden ohne Verzweigungen.

Mich würden einmal Dietmars Lichtverhältnisse interessieren.
Ich neige zu folgender Pauschalisierung
- Oedogonium Schwachlichtbecken
- Spirogyra Starklichtbecken.


Das hat mich jetzt überrascht!? Ich habe diese Algen in zwei verschiedenen Becken. Und obwohl ich bisher der Meinung war, das es sich um die gleichen Algenart handelt (werden gleich lang, "fühlen" sich gleich an, sind gleich resistent gegen alle Möglichen Änderungen an den Wasserwerten, ...), habe ich vorsichtshalber nochmal aus beiden Becken eine Probe unters Mikroskop gelegt.... Also es handelt sich zweifelsfrei um die gleiche Sorte.

Bezüglich der Lichtverhältnisse sind die Becken aber deutlich unterschiedlich! Während die Beleuchtung über dem größeren (2,05mx0,75mx0,75m) mit 4x80W T5/840 (1,5Jahre alt, versetzt angeordnet, ohne Abdeckscheibe direkt über dem Wasserspiegel angebracht, gute und saubere(!) Reflektoren) subjektiv recht hell ist, ist das kleinere Becken (1,5mx0,6mx0,6m) nur mit 2x54W T8/840 (ca. 4Jahre alt!, über Abdeckscheibe ca. 10-15cm über dem Wasserspiegel, ältere schon etwas eingetrübte Reflektoren) eher sehr schwach beleuchtet.

Vielleicht hat Dietmar eine kleine Probe übrig und dann könnte ich mal versuchen solche Brücken zu entdecken bzw zu züchten.


Gerne, kein Problem! Du kannst sie auch alle haben. Ich will sie nicht mehr :D
Lass mir mal Deine Adresse zukommen.


@tn_muc
Ich habe mir vor vielen Jahren mal ein altes gebrauchtes, aber noch sehr gut erhaltenes Mikroskop (Will Wtzlar) gekauft. Dieses liefert recht brauchbare Bilder, wobei die Beleuchtung (Ansteckleuchte) meiner Meinung nach in vielen Fällen zu schwach ist. Ich hatte mir schonmal überlegt diese zu modifizieren und eine LED-Beleuchtung einzubauen. Allerdings fehlt mir die Ahnung worauf dabei zu achten ist. Vielleicht kann mir hier jemand einen guten Tip geben.
Die Bilder nehme ich über eine Digitalkamera direkt durch das normale Okular auf. Ich verwende dazu eine Ixus 55 da bei der der Objektivdurchmesser ganz gut passt. Leider verfügt die IXUS 55 nur über sehr rudimentäre manuelle Einstellmöglichkeiten und ist daher sicher nicht die optimale Wahl! Meine Olympus C-5060 (macht die deutlich besseren Bilder) hat dagegen einen zu großen Objektivdurchmesser und ist hier ohne spezielle Anpassoptik unbrauchbar! Für die IXUS habe ich mir einen aufsteckbaren Halter gebaut, der die Kamera genau vor das Okular positioniert. Für gelegentliche Aufnahme reicht es aber.

Viele Grüße

Dietmar


Hier noch Bilder der Algen aus dem kleineren Becken:

9009


9010


9011
Dietmar
Posts: 25
Joined: 03 Mar 2008 22:01
Feedback: 0 (0%)
33 posts • Page 2 of 3
Related topics Replies Views Last post
Fadenalgen
by roblchen » 14 Oct 2008 13:43
9 3239 by roblchen View the latest post
24 Oct 2008 12:52
Fadenalgen
by Hebi » 01 Feb 2009 13:18
25 3744 by Hebi View the latest post
27 Feb 2009 20:13
Fadenalgen bei 0,85 W/ltr.
Attachment(s) by EckiD » 20 Mar 2009 10:45
22 12783 by EckiD View the latest post
18 Nov 2012 21:01
Fadenalgen
by Brot » 19 Nov 2009 18:52
21 2112 by Brot View the latest post
21 Nov 2009 17:11
Fadenalgen Oh je !
by -=Jules Verne=- » 09 Jan 2010 10:56
13 2895 by -=Jules Verne=- View the latest post
13 Jan 2010 18:22

Who is online

Users browsing this forum: No registered users and 1 guest