Antworten
245 Beiträge • Seite 4 von 17
Beitragvon M.Kaiser » 09 Feb 2012 15:42
Hi Volker,

das ist bei dem von mir erwähnten Becken genauso.

Grüße
Marco
Benutzeravatar
M.Kaiser
Beiträge: 269
Registriert: 02 Jan 2008 22:31
Bewertungen: 10 (100%)
Beitragvon java97 » 09 Feb 2012 16:00
Hi Marco,

Hast Du schon ´nen Plan wie´s weiter gehen soll? Vielleicht ´ne 7-8 tägige Dunkelkur + UVC?
Meine blühen jetzt 10 Tage vor sich hin, bis jetzt kein Rückgang. Ich werde aber noch abwarten und hoffen.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon M.Kaiser » 09 Feb 2012 16:10
Hi,

nein das Becken steht nicht hier bei mir in der Wohnung. Das Becken wird sowieso bald platt gemacht und neu aufgesetzt. Daher beobachte ich nur :wink: . Grüne Blasen an der Wasseroberfläche hatte ich übrigens auch schon :lol: .

Grüße
Marco
Benutzeravatar
M.Kaiser
Beiträge: 269
Registriert: 02 Jan 2008 22:31
Bewertungen: 10 (100%)
Beitragvon java97 » 09 Feb 2012 17:18
Hi Marco,
Blasen habe ich keine, es sind auch nicht alle Scheiben lückenlos betroffen. Ich beleucht aber auch nur mit 0,34W/l.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon java97 » 12 Feb 2012 11:12
Hi,

Hier mal ein Update zu meiner "schmierigen Scheibenpest":

Habe seit 13 Tagen die Scheiben nicht geputzt.

Ich habe vor 3 Tagen einen 50% igen WW mit VE-Wasser + Duradrakon, Bittersalz und Calciumsulfat gemacht.
Wasserwerte: NO3 10, PO4 0,5, K 6, Ca ca. 30, Mg, ca. 10 (alle Angaben in mg/l).

Mittlerweile ist auch die Wasseröberfläche von einer sehr dünnen, grünen Algenschicht-Kahmhaut(?) bedeckt.
Es bilden sich immer mal wieder kleine Löcher in den Scheibenbelägen (wahrscheinlich Garnelen-Fressspruren),
die aber nach kurzer Zeit wieder von Algen besiedelt werden. Ein regelrechtes Absterben kann ich also (noch) nicht beobachten.
Ich habe Bedenken, dass sich diese Art der Staubalge weniger gut aussitzen lässt, da sich schon durch geringste Manipulationen (Berührung, Strömung) Schwärmer lösen und sich von Neuem irgendwo ansiedeln.
An den Scheibenabschnitten, auf die die Filterströmung trifft, siedeln sich nach wie vor kaum Algen an.
Dort sitzen aber ein paar graubraune Schlieren, die wie abgestorbene Algen aussehen.
Es gibt aber auch noch andere Scheibenareale, die nicht/kaum betroffen sind obwohl dort wenig Strömung ist.
Ich werde weiter ausharren.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon DrZoidberg » 12 Feb 2012 12:56
Hallo Volker,
ich hatte bei mir den Eindruck, dass der Belag mit der Zeit stumpfer wurde bevor er sich auflöste. Allein das hat schon mehrere Wochen gedauert.... :pfeifen:

Die Beobachtung, dass um Blätter herum, die die Scheibe berühren der Belag zurück gedrängt wird habe ich ebenfalls gemacht. Vielleicht hilft es das Becken mit einer feinen Pflanze "vollzustopfen". Najas sp. from Roraima könnte ich mir dazu gut vorstellen, da sie noch etwas Strömung durchlässt.
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Team Flowgrow
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
Beitragvon java97 » 12 Feb 2012 22:55
Hi Christian,

Danke für die Antwort, ich fürchte nur, dass Deine Alge nicht die gleiche war, wie sie bei mir gerade grassiert.
Löste sich Deine denn auch so extrem leicht von der Scheibe (bei der geringsten Berührung)?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon java97 » 13 Feb 2012 10:32
Hallo Tobi,

Mich würde mal interessieren, wie lange und in welcher Dosierung Du Algexit eingesetzt hast.
Aram hat ja sogar seine Cladophora (10 wöchiger Anwendungszeitraum) damit eleminiert...
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Tobias Coring » 14 Feb 2012 09:06
Hi,

Algexit hatte ich immer nur ein bis zwei Wochen drin und habe normale WW gemacht. Als die Scheibenalge verschwand, war schon wochenlang kein Algexit mehr im Becken.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon java97 » 14 Feb 2012 09:57
Hi Tobi,

Ach so, nur ein bis zwei Wochen...dann, nimm´s mir bitte nicht übel, finde ich deine Aussage, auf Algexit würde sie nicht reagieren, doch ein klein wenig voreilig...
Wie sieht´s denn momentan aus, ist sie weiterhin besiegt?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Tobias Coring » 14 Feb 2012 10:33
Hi,

die Alge ist weiterhin nicht anwesend :).

Hinsichtlich Algexit ist das generell schwierig. Das Mittel scheint ja nicht besonders schnell zu wirken. Ich hatte das auch mal 3 Wochen in einem Becken angewendet, ohne große Erfolge zu erzielen. Aber bei einigen scheint es ja zu wirken.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon elfische » 14 Feb 2012 15:19
Hi,

an die noch Geplagten kann ich nur aus meiner Erfahrung berichten, das nachweisslich der Kaliumgehalt eine deutlichen Einfluss hat. Das 54l Becken meines Sohne sah nach dem Urlaub genau aus wie auf dem ersten Bild. Absolut ecklicg war das man beim Reinfassen eine quasi grüne Hand aus dem Becken zog.
Wasserwechsel und Kalium auf 8mg/l eingestellt + EC als Erstmassnahme brachte innerhalb von wenigen Tagen den Erfolg.

In meinem Hauptbecken lassen sich immer mal wieder an einige Stellen (gerne am unbepflanzten hellem Boden wo auch mal etwas Sonnelicht reinscheint) Cyanos blicken. Das bei mir Kalium mit wenigen 4mg/l aus der Leitung kommt, dünge ich dann auf 8-10mg/l auf und die Biester ziehen sich sofort zurück.
____________
bye
tom
elfische
Beiträge: 215
Registriert: 27 Aug 2010 12:27
Bewertungen: 0 (0%)
Beitragvon java97 » 20 Feb 2012 12:00
Moin usammen,

Hier mal ein weiters Update nach drei Wochen ohne Scheibenputzen:

Die Löcher in den Algenbelägen werden größer und immer zahlreicher. Blasenschnecken (es sind nur ein paar) machen sich über die abgestorbenen, gräulich-braunen Beläge her. Die scheinen in diesem Zusammenhang wirklich sehr nützlich und effizient zu sein. dort, wo die Staubalgen waren, breiten sich Punktalgen aus. Außerdem habe ich den Eindruck, dass die grüne Kahmhaut sich langsam zurückbildet.
Seit 2 Tagen habe ich Gerstenstrohpellets wg. geringfügiger Bart- und Pinselalgen im Außenfilter, die aber bisher definitiv noch keinen Einfluss auf die Staubalgen haben.
Es scheint also so zu sein, dass die "Aussitz-Methode" auch bei der schmierigen Staubalge funktioniert aber ich will mich nicht zu früh freuen....ich werde noch mindestens zwei Wochen stillhalten.
PS: Schrittweise Kaliumreduzierung bis auf 2-3 mg/l brachte übrigens in der Vergangenheit keinen wirklichen Erfolg.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon java97 » 29 Feb 2012 12:02
Hallo,

Und wieder ein Update nach 4 Wochen:

Die Löcher in den Belägen sind so groß, dass sich schon algenfreie Felder gebildet haben. Dort, wo die Algen abgestorben sind, bleibt ein fast weißlicher, teilweise bräunlicher Restbelag und Punktalgen. Den Teil der Frontscheibe, der aufgrund der auftreffenden Strömung nur sehr leicht betroffen war, habe ich bereits mit einer Klinge von toten Resten und Punktalgen gereinigt. Es bilden sich dort bisher keine neuen Staubalgen. Die Scheibe ist dort schon seit ein paar Tagen völlig klar,
genauso wie die Wasseroberfläche...
Meinen fleißigen Blasenschnecken scheint´s zu schmecken, die haben reichlich Eier abgelegt... :shocked:
Selbst die noch grünen Beläge scheinen schon tot zu sein. An der Rückscheibe, die ich aus Bequemlichkeit mind. ein Jahr lang nicht gereinigt habe, behielten sie, vermischt mit Punktalgen, ihre grüne Farbe, traten aber nach dem Entfernen vor ein paar Wochen dort nicht mehr auf.
Das Ablösen geht nun immer schneller von statten. Nächste Woche werde ich einen WW machen und die Scheiben (mit EC) reinigen. Die Geduld scheint sich (auch bei der schmierigen Variante der Staubalge) auszuzahlen. :D
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon MarcelD » 01 Mär 2012 09:02
Hi,

ich hab hier auch noch etwas zur Bekämpfung geschrieben. Fehlendes CO2 scheint der Plage gar nicht zu bekommen...


Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
Benutzeravatar
MarcelD
Team Flowgrow
Beiträge: 1947
Registriert: 05 Sep 2008 19:39
Wohnort: Braunschweig
Bewertungen: 33 (100%)
245 Beiträge • Seite 4 von 17
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein Kampf gegen die grüne Scheibenpest
Dateianhang von Hübby » 27 Mai 2015 10:28
18 1619 von Hübby Neuester Beitrag
03 Jul 2015 13:50
schmierige Fadenalgen oder was ist das?
Dateianhang von mrpellepelle » 07 Okt 2012 13:32
2 707 von mrpellepelle Neuester Beitrag
15 Okt 2012 18:01
Schmierige rote Alge?
von ChDexterWard » 11 Mär 2018 12:49
3 384 von ChDexterWard Neuester Beitrag
22 Mär 2018 12:34
Grüne Staubalge
Dateianhang von frizzi » 03 Mär 2009 09:08
11 4213 von frizzi Neuester Beitrag
13 Apr 2009 13:34
Grüne Scheibe
von skyrich » 06 Apr 2009 20:26
6 1705 von skyrich Neuester Beitrag
19 Apr 2009 19:16

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast