Post Reply
245 posts • Page 3 of 17
Postby MarcelD » 06 Jan 2012 13:58
Hi,

kurze Rückmeldung zur durchgeführten Dunkelkur: bringt leider nur kurzzeitig Erfolg (3-4 Tage). Das Becken wird seit einer Woche wieder beleuchtet und zumindest gestern Abend konnte man schon "gut" wieder sehen, wie sich die Alge Lebensraum zurückerobert. :(
Naja... drei Wochen noch, dann ist ja zumindest das große Becken platt.


Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby Tobias Coring » 06 Jan 2012 14:23
Hi,

hier mal ein aktuelles Bild vom Becken... kein wirklich gutes Bild und das Becken ist leider auch nicht richtig gepflegt. Daher auch nicht im Iwagumi Thema veröffentlicht ;).

Aber man sieht => Scheiben sind klar. :gdance:

Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby *Aquarius* » 06 Jan 2012 16:43
Hi Tobi,

Das lässt Hoffnung aufkommen. Und Du düngst nach wie vor ganz normal weiter?

Weiterhin good luck!

Gruss, Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby Tobias Coring » 06 Jan 2012 16:58
Hi Andi,

ich habe heute wie auch die anderen Tage Stickstoff und Mikros zugefügt. Stickstoff aber nicht ganz so üppig wie sonst. In dem 60x40er mache ich da aber keine Extratour mehr... das bekommt mitlerweile auch wieder Stickstoff satt.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby *Aquarius* » 09 Jan 2012 19:27
Hallo Tobi,

Habe vor 2 Tagen das Becken platt gemacht, die Scheiben mit EC geschrubbt und dann normal aufgedüngt. Seither täglich EC dazu. Grosses Kreuz an die Decke: bisher kein Stäubchen an den Scheiben und endlich wieder glasklares Wasser. Ich wills ja noch nicht verschreien, aber es sieht sehr vielversprechend aus im Moment.

Schöne Grüsse,
Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby prinzessinlillyfisch » 09 Jan 2012 21:24
Tobias Coring wrote:Hi,

hier mal ein aktuelles Bild vom Becken... kein wirklich gutes Bild und das Becken ist leider auch nicht richtig gepflegt. Daher auch nicht im Iwagumi Thema veröffentlicht ;).

Aber man sieht => Scheiben sind klar. :gdance:

iwagumi_scharf_resize.jpg



hi tobi,

bin irgendwie glücklich, das tolle iwagumi jetzt hinter klaren scheiben zu sehen :D
beste Grüsse

Anja


Image
User avatar
prinzessinlillyfisch
Posts: 242
Joined: 20 Feb 2011 19:03
Location: Saarland
Feedback: 11 (100%)
Postby Hauerli » 11 Jan 2012 11:12
Hallo Leute ,

Ich wollte nun auch mal meine Meinung dazu teilen !
Ich habe diese Alge eigentlich schon seit ich mein erstes Iwagumi gestartet habe , habe alle 3 Tage die Scheiben gereinigt und mich eigentlich schon damit abgefunden das ich wohl einer der Pechvögel bin die eine Alge gezüchtet habe, bei der keiner eine direkte Lösung parat hat .

Nun habe ich vor gut einem Monat Cyanos in mein Becken bekommen .
Als ersten Versuch habe ich dann eine 6 tägige Dunkelkur gestartet . Leider hatte diese nur mittelmäßigen Erfolg, denn nach 5 Tagen waren die Pflanzen wieder gut besetzt mit der Cyano. Also habe ich einen zweiten Durchgang gestartet .
8 Tage Dunkelkur keine Fütterung, keine Düngung und nicht nur 2 WW sondern 3 WW mit mehr als 70% des Wassers .
Danach habe ich dann wieder normal Licht, Düngung+EasyCarbo und Fütterung durchgeführt .
Ergebnis war das meine Pflanzen stark beschädigt waren , die Cyanos sich in den Bodengrund an der Scheibe verlagert hatten ( obwohl ich dort eigtl auch abgedeckt hatte ) und meine Pflanzen Cyano frei waren .
Was ich jedoch erst nach einigen Tagen bemerkt hatte ist, dass meine GDA ( weis jetzt wie sie heißen yippi ^^) nicht mehr aufgetaucht sind O.o .

Dazuzusagen ist, dass ich davor schon Carbo benutzt hatte und dort ist sie nicht verschwunden , erst in der Kombination mit der Dunkelkur + ausgiebige Carbo Düngung ( eigentliches Ziel war meine Pflanzen aufzupeppen ) ist sie wohl verschwunden .

Mein eigentliches Ziel die Cyanos zu entfernen blieb damit wohl gescheitert und ein neuaufsetzen meines Aquas ist damit wohl auch beschlossene Sache .
Aber dafür habe ich dazu gelernt, wie ich in Zukunft gegen dieses "Miststück" vorgehen kann :) .

Grüße Max
Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby *Aquarius* » 21 Jan 2012 17:07
Hi zusammen,

Nach 5 Tagen ging die Schweinerei bei mir wieder von vorne los :down: (wortwörtlich) Das selbe in grün; trotz Neustart des ganzen Beckens...ich krieg die schmierige Pest nicht in den Griff...3 von 4 Becken laufen tadellos. Aber bei diesem bin ich echt nur noch sprachlos und frustriert.

Gruss,
Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby java97 » 03 Feb 2012 10:12
Hi Tobi,

Toll, dass es geklappt hat (die Alge ist endgültig besiegt?)!
Wie hat der Besatz diese EC-Unmengen verkraftet? Sind auch Garnelen im Becken?

@Marcel: Wie lang war die von Dir durchgeführte Dunkelkur?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Tobias Coring » 03 Feb 2012 10:16
Hi,

also bei mir ist nichts mehr von den Algen zu sehen :gdance: .

Garnelen sind in Massen in dem Becken. Unzählige Red Fire und viele Amanos und die haben das alle recht gut verkraftet.

Also geklappt hat bei mir:

- Algen entfernen
- GROßEN Wasserwechsel machen
- Najas sp. Roraima in großen Mengen ins Becken werfen
- EC in "Keulendosis" zugeben
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby MarcelD » 03 Feb 2012 10:24
Hi,

ich hatte die Dunkelkur fünf Tage durchgezogen. Es ist übrigens anscheinend die Kombination von Maßnahmen (wie von Tobi oben aufgeführt), die helfen könnte. Ich hab' z.B. in mein 60er (das noch ohne Besatz läuft) schon wirklich abartig hohe Dosen EC gegeben: juckt die Pest nicht wirklich. :sceptic:


Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
User avatar
MarcelD
Team Flowgrow
Posts: 1947
Joined: 05 Sep 2008 19:39
Location: Braunschweig
Feedback: 33 (100%)
Postby M.Kaiser » 03 Feb 2012 11:25
Hi,

EC könnt ihr glaube ich knicken. Ich habe in einem betreuten Becken das momentan ohne Besatz läuft auch Tonnen an EC in Form von 5%iger Glutaraldehydlösung reingekippt. Mir scheint es als ob es der Alge gefällt. Das einzige was ich dadurch erreicht habe war ein abschießen der Filterbakterien und das abtöten aller anderen Algen. Die Scheibe ist nach putzen bereits am Folgetag wieder dicht.
Aufgetreten ist Sie wohl durch ,,vergessenes" düngen :down: der Beckninhaber ( Eltern :keule: ).
Weiß auch noch nicht was ich da machen soll, da ich nur alle 3-4 Wochen das Becken sehe und daher keine zeitaufwendigen Maßnahmen möglich sind. Aushungern oder NPK keulen? Die Pflanzen sind dort mittlerweile aber auch schon überzogen... evtl. ist es auch das was allgemein als Green Dust Algae bezeichnet wird.

Grüße
Marco
User avatar
M.Kaiser
Posts: 270
Joined: 02 Jan 2008 22:31
Feedback: 10 (100%)
Postby Hauerli » 03 Feb 2012 11:30
Hiho ,

Meiner Meinung nach Braucht diese Alge licht um zu gedeihen , habe sie ja auch erst entfernt bekommen nach 8 Tagen Dunkelkur , seit dem ist sie aber nie wieder aufgetaucht .

Habe da auch kaum EC benutzt bzw so wenig das es eigtl keinen unterschied machen dürfte .
Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Max Power » 09 Feb 2012 12:03
Hallo zusammen,

ich wollte mich mal wieder zum thema melden. Vorweg, so schlimm wie bei Tobi's Schaubecken sah es nicht aus bei mir.

Also festhalten kann man bei meinem Becken, dass die Alge erstmalig auftrat bei einem No3 Gehalt von 20. Vorher waren immer so 5-10, auf Grund von Fadenalgen im Moos mal probeweise erhöht. Stoßdüngung mittel Magnesiumnitrat medizinisch rein. Da war die Alge dann da.
Nach zweifachen wasserwechsel, EC zugabe, 3 tägiger Dunkelkur + UVC Klärer und senken des No3 Gehalts auf 8-10 ist sie nicht mehr aufgetaucht.
Als nächstes kamen dann grüne Staubalgen und Punktalgen. Kam mit so vor, als würde die Staubalge bei höheren No3 Werten zu dieser schmierigen Scheibenpest und unter 10 sind es Staubalgen. Könnte ja mal wieder auf 20 erhöhen, aber irgendwie bin ich ja froh das der spuk vorbei ist.

Um diese Mischbeläge von Staub und Punktalgen zu "entmischen" wurde Po4 erstmalig auf 1,0 angehoben. Hat meinem Becken sehr gefallen, Wachstumsschübe aller Pflanzen, eine Anubia hat in kurzer Zeit ein Blatt gebildet welches doppelt so groß wie die anderen waren. Die Po4 Zugabe bewirkte eine vermehrte Staubalgenbildung. Der Grund dürfte darin liegen, dass die Punktalgen keine Konkurenz mehr darstellten, da bei dem Po4 Gehalt keine auftauchen bei mir.

So jetzt hatte ich eine (fast) reine Staubalge an den Scheiben und zwei Algen waren bereits erschlagen (seit 3 Wochen kein auftauchen mehr).

Nachteil, die Infos über Grüne Staubalgen, eher ein Insiderbegriff als ein wissenschaftlicher Name, sind ein bunter haufen gemixter halb zuende geführter Freds.

Aussagen auf die man immer wieder trifft,

1.Über Düngung kommt man der Alge nicht bei

-->würde sagen passt, Alge hat längerem Atem als die Pflanzen, wobei das auch wieder vom Becken abhängt, könnte auch gehen. No3 bei 10,5 ; Po4 bei 1,0 und Kalium bei max 5 sind bei mir zur zeit gut funtionierende Werte. [Ca = 24, Mg =8] Hohe Kaliumwerte haben bei mir die Ausbreitungsgeschwindigkeit der Staubalge begünstigt. Fe Düngung darf auch nicht zu üppig bei mir sein.

2. Die Alge ist stark Lichtabhängig und bindet sich nur an Scheiben,

-->Passt bei mir, aber direktes Sonnenlicht beschleunigt die Alge bei mir nicht. Die Rückscheibe ist ebenfalls grün geworden. Aber um das auszuschließen ist das Rollo runter. Denke eher das die Ausrichtung der Reflektoren, höhe der Lampen über Wasser, Intensität und Einwirkdauer mehr Auswirkungen haben. An diesen Schrauben habe ich etwas gedreht. Hat denke ich auch zur Beseitigung beigetragen. Wie Marcel schon schrieb, es ist eine Kombination aus Anwendungen, zumindest bei mir.

3. Die Alge setzt Schwärmer frei wenn man sie entfernt mit einer Klinge,

--> Beweisen kann ich es nicht, aber es ist so. Interessant sind Angaben dass diese Schwärmer etwa 30-60min aktiv sein sollen. Wäre mal interessant mit nem Mikroskop ein par genauere Untersuchungen anzustellen.

4. Was die Alge wohl nicht mag,

--> konstante Wasserwerte, damit meine ich die optimalen Werte fürs Aquarium zu finden/kennen und diese konstant zu halten. Viele haben geschrieben, das kommt jetzt aus engl. und span. Foren, dass sie diese Alge auf Dauer vertreiben konnten wenn sie die Werte für NPK, Ca und Mg und Fe konstant über mehrere Wochen hielten. Schwierig, woher kenn ich die Werte fürs Aq und wie kann ich die genau messen.[ An dieser Stelle mal nen Lob an Aqua Rebell, auf den Flyern stehen meiner Meinung nach gute Werte für Nährstoffe. Besonders Kalium ist mit 5-10 "besser" angegeben als hier mit 10-30 (Ende OT).]

Worauf ich hinaus will, No3 und Po4 (C=30mg/l) lassen sich mit dem Redfield Verhältnis in einem Algenungünstigen Verhältnis einstellen. Ich habe dann anhand dieser Seite http://animal-behaviour.philadb.com/?site=news&nid=169 mal natürliche Verhältnisse der Nährstoffe zueinander rausgesucht und auf mein Aq übertragen. Natürlich ist AQ nicht Natur und 1:1 geht das nicht, aber ich glaube der Ansatz ist gut. Man hört ja immer CA:MG 4:1, No3 : Po4 =15:1; das hab ich hier für Kalium übernommen. Desweiteren liest man oft, Kalium sollte nicht über No3 liegen, würde ich auch so sagen. Ebenso das manche Becken viel Kalium verbrauchen, mh, tja, mein 480 nahezu null, und mein 160 schon so 5mg/l Woche, da sind Moose und Anubien drin, im großen nicht. (licht hab ich jeweils etwa 0,4 watt/l)


Waren noch ein par Sachen mehr die mir gerad nicht einfallen.

Was bei mir bis jetzt zum Erfolg führte. Einen Tag vor dem Wasserwechsel zum abend, co2 aus.

Dann gibt es zwei Möglichkeiten die Alge von den Scheiben zu kratzen, einmal unter wasser mit nem Klingenschaber und einmal im trockenen Zustand. Unter Wasser bietet sich an, die sich lösenden Teile direkt mit dem Schlauch abzusaugen, im trockenen Zustand kann man mit dem Staubsauger die abspringenden Staubpartikel absaugen. Evtl ist zweiteres besser, da ausgetrocknete Sporen die ins Wasser fallen bereits abgestorben sind(?). Alles auch von Beckengröße abhängig, bei meinen Scheiben von 160*60, und hinten hab ich auch noch eine, kein Spaß, da erwischt man nie alle.

Anschließend die Scheiben mit Easy Carbo (EC) getränkten Lappen abwischen. In der zwischenzeit sollte man darauf achten, dass das verbliebende Wasser im Becken nicht steht sondern zirkuliert. Alles bei abgedunkeltem Raum. Um viele Schwärmer zu erwischen sollte bei niedrigstem Wasserstand zb links wasser eingeleitet und rechts abgesaugt werden. Quasi Spülung/Austausch des gesamten Wassers. In der zwischenzeit immer wieder die im wasser verbliebenden Scheiben abschaben/reinigen.

Je nach Pflanzenbestand und dessen Höhe, möglichst wenig wasser einlassen nach reinigung. damit die oberen Scheiben schonmal nicht befallen werden können. Gleichzeitig die Pumpe mit Microfiltervlies ausstatten, Sauerstoff zuleiten, EC je nach Bestand und Erfahrung maximal dosieren und den UVC Klärer laufen lassen. Da der Nachtrythmus der pflanzen ansteht, gewinnt man schonmal die ersten Stunden dunkelheit ohne einen Tagesrythmus der Pflanzen zu unterbrechen.

Am nächsten Morgen habe ich dann das Microflies erneuert,(optimal wäre eine separate Pumpe nur mit Flies und die Hauptpumpe in einem separatem Eimer weiter zu betreiben, keine Bakterienschädigung durch EC). Die Scheiben erneut putzen und eine Durchspülung vornehmen-etwa 3 Stunden Wasseraustausch. An diesem ersten und einzigen Tag meiner "Dunkelkur" habe ich quasi immer mal wieder die Scheiben abgekratzt und das Wasser mehrmals durch Spülung ausgetauscht.

Am Nachmittag habe ich dann nochmal UVC und EC in Kombination bei geringem Wsserstand eingesetzt. Abends wurde das Microflies erneut gewechselt und Wasser ohne EC eingelassen. Um nun den "nützlichen" Bakterien einen Vorsprung gegenüber den letzten verbliebenen Schwärmern zu geben, habe ich aus einem separaten Filter die Schwämme genommen und im Becken ausgedrückt. Joa, der Gedanke gefiel mir erst garnicht, sah auch richtig mies aus, sollte sich aber auszahlen. Funktioniert auch sehr gut bei neu eingesetzten Holzwurzeln-die sind dann weniger anfällig für algen.

Als letztes hatte ich die Tage danach die Beleuchtug auf 6 Stunden reduziert und zusätzlich ein par Erlenzapfen eingebracht. Wichtigste Maßnahme dabei ist wohl den Kaliumgehalt im Verhältnis zum No3 und Ca Wert einzustellen. Wenn die Alge jetzt wieder auftaucht, dann werde ich mal irgendwie ne Probe zu Bernd Kaufmann oder hier Eumel6 schicken um die mal zu bestimmen.

Auf der Aquamax Seite sind übrigens grüne "Staub" Scheibenalgen zu sehen, allerdings dort eine Art Kieselalge die sich auf Grund bestimmter Parameter grün verfärben. Dies würde den Ansatz des ausblühen lassens der Staubalge bestätigen. Hier mal der Link:

http://www.aquamax.de/HG08.htm

Wenn die Alge mal wieder auftaucht werde ich sie wohl mal ausblühen lassen. Aber erstmal ist gut. Und es ist ja auch das Ausmaß, wenn ich einmal die Woche beim WW die Scheiben abkratze, geht klar, aber dreimal am Tag weil ich nicht durchgucken kann, auf keinen!;-) So erstmal Käffchen.

Viele Grüße,
Sebastian
Max Power
Posts: 37
Joined: 14 Oct 2011 08:35
Feedback: 2 (100%)
Postby java97 » 09 Feb 2012 15:38
Hi,

Ich wollte nur mal erwähnen, dass meine Staubalge sich sogar von der Filterströmung von der Scheibe pusten lässt.
Ich brauch sie nur zu berühren, dann löst sie sich schon von der Scheibe und sie fühlt sich schmierig an.
Ist das bei "normalen" Staubalgen immer so oder habe ich jetzt etwa auch die "schmierige Scheibenpest"?
Wohl eher letzeres, oder? Ich bin mir nicht sicher ob´s bei der mit dem Ausblühen lassen funktioniert, da ja schon Strömung und das Zupfen der Garnelen immer wieder neue Schwärmer freizusetzen scheinen.
Ich habe gerade einen WW gemacht und somit NO3 und K halbiert (auf 10 mg/l / 5 mg/l).
schöne Grüße
Volker
Last edited by java97 on 09 Feb 2012 15:43, edited 1 time in total.
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
245 posts • Page 3 of 17
Related topics Replies Views Last post
Mein Kampf gegen die grüne Scheibenpest
Attachment(s) by Hübby » 27 May 2015 10:28
18 2017 by Hübby View the latest post
03 Jul 2015 13:50
schmierige Fadenalgen oder was ist das?
Attachment(s) by mrpellepelle » 07 Oct 2012 13:32
2 915 by mrpellepelle View the latest post
15 Oct 2012 18:01
Schmierige rote Alge?
by ChDexterWard » 11 Mar 2018 12:49
3 707 by ChDexterWard View the latest post
22 Mar 2018 12:34
Grüne Staubalge
Attachment(s) by frizzi » 03 Mar 2009 09:08
11 4686 by frizzi View the latest post
13 Apr 2009 13:34
Grüne Scheibe
by skyrich » 06 Apr 2009 20:26
6 2004 by skyrich View the latest post
19 Apr 2009 19:16

Who is online

Users browsing this forum: No registered users and 2 guests