Post Reply
60 posts • Page 4 of 4
Postby lebeog » 31 Dec 2008 08:34
Moin Sabine.
Nee, das Becken bzw die Beleuchtung läuft lediglich mit 40% der möglichen Leistung (384W). Alles andere Wäre im Moment zuviel.
Grüße und einen guten Rutsch
Jürgen
lebeog
Posts: 166
Joined: 09 May 2008 07:51
Location: Essen
Feedback: 14 (100%)
Postby SebastianK » 04 Jan 2009 21:10
Hallo Jürgen,

gibt es neue Bilder?
Gruß
Sebastian
User avatar
SebastianK
Posts: 3151
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby lebeog » 05 Jan 2009 18:02
Hi,
ja es gibt neue Bilder aber nur vom bekannten Problemen:
Algen Algen Algen, die aber schon und in aller Ausführlichkeit :D

Image

Image

Image

Was bisher geschah:

Die Wasserwerte sehen wie folgt aus (Messung am 04.01.2009 vor der Düngung - 24 Stunden nach der letzten Düngung):
K: 4 (03.01.09), 4 (04.01.09) = Verbrauch 0 :?:
PO4: 0,75 (03.01.09), 0,6 (04.01.09) = Verbrauch 0,15
Gesamt Fe: 0,2 (03.01.09), 0,07 (04.01.09) = Verbrauch 0,13
NO3: 6,9 (03.01.09), 6 (04.01.09) = Verbrauch 0,9
KH: 4
ph: 6,4
CO2 Dauertest: gelbgrün

Gedüngt wird:
- täglich Aqua Rebell Mikro 11ml
- täglich EasyCarbo 30ml
- alle zwei Tage Aqua Rebell Makro EI 20ml

Die Strömung wurde optimiert indem eine 2500 Liter Pumpe (Tunze Nano Stream) jetzt noch das Wasser zusätzlich umrührt.

Weitere Maßnahmen:
Tägliches absammeln der Algen (wenn jemand welche haben möchte, ich liefere große Mengen zu kleinen Preisen :D )
Letzten Freitag war Großputz. Ich habe das Becken zu 75% gelehrt, Wasserpest etc. gekürzt und veralgte teile weggeworfen. Insgesamt habe ich ca. 20 Liter (gepresst) Pflanzen entsorgt.
Ich habe mein Pogostemon helferi und die Blyxa ja. sowie Tonina belemgehimmelt. Ich bin auf die glorreiche Idee gekommen, dass ich die Pflanzen nachdem ich die Algen manuell entfernt habe in eine etwas konzentriertere EC Lösung geben könnte. Ich habe als 100ml EC in 10 Liter Wasser gegeben und die Pflanzen darin ca. eine Stunde eingeweicht. Drei Tage nach dem Wiedereinpflanzen war von den Pflanzen nichts mehr zu sehen, die haben sich einfach aufgelöst. Also merke: Experimente nur außerhalb des Aquariums :wand:

zukünftige Maßnahmen:
Ich werde die Düngung wohl auf PPS Pro umstellen, Kaliumnitrat und di-Natriumhydrogenphosphat sind schon bestellt, den Rest werde ich über Tobi beziehen.

Tja, jetzt bin ich irgendwie am Ende doch etwas ratlos, denn trotz schneller Umsetzung der meisten Eurer Tipps (sofern technisch und finanziell machbar) tritt keine Verbesserung der Lage ein.
Was würdet Ihr denn noch weiterhin versuchen?

Grüße

Jürgen

P.S. Ich weiß nicht, obs wichtig ist, aber an den Scheiben wachsen keinerlei Algen
Last edited by lebeog on 05 Jan 2009 18:28, edited 1 time in total.
lebeog
Posts: 166
Joined: 09 May 2008 07:51
Location: Essen
Feedback: 14 (100%)
Postby Bernd.G » 05 Jan 2009 18:23
Jürgen Goebel

[Image

Tägliches absammeln der Algen ...Insgesamt habe ich ca. 20 Liter (gepresst) Pflanzen entsorgt.

Grüße

Jürgen


Hallo Jürgen

Schau dir dieses Bild an. Du sagst das du Algen absammelst und Pflanzen entsorgst.


von Bernd.G aus einem anderen Forum

Was gar nicht geht sind Steine mit Algen !
Zumindest raus damit und kochendes Wasser drüber!
Auch stark befallene Pflanzen sind nur Herde von denen weiterer Algenbefall ausgeht.
Da muss man radikal ausmerzen und soll die nicht in Ruhe wachsen lassen.


Gruss Bernd
Bernd.G
Posts: 349
Joined: 09 Nov 2007 09:26
Feedback: 0 (0%)
Postby SebastianK » 05 Jan 2009 18:27
Hallo Jürgen,

das sieht übel aus. Hast du noch ein Bild vom gesamten Becken?
Gruß
Sebastian
User avatar
SebastianK
Posts: 3151
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby lebeog » 05 Jan 2009 18:37
Bernd.G wrote:
Jürgen Goebel

[
Tägliches absammeln der Algen ...Insgesamt habe ich ca. 20 Liter (gepresst) Pflanzen entsorgt.

Grüße

Jürgen


Hallo Jürgen

Schau dir dieses Bild an. Du sagst das du Algen absammelst und Pflanzen entsorgst.


von Bernd.G aus einem anderen Forum

Was gar nicht geht sind Steine mit Algen !
Zumindest raus damit und kochendes Wasser drüber!
Auch stark befallene Pflanzen sind nur Herde von denen weiterer Algenbefall ausgeht.
Da muss man radikal ausmerzen und soll die nicht in Ruhe wachsen lassen.


Gruss Bernd


Hallo Bernd,
Steine und Wurzeln: Die Wurzel bekomme ich definitiv nicht in einem Stück als dem Becken, da sie eingebracht wurde bevor der Lampenkasten fixiert wurde. Der Stein auf dem Bild ist unter anderem dafür verantwortlich, dass der Sandberg da bleibt wo er soll. Die Steine die ich rausnehmen kann waren alle ausnahmslos im Kochtopf.
Zu den Pflanzen, ja ich sammle ab, wenn ich alle Pflanzen aus dem Becken nehmen würde die befallen sind müsste ich diese ja auch ersetzen, dazu fehlt mit im Januar (Monat der Versicherungsbeiträge) schlicht das Geld und zum zweiten würde ich dann wieder hören, dass da noch Sand zu sehen ist und ich zuwenig Pflanzen im Becken habe.

Sobald im Februar wieder Geld da ist, werden die Pflanzen die Befallen sind durch neue ersetzt.

Grüße
Jürgen
lebeog
Posts: 166
Joined: 09 May 2008 07:51
Location: Essen
Feedback: 14 (100%)
Postby Roger » 05 Jan 2009 19:45
Hi Jürgen,

ich habe gerade noch einmal in Deinen anderen Threads über das Becken gestöbert und ich habe da so einen Verdacht. :?

Auf diesem Bild kann man im Sand an der Scheibe schwarze Flecken erkennen. Was ist das?
Image

Erst jetzt stelle ich fest, das Du nicht wie beabsichtigt den Granatsand, sondern einen anderen verwendet hast. Kann Du bitte sagen welcher das nun ist?
Hast Du als Unterbau für den Sand Bimsstein und Kies verwendet?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Hardy » 05 Jan 2009 23:20
Hi Jürgen
Versuche doch das EC direkt auf die Algen zu spritzen:
Da Du z.Z. 30 ml insgesamt zugibst z.B. 6 mal je 5 ml auf eine 50 ml Spritze aufziehen, im AQ auf die 50 ml aufziehen und dann diese 1:9-Verdünnung direkt in jeweils ein Algenbüschel spritzen. Den Rest entsorgen dann "Amano"garnelen oder andere Algenfresser, die vorher nicht dran gingen, gerne.
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
User avatar
Hardy
Posts: 1141
Joined: 26 Feb 2008 10:50
Location: München (Südrand)
Feedback: 1 (100%)
Postby lebeog » 06 Jan 2009 09:06
RogersPark wrote:Hi Jürgen,

ich habe gerade noch einmal in Deinen anderen Threads über das Becken gestöbert und ich habe da so einen Verdacht. :?

Auf diesem Bild kann man im Sand an der Scheibe schwarze Flecken erkennen. Was ist das?
Image

Erst jetzt stelle ich fest, das Du nicht wie beabsichtigt den Granatsand, sondern einen anderen verwendet hast. Kann Du bitte sagen welcher das nun ist?
Hast Du als Unterbau für den Sand Bimsstein und Kies verwendet?



Hallo Roger und guten Morgen.
die Verwendung von Granatsand habe ich verworfen, da dieser a) ein zu hohes Gewicht hatte in Vergleich zum Volumen und b) mir die Farbe doch zu rot war.
Ich habe ganz normalen Quarzsand aus dem Baumarkt genommen. Ein Sandwich habe ich nicht gemacht, der Boden besteht homogen aus diesem Quarzsand.
Die dunklen Stellen können vier unterschiedliche Ursachen haben:

1. gasförmige Einschlüsse im Boden.
Ich kann aber aussschließen, dass der Boden gammelt, da ich regelmäßig Proben aus tieferen Bodenschichten ziehe und diese olfaktorisch auswerte. Der Geruch entspricht dem von nassem Sand. Auch die Gasblasen (ich vermute N) haben keinen wahrnehmbaren Geruch. Lediglich unter Dekogegenständen kann ich anaerobe Bereiche nachweisen.

2. oberflächennahe dunkle Bereiche
Diese Bereiche sind bei richtiger Ausleuchtung grün und sind somit Algen

3. dunkle Stellen an der Oberfläche:
Mulm

4. dunkle Stellen im Bodengrund.
diese Bereiche sind höchstwahrscheinlich von mir injizierte Symbiosepilze, die ich an manchen Stellen scheibennah eingebracht habe um die Entwicklung zu sehen.

Welchen Verdacht hast Du denn bezüglich des Bodengrundes?

Grüße

Jürgen
lebeog
Posts: 166
Joined: 09 May 2008 07:51
Location: Essen
Feedback: 14 (100%)
Postby lebeog » 06 Jan 2009 09:09
tn_muc wrote:Hi Jürgen
Versuche doch das EC direkt auf die Algen zu spritzen:
Da Du z.Z. 30 ml insgesamt zugibst z.B. 6 mal je 5 ml auf eine 50 ml Spritze aufziehen, im AQ auf die 50 ml aufziehen und dann diese 1:9-Verdünnung direkt in jeweils ein Algenbüschel spritzen. Den Rest entsorgen dann "Amano"garnelen oder andere Algenfresser, die vorher nicht dran gingen, gerne.


Hallo und guten Morgen Hardy,
ich wende zur Zeit eine ähnliche Methode an, nur verwende ich HCl welche ich in eine Algenpopulation hineinspritze. Dies funktioniert sehr gut bei den Rotalgen, da diese ja "kalkhaltig" sind.

Grüße

Jürgen
lebeog
Posts: 166
Joined: 09 May 2008 07:51
Location: Essen
Feedback: 14 (100%)
Postby eumel6 » 06 Jan 2009 10:37
Hallo Jürgen,

nimm ein durchsichtiges Glas((750ml und größer) und stülp es über einen Algenherd. Darunter ein Rudel Posthornschnecken wenigstens 20 Stück. Nach 2 Tagen sollten die Algen weg sein. Ich weiß leider nicht ob die PHS an Pflanze und welche speziell rangehen. Zumindest Compsopogon werden sehr gut abgegrast von PHS.
Probier mal bitte und mache Fotos.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby Roger » 06 Jan 2009 13:42
Hi Jürgen,

Welchen Verdacht hast Du denn bezüglich des Bodengrundes?

ich habe schon des öfteren feststellen müssen, das wohl verschiedene Sande nicht so gut im Aquarium funktionieren und Probleme verursachen die dem Sand selbst nicht anzusehen und auch per Wasserwerte nicht sichtbar sind.
Da jetzt in Deinem Becken schon alles erdenkliche ausprobiert wurde und nichts richtig zu helfen scheint fällt mein Verdacht auf diesen Sand auch wenn ich das jetzt nicht beweisen kann und das eher einer Mischung aus Gefühl und Erfahrung entspringt.
Der ursprünglich angedachte Granatsand geht! Darüber habe ich noch nie etwas negatives gelesen und verwende ihn selbst ohne Schwierigkeiten.

Ich weiß mir sonst keinen Rat mehr da wir alles durch haben. :(
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby lebeog » 08 Jan 2009 17:39
RogersPark wrote:Hi Jürgen,

Welchen Verdacht hast Du denn bezüglich des Bodengrundes?

ich habe schon des öfteren feststellen müssen, das wohl verschiedene Sande nicht so gut im Aquarium funktionieren und Probleme verursachen die dem Sand selbst nicht anzusehen und auch per Wasserwerte nicht sichtbar sind.
Da jetzt in Deinem Becken schon alles erdenkliche ausprobiert wurde und nichts richtig zu helfen scheint fällt mein Verdacht auf diesen Sand auch wenn ich das jetzt nicht beweisen kann und das eher einer Mischung aus Gefühl und Erfahrung entspringt.
Der ursprünglich angedachte Granatsand geht! Darüber habe ich noch nie etwas negatives gelesen und verwende ihn selbst ohne Schwierigkeiten.

Ich weiß mir sonst keinen Rat mehr da wir alles durch haben. :(


Moin, nur mal ne kurze Nebenbemerkung:

Irgendwie denke ich inzwischen auch, es könnte was mit dem Sand zu tun haben. Ich habe gestern unbeabsichtigt eine HCl Probe mit dem Sand durchgeführt, das Ergebnis war ein schöner gleichmäßiger Schaum. Also das hätte ich bei Quarzsand nicht unbedingt in der Intensität erwartet.
Jetzt denke ich natürlich schon darüber nach den Boden auszutauschen.
Wie sehr werde ich denn gesteinigt, wenn ich mal zwei Links zu meinen aktuell favorisierten Sanden einstelle?
Link 1

Link 2 (0,7 - 1,2mm)

Für
Alternativen bin ich gerne offen.

Grüße
Jürgen
lebeog
Posts: 166
Joined: 09 May 2008 07:51
Location: Essen
Feedback: 14 (100%)
Postby Hardy » 08 Jan 2009 17:47
Jürgen Goebel wrote:Wie sehr werde ich denn gesteinigt, wenn ich mal zwei Links zu meinen aktuell favorisierten Sanden einstelle?
Hai Jürgen
Ist doch klar: Mit einzelnen Steinen von 0,4 bis 1,2 mm Ø [sub]:D[/sub] Aber, was wolltest Du noch fragen?
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
User avatar
Hardy
Posts: 1141
Joined: 26 Feb 2008 10:50
Location: München (Südrand)
Feedback: 1 (100%)
Postby aengebrecht » 08 Jan 2009 17:52
Moin Jürgen,

Ich habe auch diesen Sand im 25er Becken und würde ihn sofort wieder kaufen!

Ich stelle am Wochenende mein 54er Becken wieder auf Sand um, jedoch auf Quarzsand, weil ich schwarze Corydoras (Cor. aeneus black) bekomme und die sich auf dunklem untergrund sicher nicht so toll wirken.

Viele Grüße,
Alex
Viele Grüße,
Alex
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Wenn kleine Affen Äffchen heißen, wie heißen dann kleine Maden?
aengebrecht
Posts: 207
Joined: 12 Aug 2008 16:03
Feedback: 3 (100%)
60 posts • Page 4 of 4
Related topics Replies Views Last post
Algenbüschel, aber was ist das?
by Szaven » 19 Dec 2009 12:02
4 1158 by Szaven View the latest post
19 Dec 2009 19:02
Algen aber was ist das
Attachment(s) by nrwmichael38 » 20 Jun 2015 19:09
11 602 by Plantamaniac View the latest post
21 Jun 2015 18:16
Algen - aber welche?
by madate » 16 Feb 2012 10:53
0 427 by madate View the latest post
16 Feb 2012 10:53
Wurzel + Alge?
by Bennys » 16 Jun 2011 18:32
9 1646 by Bennys View the latest post
19 Jun 2011 16:47
Bakterienblüte an Wurzel???
by Wasserpantscher » 07 Dec 2013 17:05
2 1252 by Wasserpantscher View the latest post
07 Dec 2013 17:17

Who is online

Users browsing this forum: No registered users and 7 guests