Post Reply
29 posts • Page 2 of 2
Postby Öhrchen » 01 Mar 2012 15:28
Hallo

Es waren, trotz der wirklich verdächtigen Farbe, keine Blaualgen, zumindest rochen diese Beläge absolut unauffällig. Ich habe sie entfernt, und nun sieht die Vorderkante vom Aquarium wieder gut aus :)
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Hauerli » 14 Apr 2012 19:00
Verdünne Ec mit Wasser 50:50 in eine spritze und spritz das in die cyano und auf wiedersehen ! ;)
Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby eumel6 » 15 Apr 2012 23:06
Hallo Ebs,

Wenn diese Blasen nach verfaulten Eiern riechen sollten, dann wäre es Schwefelwasserstoff. wenn nicht, dann sind sie harmlos.

Erläutere bitte mal deine Aussagen. Ich bin der Meinung, dass man H2S nicht unbedingt riechen muss. Sprich die schädliche Konzentration kann bereits unter der Geruchsgrenze liegen.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby sebox » 17 Nov 2014 09:25
Hallo,ich hab sie mit Wasserstoffperoxid 3 % ‎behandelt .Spritze mit Nadel 30ml davon,mein Becken hat 225l,da wo die Algen sind rein damit und,hab es mit so dickerem Papier aus dem OBI in der bastelabteilung gefunden,abgeklebt.
Hab 1 woche so gelassen und weg sind sie.
MFG Sebastian.
User avatar
sebox
Posts: 2
Joined: 17 Sep 2013 06:47
Feedback: 0 (0%)
Postby Frank2 » 17 Nov 2014 11:22
Hallo Stefanie.

Das sind Cyanos. Es ist nicht weiter schlimm da unten. Du kannst da vorne direkt an der Scheibe ab und an mal durchmulmen bzw diese absaugen und DANACH Special Blend ins Becken (wichtig) und versetzt das nite out oder eben andere Produkte! . Das Licht ist nicht das ursächliche Problem, es triggert es nur. Es ist das ausgefällte FE bei diesen Cyanos und ein nicht ideales anaerobes Milieu und eine altbekannte Geschichte. Du kannst dieselben auch haben wenn kein Tageslicht auf diese Stellen kommt. Ich würde dort nichts abkleben. Es ist wie bei allem im Becken derartige Dinge zeigen uns an, das etwas nicht ganz in der Balance ist momentan.
Ich würde weder EC noch sonstwas da reinnebeln, es löst nicht die Ursache noch sonst irgendwas sondern zerstört das bakterielle Gleichgewicht in Deinem Becken welches en gros vorhanden ist, sonst würden sich die Cyanos nach oben arbeiten und ausbreiten.

Ich finde nicht dass Du zuviel Gümmer drin hast, die weiter unten entstehenden anaeroben Zonen sind absolut ok Du hast ja auch Fische drin. Deine gewählte Schichttiefe ist kein Nachteil, problematischer sehe ich es ab >10 cm so nach 1-2 Jahren.

Hast Du ein Kahmhauttendenz? Falls ja würde ich - auch wegen der Geschichte im Bodengrund - über einen Düngerwechsel nachdenken.

Viele Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Öhrchen » 17 Nov 2014 17:11
Hallo,
das Thema ist ja nun schon etwas älter, trotzdem danke für die Meinungen.
Letztendlich haben sich diese Cyanos nicht als problematisch gezeigt, ich habe es so gemacht, wie Frank es beschreibt, und sie gelegentlich beim mulmen mit abgesaugt.
Mit dem Bodengrund stimmte aber dennoch etwas nicht. Ich habe das Becken ca 1 Jahr später (so lange lief es, abgesehen von den Cynos zwischen Bodengrund und Scheibe, recht problemlos) im Rahmen eines Umzuges abgebaut. Als ich den Bodengrund rausholte, stank dieser doch ganz schön, und es gab auch Gasstellen.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby omega » 17 Nov 2014 23:29
Hallo Stefanie,

Öhrchen wrote:Mit dem Bodengrund stimmte aber dennoch etwas nicht. Ich habe das Becken ca 1 Jahr später (so lange lief es, abgesehen von den Cynos zwischen Bodengrund und Scheibe, recht problemlos) im Rahmen eines Umzuges abgebaut. Als ich den Bodengrund rausholte, stank dieser doch ganz schön, und es gab auch Gasstellen.

das sehe ich nicht als Problem. Solange Pflanzen in solchem Bodengrund ordentlich wachsen, ist alles in Ordnung. Mein beiger Sand hier ist an Stellen, wo keine Pflanze stehen, ab 2-3cm unter der Oberfläche blaugrün verfärbt (evtl. auch nur grau?) und stinkt dort. Dort ist es anoxisch bis anaerob, was bei Sand gar nicht zu verhindern und völlig normal ist. Das muß so sein, und setzt auch Nährstoffe frei, wenn auch möglicherweise nicht in nennenswerten Mengen.

Wurzelnde Pflanzen sind in der Lage, ein für sie ungeeignetes Bodenmilleu durch Abgabe von Sauerstoff in den Boden umzuwandeln. Bei Starklichtaquarien wie meinem blubbert es tagsüber regelmäßig aus dem Bodengrund. Nicht Bläschen, sondern dicke Blasen. Ziehe ich Pflanzen raus, entweichen auch immer jede Menge Blasen aus dem Bodengrund. Dort, wo Pflanzen stehen, ist mein Sand tief unten drin so hell wie an der Oberfläche.

Manche haben ja auch Pferdeäpfel unten im Bodengrund. In älteren Aquarienbüchern ist das so beschrieben. Das Zeug fault dort auch. Solange es aber nicht überhand nimmt und das Wasser belastet, besteht m.E. kein Handlungsbedarf.

Erst bei grobem Kies, der mit der Zeit versifft, oder großen verfaulenden Wurzelballen abgetrennter Echinodoren sehe ich Probleme kommen.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby nik » 18 Nov 2014 10:17
Hallo Markus,

noch einer aus d.r.t.a. ^^
omega wrote:Hallo Stefanie,
Öhrchen wrote:Mit dem Bodengrund stimmte aber dennoch etwas nicht.
... Als ich den Bodengrund rausholte, stank dieser doch ganz schön, und es gab auch Gasstellen.

das sehe ich nicht als Problem. ...

doch, ist es. Es ist lange her, aber ich komme langjährig von Kiespflanzenbecken. Die liefen aus verschiedenen Gründen nicht gut und hatten einen hohen Umsatz, z.B. die Pflanzen wuchsen,warfen aber unten schnell die Blätter ab. Unter diesen Bedingungen, d.h. hohem organischen Umsatz waren die mit der Zeit immer feineren Kiese auch bei geringer Fütterung recht zuverlässig nach zwei Jahren wegen des dann zugesetzten Kieses und anaerober Abbauprozessen so weit, dass sich das wegen der Bildung von H2S in gravierenden Wuchsproblemen äußerte.

Ich habe also vor organischen Stoffen im Boden einen Heidenrespekt und wenn man über die Eigenschaften von Schwefelwasserstoff als durchdringendem Zellgift weiß, dann erklärt das in Verbindung mit meinen Erfahrungen meine gegen Null gehende Toleranzschwelle bezüglich H2S und pflanzenaquaristisch meinen eher sterileren, gärtnerischen, weitgehend mineralisierte Düngung bevorzugenden Ansatz.

Mein erstes Sandbecken ist noch zu d.r.t.a. Zeiten entstanden und lief so 13 Jahre. Die Kombi war dann insgesamt über 20 Jahre alt und ausreichend mürbe um sie abzubauen. In Sandschichten von 6-20 cm fand ich in tieferen Schichten absolut neuwertig aussehenden und appetitlich frisch riechenden Sand. Da ist nach über einem Jahrzehnt nichts passiert! Im Wurzelraum, dem durch Pflanzen beeinflussten Mikroklima, gab es wohl Verfärbungen und der ursprünglich ungedüngte Sand war sicher nicht mehr nährstofffrei, aber es gab im ganzen Becken nicht eine Stelle, die auf anaerobe Prozesse hindeutete. Ohne organische Stoffe geht das nicht und bestätigte im Bedarfsfalle mein Vorgehen Pflanzen vorsichtig, mit möglichst allen Wurzeln aus dem Sand zu ziehen.

Falls du dunkle Stellen im Sand hast, dann ist das auf vorhandene oder eingebrachte organische Stoffe und deren anaerober Zersetzung, eben auch mit H2S-Bildung, zurückzuführen. Das hatte ich in einem neu aufgesetzten Becken. Es lief so schlecht, dass ein HCC-Bereich kaputt ging und die verbliebenen Wurzeln im Sand für eindeutige H2S-Bildung und entsprechender Verfärbung reichten. Das genügte fast das Becken zu kicken. Leider bin ich katastrophal neugierig und versuchte das miserable Becken mit vielen verschiedenen Plagen wieder aufzugleisen. Es hatte mich von der weiteren Wirksamkeit des ML/SB und ML/NOII überzeugt. Nicht nur die Cyanobakterien verschwanden, auch der dunkel verfärbte Sandbereich wurde wieder optisch rückstandsfrei hell. Das ist gut erklärlich, der Special Blend enthält phototrophe Schwefelbakterien. Empfehlenswert, allerdings verschwendete ich bei einer möglichen Anwendung ein paar Gedanken an die von dir verwendete, mehr oder weniger volle Matte. Mein immerhin 6 Jahre recht gut laufendes HMF-Sandbecken ist schon eine Weile her, den ML/SB verwendete ich mit Bedacht.

Sollte ein kurzer Post werden.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Plantamaniac » 18 Nov 2014 13:29
Hallo, meiner Meinung nach steht und fällt das Thema mit dem mockernden Bodengrund mit dem Sauerstoffgehalt des Wassers. Ich hatte diverse Probleme mit stark besetzten und bepflanzten Aquarien, die im Sommer immerwieder Ärger machten, wenn sich der Filter langsam zusetzte, die Strömung abnahm und ich nicht gleich dazu kam. Morgends japsende Fische, Garnelen, die an der Oberfläche rumhingen und die eine oder andere auchmal den Löffel abgab. Die Filter bzw. der Boden (Futterplatz) mußten alle 2 Wochen spätestens gemacht werden, etwas knapp in der Urlaubszeit :? Und wenn, dann war es meistens Notfallmäßig :irre: Gestern noch alles super, heute schnellschnell alles auseinanderbauen :irre:
Dann hab ich mir Minioxidatoren für die kleinen Becken gekauft und verwende sie jetzt im Sommer...das ist so genial :gdance: Besatz ist gleich oder höher, der Bodengrund nichtmehr am falsch reagieren (Blasen, die nach Schwefel stinken), wenn der Filter zugeht, bleiben spielend noch 7 Tage, bis ich es mir einrichten kann was zu tun...ich finds toll :grow: ...
Dadurch das die Pflanzen auch nachts keinen Sauerstoffmangel leiden, wie die Tiere, wachsen sie noch mehr, Becken sind noch und nöcher voll :gdance: . Den Tieren gehts gut= nochmehr Junge...ich möcht die Dinger nichtmehr missen :thumbs: ...
Das soll jetzt nicht heißen, das ich es immer drauf anlege, soviel Tier im Becken rumschwimmen zu lassen, aber wenn die Garnelen sich vermehren wie die Ratten und die Galaxyjungen bei den Alten im Becken hochkommen, ist das halt schnell passiert :ops: Und dann muß man sie erstmalwieder an den Mann bringen...auch oft nicht so einfach, jeder sucht welche, aber nicht bei uns in der Gegend :?

Es gibt jetzt sicher Leute, die sagen, so ein kleiner Oxydator ist nicht in der Lage soviel Sauerstoff bereitzustellen, das es eine Auswirkung hat. Aber dazu muß ich sagen, das er das Zünglein an der Waage ist, und er in der Lage ist das Mileu so in Richtung "gut" zu verschieben, das es spürbar ist und die Probleme aufhebt. Ob jetzt der Sauerstoffmangel im zugesetzten Filter durch Bakterientätigkeit , die zurückgehene Oberflächenbewegung oder der nächtliche Sauerstoffmangel durch Pflanzenatmung compensiert wird weiß ich nicht. Ist mir auch egal, hauptsache es funzt :grow:
Ähm, durch die vermehrte Sauerstoffatmung, wird allerdings in Folge auch mehr Co² freigesetzt, das wiederum die Pflanzen anheizt. Wenn das alles schön in der Waage ist, ersetzt es sogar die Co²Anlage :grow: Es kann auch zuviel Co² sein, dann geht es den Tieren nicht besser. Verbesserte, mit Bedacht eingestellte Oberflächenströmung richtet es dann wieder :gdance: .
Chiao Moni
User avatar
Plantamaniac
Posts: 4236
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby Öhrchen » 18 Nov 2014 17:11
Hi,
aktuelles Becken (selber Glaskasten, wie Themenstart, Deko-Wurzel, Pflanzen und Besatz zt auch übernommen) ist nun seit einigen Monaten wieder mit Sand bestückt. Sehr feiner Sand, JBL Sansibar black.
Es läuft so naja, genaueres steht in einem anderen Thema (erste-hilfe-wasserpflanzen/nicht-schlimm-aber-es-konnte-besser-sein-t34326.html). Schwefelblasen im Bodengrund habe ich bisher noch keine entdeckt, aber eine leichte Cyanoschicht an besagter Stelle gibt es wieder.
Ein Oxydator ist schon seit längerem drin, der kleine, für bis zu 60l, mit zwei Reaktorsteinchen. Ich habe auch das Gefühl, es tut dem Besatz gut, eine so durchschlagende Wirkung wie Moni konnte ich allerdings nicht feststellen.
Das Becken scheint sich abgesehen davon mikrobiologisch zur Zeit zu verändern, dazu mehr im anderen Thema.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1375
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby kurt » 18 Nov 2014 17:41
Hallo zusammen,

nik wrote:Es ist lange her, aber ich komme langjährig von Kiespflanzenbecken. Die liefen aus verschiedenen Gründen nicht gut und hatten einen hohen Umsatz, z.B. die Pflanzen wuchsen,warfen aber unten schnell die Blätter ab. Unter diesen Bedingungen, d.h. hohem organischen Umsatz waren die mit der Zeit immer feineren Kiese auch bei geringer Fütterung recht zuverlässig nach zwei Jahren wegen des dann zugesetzten Kieses und anaerober Abbauprozessen so weit, dass sich das wegen der Bildung von H2S in gravierenden Wuchsproblemen äußerte.

@ Nik,
hmm…fahre auch kies (Jahrzehnte), Denitrifikation im Bodengrund bis Sulfat Abbau /H2S,
kenne ich nicht Ansatzweise.
Meine Letzte Aktion, Bodengrund nach 25 Jahren wegen Undichtigkeit des Beckens herausgenommen,
der roch sogar angenehm, Richtung Waldboden…

Ob jetzt allerdings meine Bodenkammer, (Durchsickerung ist ja außer Betrieb)
das bewirkt kann ich nicht sagen. Einfache Bodenkammer = wäre/ hätte Pufferwirkung?

Sandboden,
beim Reinigen Bodengrund/Sandbecken im Aquarienverein hat es mir aber schon die Luft
genommen (H2S).

Sand oder Kies,
ist wohl nicht zu verallgemeinern. :irre:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby renneeh » 19 Nov 2014 19:41
Sehr Interessantes Thema...

@Nick

könntest du mir mal deine Erfahrungen mit dem ML/SB und ML/NOII erzählen?
Habe auch mit dem ML/SB in meinem 540l Becken begonnen...bis jetzt habe ich zwei mal die Anfangsdosis dosiert und bin sehr gespannt in welche Richtung sich mein Becken entwickelt.

Gruß René
renneeh
Posts: 67
Joined: 23 Jul 2013 17:43
Location: 85414 Kirchdorf
Feedback: 0 (0%)
Postby nik » 20 Nov 2014 08:56
Hallo Kurt,

kurt wrote:Sand oder Kies,
ist wohl nicht zu verallgemeinern. :irre:

ja, das nicht, aber verallgemeinern lässt sich, dass es organische Stoffe im Boden haben muss, die dann anaerob mineralisiert werden. Der organische Eintrag lässt sich bei einem gewaschenen Sand leicht vermeiden, bei einem Kies nicht. Das führt aber auch erst dann zum Problem, wenn der organische Eintrag in den Kies nicht mehr aerob abgebaut werden kann. Bei meinen Kiesbecken war aus verschiedenen Gründen der organische Eintrag für den zur Verfügung stehenden Sauerstoff (irgendwann) zu hoch, bei dem Kies-Pflanzen-Fischbecken meiner Freundin funktioniert es nach 4 Jahren tadellos. Da läuft die Pflanzenernährung auch überwiegend über die Wurzeln. Düngung - jenseits der Fütterung - auch CO2, ist nicht. Ich betone wieder, das ist ein üppiges, ja gestopftes Pflanzenbecken mit Kies und hartem Karlsruher Wasser.

BTW, keine Cyanobakterien, nirgends! Mikrobiologisch gefällt mir das Becken sehr gut, das ist stabil!

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby kurt » 20 Nov 2014 13:02
Hallo zusammen,

nik wrote:aber verallgemeinern lässt sich, dass es organische Stoffe im Boden haben muss, die dann anaerob mineralisiert werden. Der organische Eintrag lässt sich bei einem gewaschenen Sand leicht vermeiden, bei einem Kies nicht. Das führt aber auch erst dann zum Problem, wenn der organische Eintrag in den Kies nicht mehr aerob abgebaut werden kann.

@ Nik,
Verallgemeinerung:
Unterschiedliche Erfahrungen sehe ich er durch die Handhabung gegeben?
Diese sollte man mit angeben zur besseren Einordnung.
Vielleicht macht das ja einen größeren Unterschied als man glaubt, müsste hinterfragt werden.

Mein Ansatz: Kies pur, keine Zusätze, Wassersäulendüngung…
Einkürzen, neu stecken:
Ich selber ziehe zum Beispiel die Pflanzen beim einkürzen vorsichtig mit den Wurzeln heraus.
Bei Starkwurzlern (z. B. Cryptocorynen) hebe ich ganze Bereiche komplett mit Wurzeln heraus,
es soll ja so wenig wie möglich an Wurzelresten im Boden verbleiben,
der Boden wird dadurch gleichzeitig aufgelockert.
Danach stecke ich einzeln mit passender Pinzette die Pflanzen neu.
Beim neu stecken sollte das Einbringen von organischen Stoffen gering gehalten werden.
Beschädigungen und gequetschte Wurzeln vermeiden.

Ich weiß dass es oft weniger penibel gehandhabt wird!
Will heißen, einfach herausreißen, mit den Zeigefinger wieder neu eindrücken… :keule:
Lange Standzeiten sind so nicht zu erwarten.

Mulm:
Mulm im Becken lasse ich ungestört, wird es doch mal zu viel wird abgesaugt.
Der Mulm ist locker, Farbe hell bis mittelbraun, Geruch angenehm (Waldboden ähnlich).
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
29 posts • Page 2 of 2
Related topics Replies Views Last post
Cyanos zwischen substrat und scheibe
Attachment(s) by Hauerli » 10 Jan 2012 14:37
4 1071 by Hauerli View the latest post
10 Jan 2012 18:56
Diverse Verfärbungen an Scheibe im Bodengrund - Algen?
Attachment(s) by Contenance » 10 May 2017 21:56
4 835 by nik View the latest post
14 May 2017 06:51
Grüne Scheibe
by skyrich » 06 Apr 2009 20:26
6 2004 by skyrich View the latest post
19 Apr 2009 19:16
Algen an der Scheibe
by Renek2603 » 15 Apr 2018 15:21
3 630 by nik View the latest post
15 Apr 2018 15:48
Nur die halbe Scheibe veralgt
by garnele1234 » 25 Sep 2013 13:51
14 1080 by kurt View the latest post
26 Sep 2013 11:48

Who is online

Users browsing this forum: No registered users and 3 guests