Antworten
216 Beiträge • Seite 4 von 15
Beitragvon Ingrid » 05 Feb 2008 20:10
hallo tobi,
dir erstmal gute besserung...

und ein bischen NH4+Urea gedüngt.
Zack Bakterienblüte. Total trübes Wasser mit einem leichten grünstich.

ich schiebe meine erst anfängliche bakterienblüte später grüne brühe, auch stark auf ammoniumüberdüngung.

meine brühe im iwagumi ist immer noch klar... denke ich habe es nach gut 7 wochen aus sitzen und WW geschafft.
Ingrid
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 06 Feb 2008 13:59
Hi,

es scheint so, als hätte ich die aufkommende Bakterienblüte durch einen erneuten 90% Wasserwechsel, direkt nach feststellen der Trübung, beheben können. Das Wasser hat sich über Nacht nicht wieder eingetrübt und bleibt klar. Es sind noch einige Partikel die im Wasser herumtreiben und dafür werde ich noch etwas Filterwatte in den Filter geben.

Hier mal 2 Bilder von dem Becken mit der leichten Trübung und von heute:


2995
2996


Ich hoffe mal, dass ich mit einem "Blauen Auge" davon gekommen bin und sich keine weitere Trübung einstellt. Ammonium werde ich jedoch in naher Zukunft nicht mehr einsetzen.

Edit:

so hier sieht man die Trübung noch etwas besser:

2997
Zuletzt geändert von Tobias Coring am 06 Feb 2008 14:07, insgesamt 1-mal geändert.
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon gartentiger » 06 Feb 2008 14:06
Hallo Tobi,

es scheint so, als hätte ich die aufkommende Bakterienblüte durch einen erneuten 90% Wasserwechsel, direkt nach feststellen der Trübung, beheben können.


Das hab ich schon so oft gedacht :wink:
Und die Trübung kam immer wieder :lol:


Wünsch dir aber das du wirklich mit einem blauen Auge davon gekommen bist.


Bei mir ist ohne WW dank UV-C die Grünfärbung fast verschwunden. Selbst die seitliche Durchsicht liegt bei knapp 95%.

Gruss, Christian
Benutzeravatar
gartentiger
Beiträge: 1981
Registriert: 11 Nov 2007 02:25
Bewertungen: 19 (100%)
Beitragvon Tobias Coring » 06 Feb 2008 14:09
Hi,

ich drücke mir auch kräftig die Daumen :D. Hatte so eine Bakterienblüte bereits einmal nach einer vollkommenen Umdekoration meines Beckens. Da blieb das Wasser für Tage milchig weiß. Das hat sich dann ein Glück auch mit vielen Wasserwechseln relativiert.

Ich denke bei diesen Bakterienblüten wird es sicherlich auch gewisse Unterschiede hinsichtlich der Hartnäckigkeit geben.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon gartentiger » 08 Feb 2008 23:05
So,

hab wieder glasklares Wasser :D

Wurde ja auch mal Zeit :!:

Zusammen mit dem Einsatz des UV-C habe ich meine Düngung auf die doppelte Dosis von PPS Pro umgestellt. Von dem Ergebnis bin ich etwas irritiert.

Aktuelle Wasserwerte:

NO³ 0
PO4 0
Fe 0

da ich Fe mit Fetrilon auf o,2 anhebe scheint der UV-C das Eisen zu knacken :?:

Eben nochmal aufgedüngt, werd morgen nochmal nachmessen.

Trotzdem macht mich der hohe Verbrauch stutzig oder täusch ich mich?


Gruss, Christian
Benutzeravatar
gartentiger
Beiträge: 1981
Registriert: 11 Nov 2007 02:25
Bewertungen: 19 (100%)
Beitragvon nik » 09 Feb 2008 00:55
Hallo zusammen,

na ja, solanger der UV-C Klärer permanent lief, hatte ich auf 128l brutto 63ml Volldünger in 8 Tagen ins Becken gekippt. Das war die 5-fache Dosis - und die Pflanzen zeigen Mängel. Da war eine Wochenration am nächsten Tag nur mehr mit Mühe nachzuweisen. Um das zu entschärfen, läuft der UV-c nur noch nachts und morgens dünge ich die Tagesration. Das geht gut.
Kieselalgen hatte es wegen der Neueinrichtung auch - und braune Knäuelalgen, die ich vorher noch nie gesehen habe. Ich habe mir die Bilder noch gar nicht angesehen. Ich hoffe da ist was dabei, dann stelle ich es hier ein. Jetzt aber nicht mehr.

okay, hier kommen die Bilder

3187
3186

3185
Anfänglich kamen die wie gewohnte Kieselalgen und dann entwickelte sich in kurzer Zeit diese Knäuel. Die ist schon über ihren Zenit hinaus, danach habe ich sie großteils mit dem Wasserwechsel abgesaugt. Da wird nichts mehr passieren, die sind eindeutig auf dem Rückzug. Die Algen scheinen nicht ohne zu sein, denn zeitgleich ging ein Otocynclus ein. Ich kann es mir nicht anders erklären, die hatten alle ein Problem.

Zum Schluß noch ein zeitgleiches Portrait der aufgepäppelten Pogostemon species.
3188

So sieht die mit üppig NPK aus, sie bleibt dann halbwegs grün. Das UV-C bedingte SE-Problem kann ich der jetzt nicht weiters ansehen.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6604
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon peterh » 09 Feb 2008 10:19
Hallo Tobi,

Das Wasser hat sich über Nacht nicht wieder eingetrübt und bleibt klar.


Das ist eigentlich immer so. Erst wenn das Licht an war sehe ich gegen Nachmittag, wie der Schleier dichter wird.

Bei mir hat nun 5 Tage UV-C geholfen. Und danach 7 Tage keine Makrodüngung. Jetzt habe ich No3 mal wieder auf 7mg/l angehoben, mal sehen, ob's hält...

Gruß,
Peter
peterh
Beiträge: 37
Registriert: 30 Aug 2007 08:38
Wohnort: Hamburg
Bewertungen: 0 (0%)
Beitragvon Sabine68 » 10 Feb 2008 12:02
Hallo,

mein Zwischenstand: :wink:

Ich habe zwei Tage hintereinander Wasserwechsel bis auf den Bodengrund gemacht und nach drei Tagen nochmal Dann habe ich zusätzlich Hetheranthera Zosterif. Rotala Rotundifolia und Weidenzweige reingepackt, die auch schon schöne Wurzeln gezogen haben.
Düngung täglich FE und P - N - Düngung versehentlich nach dem letzten Wasserwechsel auf 10mg/l
Der letzte Wasserwechsel war am Dienstag und seit dem ist das Wasser fast klar geblieben
Es sieht so aus, als hätte ich es gepackt - traue dem Frieden aber noch nicht 100%ig :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
Benutzeravatar
Sabine68
Team Flowgrow
Beiträge: 2108
Registriert: 16 Mai 2007 20:13
Wohnort: Mayen
Bewertungen: 24 (100%)
Beitragvon Mark1 » 14 Feb 2008 19:08
Hallo Ihr Leidensgenossen,

ich bin wieder dicker drin im Club, versuche gerade wieder die Therapie mit "Betonwasser" die schon mal klappte, aber das laufende WW geht mir langsam gehörig auf den Senkel.

UV-C scheint zu wirken, was muß ich da beachten?

LG Mark.
Benutzeravatar
Mark1
Beiträge: 927
Registriert: 12 Dez 2007 19:30
Wohnort: 35792 Löhnberg
Bewertungen: 8 (100%)
Beitragvon nik » 14 Feb 2008 20:33
Hallo Mark,

den Durchsatz durch den UV-C nicht zu hoch auslegen, ist halt leistungsabhängig. Mein 9W UV-C an separater 5W Pumpe ist ziemlich effektiv, wenn ich den Verlust an Düngereisen zugrunde lege. :roll: Eine gute Lösung ist, den UV-C nur über nacht zu betreiben und morgens den Tagesbedarf zu düngen.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6604
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Mark1 » 14 Feb 2008 20:40
Hallo Nik,

tut es so ein 5 Watt UV-C Klärer wie gerade bei Ebay für 29,00?

LG Mark.
Benutzeravatar
Mark1
Beiträge: 927
Registriert: 12 Dez 2007 19:30
Wohnort: 35792 Löhnberg
Bewertungen: 8 (100%)
Beitragvon nik » 14 Feb 2008 20:47
Hallo Mark,

ich weiß es nicht. Ich kann nur sagen, dass 9W für 128l brutto und nur nachts reichen. Das wird noch ein gewisses Spiel nach oben haben, kann ich aber nicht wirklich abschätzen.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6604
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon gartentiger » 14 Feb 2008 20:49
Hallo Mark,

ganz klar nein.

Ich bin froh das ich die 11W-Variante habe, den hab ich bei meinem Aussenfilter zwischengeschaltet. Eine Woche hat der Nonstop gebraucht, momentan läuft er noch vorsorglich wie von Nik beschrieben nachts.
Benutzeravatar
gartentiger
Beiträge: 1981
Registriert: 11 Nov 2007 02:25
Bewertungen: 19 (100%)
Beitragvon diditsch » 14 Feb 2008 20:51
Ohmenno,

ich hatte noch nie Probleme mit Trübungen. Anscheinend ist die Seuche mental übertragbar. Seit drei Tagen hat mein Wasser eine leicht milchige Trübung. Werde am WE wieder etwas Filterschaum und -watte in den leeren Außenfilter packen.
Ich will nicht zum Club gehören. :paeh:

Gruß

Dieter
Benutzeravatar
diditsch
Beiträge: 594
Registriert: 17 Aug 2007 20:17
Wohnort: Schaffhausen
Bewertungen: 21 (100%)
Beitragvon Mark1 » 14 Feb 2008 20:51
Hallo Christian,

nur um das mal klarzustellen, wir reden von einem 45 Liter Becken?

LG Mark.
Benutzeravatar
Mark1
Beiträge: 927
Registriert: 12 Dez 2007 19:30
Wohnort: 35792 Löhnberg
Bewertungen: 8 (100%)
216 Beiträge • Seite 4 von 15

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast