Post Reply
225 posts • Page 15 of 15
Postby Frank2 » 21 Mar 2016 18:01
Bei Aquarien die nicht ohne UVC-Klärer funktionieren werden gravierende Fehler gemacht,
diese sollte man tunlichst abstellen.


:thumbs:

Klares Wasser und gesunde Fische benötigen absolut keinen UVC Klärer. Klares Wasser braucht aber Geduld in manchen Fällen.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Wasserfloh » 22 Mar 2016 00:25
Hallo
Nicht das ihr das falsch versteht , natürlich laufen meine Becken auch ohne UVC , das taten sie jedenfalls 30 Jahre lang. Ich hatte auch so gut wie nie Probleme mit Bakterien/ Algenblüte , bis vor etwa 5 Jahren. Da grasierte diese trübe Pest gleich 3 mal hintereinander. Ich hatte ein halbes Jahr sogut wie nichts von meinem Becken und hab in dieser Zeit wirklich alles probiert. Geholfen hat dann der Einsatz von UVC und seit dieser Zeit läuft der bei mir durch. Jedes Jahr zu Weihnachten wechsle ich die Lampe und meine anfänglichen Bedenken gegen Dauer UVC zertreuten sich mit der Zeit völlig, da nichts davon eintraf. Weder meine Fische verweichlichen , noch das Pflanzenwachstum stockte. Im Gegenteil , Eiergelege verpilzen kaum noch und viele kleine Fische erblickten in dieser Zeit das Licht der Welt. Erkennbare Vorteile sind glasklares Wasser , eine geringe Bakteriendichte was den Stress von den Fischen nimmt , sie sind einfach viel vitaler und das Schönste ,keine erkennbare Algen. Ich dünge täglich minimal Micro und Macro und das wars. Keinerlei Zusätze wie EC , verschiedene Einzeldünger, Purigen e.t.c. oder sonstige teuren Mittelchen und ich wüsste nicht wann ich zuletzt mal was gemessen habe. Mein Wasser bereite ich selber auf , Osmose , was mit Duradrakon auf KH 3 aufgehärtet wird und WW nur alle 4 - 6 Wochen. Ich will keineswegs sagen das dieser Weg der Richtige ist , nein ! Nur für mich persönlich habe ich diesen Weg eingeschlagen und wollte ja nur mit meinem Anfangspost sagen , das ich solche Probleme wie "trübe Tümpelbrühe" nicht mehr kenne. Nicht mehr und nicht weniger.
Lg. Heiko
Wasserfloh
Posts: 540
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby nik » 22 Mar 2016 08:16
Hallo Heiko.

wäre halt interessanter gewesen wie jung/alt dein Becken damals war, ob es Probleme machte vor/nach der Trübung. Na ja, ist halt 5 Jahre her und du wirst zuallererst happy gewesen sein, die Trübung einfach nur los geworden zu sein. So schlugst du hier nur auf, wieso macht ihr es euch nicht einfach ... Das Offensichtliche ist halt nicht Gegenstand der Betrachtung.
Und wenn dein Becken läuft, es sieht ja gut aus, dann ist es gut!

Ich hatte zeitweise für mein Setup standardmäßig einen UV-C vorgesehen. Einfach für das klare Wasser und Eventualitäten. Praktisch sah das dann so aus, dass anfangs der UV-C zwei Stunden die Nacht lief, dann eine, dann nur mehr alle zwei Tage eine Stunde. Das genügte und dann nutzte ich den nicht mehr. Kiares Wasser, eine spiegelblanke Oberfläche lässt sich auch ohne jede Filterung erreichen. Inzwischen nutze ich die überhaupt nicht mehr. Viel einfacher als mein Setup geht kaum. Das ist Wasser, gerührt, nicht gefiltert, gedüngt (auch mal ohne CO2), Sand und allerdings reichlich Licht drüber. Die meisten sind nicht mal geheizt und wenn, dann auch nur auf 22-23°C.
Wenn dein Becken algenfrei ist, was ebenfalls keinerlei Technik erfordert, dann ist das schon lange stabil und der UV-C - bei moderatem Besatz - überflüssig. Aber das kannst du natürlich handhaben wie du willst. Wenn du den sukzessive weniger laufen lässt, wird das keinen Unterschied machen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 6950
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby saraz » 02 Oct 2016 10:33
Grüß Euch!

Nachdem mein 12 Liter Fensterbankaquarium als ich 2 Tage nicht daheim war und vergessen habe die Markise rauszulassen und die Sonne reingeknallt hat eine grüne Suppe geworden ist- nicht so arg wie auf manchen Fotos hier- war ich auch auf der Suche nach einer Lösung.
Es steht ja immer, daß man das Zeugs nicht rausfiltern kann, aber für das kleine Becken wollt ich keinen UVC Klärer kaufen, also hab ich ein Flies was ich nach dem letzten Spitalsaufenthalt mitbekommen habe in einen Aquael Filter FAN Mikro Plus zusätzlich zum normalen groben Filterschwamm reingepfriemelt.
Und siehe da - nach 3 Tagen war das Wasser klar.
An den Fotos, waren schon Teile für den Minifilter rausgeschnitten, sieht man ganz gut, daß das Flies aus 4 Lagen besteht, jede einzelne gar nicht so fein, aber die Fotos sprechen glaube ich für sich. Und das zeug ist natürlich steril.
Also herausfiltern geht doch.

Gruß
Alexander

Attachments

saraz
Posts: 4
Joined: 04 Aug 2016 18:12
Feedback: 0 (0%)
Postby Wasserfloh » 03 Oct 2016 13:34
Hallo ,
Ich habe den Rat von Nik damals befolgt und den UVC langsam runtergefahren. Nach 4 Wochen flog er dann ganz raus und siehe da , bis heute klares Wasser.
mfg. Heiko
Wasserfloh
Posts: 540
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby Hammelfisch » 19 Apr 2017 08:44
Moin Moin,

34523

so nehmet mich auf! :bier:

Wollte die Seuche auch schon per UVC beheben.
Der Innenfilter "Aquael Unifilter 500 UV Power" hat es aber nach 12 Tagen nicht verbessern können.

Nun werde ich wohl abwarten müssen.
Gruß,
Philipp
User avatar
Hammelfisch
Posts: 182
Joined: 02 Sep 2014 13:52
Feedback: 7 (100%)
Postby Alex Woesz » 15 Jan 2019 08:43
Grüß Euch,

hab' jetzt nicht den ganzen Thread gelesen, ev. wurde es schon erwähnt, aber ich bin meine Grünalgenblüte damals mit einem Diatomeenfilter losgeworden.

War ein Teil, das, organisiert vom Aquarienforum, auf Reisen war, von einem Bedürftigen zum nächsten...

Liebe Grüße
Alex
Alex Woesz
Posts: 13
Joined: 07 Feb 2018 08:33
Feedback: 0 (0%)
Postby quattrofever » 22 Feb 2019 16:46
Hallo zusammen,

ich bin relativ neu im Bereich Aquarium und habe mir vor 5 Wochen ein Lido 200 eingerichtet und für die Familie/Kinder/Frau und mich ins Wohnzimmer gestellt. Wir hatten gemeinsam so viel Spaß daran, das wir noch zusätzlich ein Lido 120 gebraucht gekauft haben und das ebenfalls oben steht und wartet eingerichtet zu werden.

Nun haben wir in unserem ersten Aquarium eine grünliche Trübung bekommen, diese ist nun schon 2,5 Wochen anhaltend. Mit vielen habe ich darüber schon gesprochen und hab einiges gelesen aber mein Bauchgefühl sagte mir immer "lass das Becken einfach so laufen, das wird schon". Da aber ein paar meiner Familie sehr ungeduldig sind, habe ich weitergesucht und bin auf diesen Beitrag gestoßen.
Absolute Weltklasse wie ihr das Thema angegangen seid und was hier an Informationen insgesamt zusammengekommen sind, Spitze. Das nun diese Trübung nicht schlecht sein muss, sondern vielleicht sogar hilft ist mir klar geworden. Wasser aus einem anderen Aquarium kann ich noch nicht nehmen, um es optisch besser zu bekommen, da ich ja nur das eine Aquarium besitze.

Trotz der Trübung wachsen die Pflanzen wunderbar und wie verrückt (seit ca. 2 Tagen sehr stark). Parallel filter ich auf Empfehlung eines anderen Forum immer mal mit Einmalhandtüchern einiges an Algen raus, das aber nur ein paar Stunden am Tag.
Es ist am Aquarium deutlich zu erkennen das es morgens weißlich trüber ist, Abends eher grünlich trüb, nach der längeren Dunkelphase aber etwas klarer ist als nach der kurzen Dunkelphase (Licht läuft 2x3 Stunden).
Ach so und ein paar Fische sind auch schon drin, 3 Julipanzerwelse und 2 Antennewelse.

Soviel erst einmal zu mir und dem Aquarium, jetzt komme ich zur eigentlichen Frage die ich stellen wollte. Was ich in dem gesamten Beitrag jetzt nicht rauslesen konnte oder irgendwo überlesen habe, ist es bei dieser Grüntrübung nun besser das Licht so lang wie möglich aus zu lassen, es also eher bei 6 Stunden Licht zu belassen (Pflanzen wachsen wie gesagt gut, nur würden die Kinder gerne länger reinschauen wollen :) ) oder wäre es im Prinzip sogar besser das Licht länger also wieder 10-11 Stunden laufen zu lassen.
Grundsätzlich möchte ich das Aquarium so laufen lassen und nichts mit UV Klärer versuchen, es ist ja auch erst 5 Wochen alt, nur bin ich mir eben unsicher wie lange das Licht leuchten sollte.

Vielen lieben Dank für eure Antwort und anbei natürlich noch ein Bild, so dass ihr auch seht das ich in den Club mit reingehöre. :)

Grüße,
Oliver

Attachments

quattrofever
Posts: 8
Joined: 22 Feb 2019 16:35
Feedback: 0 (0%)
Postby quattrofever » 08 Mar 2019 09:56
Hier scheint zwar nicht viel Aktivität zu herrschen aber sollte mal noch jemand anderes auf den Beitrag aufmerksam werden, dann möchte ich wenigstens meine Entwicklung noch mit preisgeben.

Ich habe im Grunde nichts weiter verändert, einmal nur einen 50% Wasserwechsel vorgenommen wonach es wieder so trüb wurde wie im Beitrag zuvor gesehen. Letzte Woche hatte ich dann meine Julipanzerwelse noch um 4 Stück auf 7 aufgestockt und hatte danach einen kleinen Nitritanstieg zu verzeichnen.

Parallel habe ich im Juwel Innenfilter eine Feinstfilterungslage mit Einmalwaschlappen. Anfangs filterte das nicht sooo viel heraus, dann hatte ich den oberen Nitritschwamm den ich gegen einen feinen blauen Schwamm getauscht hatte, nun gegen einen groben blauen Schwamm getauscht, welches sofort eine höhere Durchflussgeschwindigkeit erzeugte. Somit habe ich unten nun zwei feine blaue Schwämme und Citrax im Korb des Filters und im oberen Korb 2 grobe blaue Schwämme, darüber die Filterwatter und darüber aktuell zurechtgeschnittene Einmalwaschlappen die ich ca. alle 12 Stunden wechsel. Seitdem ich das nun in der Kombination so tue, hat sich leicht etwas an der Trübung verbessert. Es sind täglich kleine Veränderungen/Verbesserungen zu erkennen und ich hoffe damit auf einem guten Weg zu bleiben. Bilder hänge ich mit an und sollte es weitere Veränderungen geben, werde ich wieder berichten.

Vorerst möchte ich häufig große Wasserwechsel und vor allem UVC Klärung oder auch irgendwelche Algenvernichtenden Mittel vermeiden, da ich noch davon ausgehe das sich das junge Aquarium von selbst einschwingen wird, so die Hoffnung.

tbc...

Attachments

quattrofever
Posts: 8
Joined: 22 Feb 2019 16:35
Feedback: 0 (0%)
Postby quattrofever » 18 Mar 2019 11:50
Zum weiteren Status:

Die Feinstfilterung hatte bis zu einem gewissen Punkt geholfen, dann aber wurde letzte Woche das Wasser wieder trüber. Woran es liegt ist unklar.
2 Theorien:
- Zum Einen ist die obere Filterwatte so häufig verwendet und ausgewaschen worden (diese befindet sich ganz oben auf dem Filter, unterhalb der Feinstfiltereinmalwaschlappen die ich permanent verwende), dass sich diese ein wenig zusammengezogen hat und somit dem Feinstfilterwaschlappen keinen Halt am Rand des Filters mehr bot und die Feinstfiltereinlage somit an den Rändern nach unten durchgesogen wurde. Meine Vermutung ist das damit zu viel Wasser am Rand vorbei ging (was beim Innenfilter eh so zu sein scheint das ein Großteil der Wassermenge seitlich an den Schwämmen vorbei fließt) und somit die Feinstfilterung nicht mehr genug, also weniger heraus bekommt als sich neu bildet.
- Zum Anderen wollten die Kinder gerne noch ein paar mehr Fische im Aquarium sehen (man sah ja bereits etwas mehr) und da das Aquarium auf einem guten Weg schien, hatten wir noch 15 Neons hinzugesetzt. Für die Kinder ein voller Erfolg, diese schauen nun noch häufiger ins Aquarium. Aber die dann nun täglich stattfindende Fütterung in geringer Menge könnte mehr Nährstoffe ins Wasser bringen, was ebenfalls das Verschlechtern (also Vermehren der Schwebealgen) zur Folge haben könnte.

Da wir alle 3 Wochen einen Wasserwechsel anstreben stand dieser am Wochenende wieder an. Wir hatten ca. 70% (120l) des Wassers gewechselt und das Ergebnis hänge ich in Form eines Bildes wieder an.


Anhand des Bildes erkennt man das nach dem Wasserwechsel das Wasser eher weißlich trüb ist. Auch heute morgen wirkt das Wasser noch trüber als gestern direkt nach dem Wasserwechsel aber es wirkt auch hier eher weißlich trüb. Dies war so in der Vergangenheit auch zu beobachten, das es zunächst eher weißlich wurde und dann die Schwebealgen darauf erst folgten.
Somit eine weitere Vermutung meinerseits, mein Aquarium hat wohl ein sehr ausgeprägtes Bakterienwachstum, vielleicht finden die nichts oder nicht genug wo sie sich ansiedeln können und ich vermute/befürchte, das es permanent zu einer Bakterienblüte kommt, die dann wiederum zu einer Algenblüte der Schwebealgen führt. Wieso/Weshalb das so ist und warum sich die Bakterien eventuell nirgends ansiedeln, da hab ich keine Idee, werde aber weiterhin Beobachtungen anstellen, die Feinstfilterung durchführen und schauen was sich weiter ergibt.
Dies werde ich hier bei Veränderungen auch gerne wieder kundtun.

Sollte dennoch ein Leser eine Idee oder Tipps beitragen wollen wie man dies ohne UVC Klärer und ohne mehrere Tage Verdunkelung in den Griff bekommt, dann gerne immer her damit.
Ich selbst sehe es als eine Art Challenge, raus zu finden woran es eben liegt und ob sich so ein junges, bereits besetztes Aquarium von selbst wieder einregeln kann.

Es wird bisher nichts gedüngt, das Einzige was ins Aquarium hineinkommt ist zum Wasserwechsel Wasseraufbereiter (Aqua Safe), das frische Leitungswasser und täglich wenig Futter für die Fische.

tbc...

Grüße,
Oliver
quattrofever
Posts: 8
Joined: 22 Feb 2019 16:35
Feedback: 0 (0%)
Postby Plantamaniac » 18 Mar 2019 14:20
nik wrote:Hi Chris,

so als Gedanke, falls es noch mal zu einer Trübung kommen sollte, könnte ein großer Wasserwechsel mit Teichwasser auch zum Erfolg führen.

Gruß, Nik


Mit meinem Teichwasser aber nicht... :lol:
Da schwimmen immer Volvox drin rum...könnt ich stundenlang zusehen, wie die im Becher rumkullern :grow:
Wenn man nach Gewässergüte googelt, kommen Gewässer mit Volvox nicht gut weg :ops:
Chiao Moni
User avatar
Plantamaniac
Posts: 3973
Joined: 28 May 2012 18:19
Feedback: 32 (100%)
Postby quattrofever » 01 Apr 2019 08:09
Hallo zusammen,

ich wollte mich mit den weiteren Veränderungen auf jeden Fall mal noch melden und den aktuellen Stand kundtun.

Wir haben mittlerweile die Fische auf 30 Neons, 9 Julis und 1 Antennwels aufgestockt und hatten nach dem 17.03. am 24.03. wiederum einen weiteren Wasserwechsel vorgenommen, da das Wasser nach einer Woche wieder relativ trüb geworden war, auch wenn es noch nicht so extrem wurde wie vor dem Wasserwechsel am 24.03.
Am 17.03. beim WW mit ca. 120 Liter verwendeten wir Wasseraufbereiter, am 24.03. dann wechselten wir so circa 90l und dabei verwendeten wir keinen Wasseraufbereiter mehr. Nach dem Wasserwechsel war natürlich noch eine leichte Trübung vorhanden, optisch war es aber schon viel besser. Was aber verwunderlich war, im Laufe der darauf folgenden Woche wurde das Aquarium von Tag zu Tag klarer. Man kann noch nicht von perfekt klarem Wasser sprechen, wenn man aber bedenkt wie es einmal aussah, ist es aktuell um ein Vielfaches besser. Die Feinstfilterung mit Einmalwaschlappen behalten wir noch bei, da scheint auch noch ordentlich etwas an Algen rausgezogen zu werden, jedoch sind wir nun optisch auf einem sehr guten Weg und man kann fast schon sagen, das sich das Aquarium wie anfangs gehofft, selbst geholfen hat.

Ob es nun auch am Weglassen des Wasseraufbereiters liegt oder ob es einfach der "natürliche" Verlauf mit Unterstützung der WW war, der das Ganze positiv beeinflusste, wird nicht zu klären sein, es zeigt aber das ohne Einsetzen eine UV Klärer oder ohne Verwendung von Mitteln gegen Algen ein so trübes, einlaufendes Aquarium sich nach ein paar Monaten mit größeren Teilwasserwechseln und Feinstfilterung in den Griff zu bekommen ist.

Anbei nun noch ein paar Bilder, die dann nun den gesamten Verlauf noch einmal darstellen, damit man sich einen Eindruck des Ganzen im jetzigen Abschlussbeitrag machen kann:

(Ein zweites bereits seit über 5 Wochen einlaufendes Aquarium Lido 120, hat die gleiche Trübung und bei diesem wird versucht ohne jeglichen Einfluss und ohne Einsetzen von Fischen zu schauen ob das Aquarium von selbst irgendwann aufklart)

Attachments

quattrofever
Posts: 8
Joined: 22 Feb 2019 16:35
Feedback: 0 (0%)
Postby Ancheru » 01 Apr 2019 15:07
Hallo, Danke für den Bericht!

Glaub mich hat diese Pest auch eingeholt...
Mein Becken hat etwa 56l Volumen. Besatz sind 10 Otocinclus affinis (seit Anfang Februar), 4 Dornaugen, 2 Zebra-Rennschnecken und eine mir unbekannte Anzahl Blue Velvet Garnelen. Es waren zu Beginn nur 16, jetzt gerade würde ich auf 40-50 schätzen. (50% aber sehr kleine Tiere)
Pflanzenbesatz ist aktuell Didiplis Diandra, Eleocharis Mini, Staurogyne Porto Velho, Anubias nana Coin Leaf (völlig veralgt) und jetzt neu Pogostemon erectus und Rotala indica.

Gestern am 31.03.19 ist mir aufgefallen, dass das Wasser etwas trüb wirkte - also hab ich einen 50% WW gemacht und die Scheiben geputzt (war aber kaum was dran). Danach sah es eigentlich erstmal wieder klar aus. Davor waren die WW etwas unregelmäßig, etwa alle 1-2 Wochen.

Heute ist zu meinem erstaunen und zum ersten Mal eine viel trübere Suppe im Aquarium!
Das Becken läuft seit dem 28.11.18, letzte Änderungen waren folgende:

Hatte anfangs drei billige Aquael Lampen (7W pro Stück) über dem Becken, nach ein paar Wochen schienen meine Pflanzen aber kaum noch Sauerstoff zu produzieren...
Anfang März hab ich dann die Aquael Dinger abgebaut und zwei Daytime Matrix Leisten drüber gelegt, die eigentlich für ein größeres Becken bestimmt sind. Zuerst hatte ich 5 NW Module laufen... (Ja ich weiss, etwas viel!)
Ein Unterschied wie Tag und Nacht, auch der Sauerstoff perlt seitdem ohne Ende.

Am 14.03.19 wurde das Licht umgestellt von 8h (4h /2h Pause / 4h) auf 6h (durchgehend) pro Tag.
Außerdem habe ich zwei Module rausgenommen, es läuft also seitdem auf 30W, etwa 5400 Lumen insgesamt.
Hab eine Didiplis Diandra im Becken, die bei 8h Licht sehr schnell (innerhalb von 3 Tagen) orange Spitzen bekommen hat...leider sind die inzwischen wieder verschwunden - 6h Licht scheinen ihr nicht zu reichen?!

Am 26.03.19 habe ich frische In-vitro Pogostemon erectus und Rotala indica eingepflanzt.
Etwa 3-4 Tage vorher hatte ich die Hygrophila pinnatifida komplett rausgerissen, etwa 7 größere Pflanzen.
(Die Pinnatifida ist mir viel zu mühsam zu pflegen)

Am 31.03.19 habe ich (wegen der orangen Spitzen von Didiplis Diandra) die Lichtstärke meiner Daytime Matrix erhöht, etwa von 90% auf 100%. Also Pflanzenmasse hat sich etwas verändert, Lichtdauer und Stärke ebenfalls.
Hatte aber schon vor einigen Wochen mehrere Pinnatifida rausgerissen, um im Hintergrund eine Lücke zu erhalten.

Gedüngt wird etwa seit Januar jeden Tag mit Aqua Rebell Mikro Basic Eisen (1ml) und Makro Basic NPK (2ml).
Ob ich nun normal weiter düngen soll oder nicht?
Soll ich das Wasser jetzt einfach nochmal wechseln, oder erst in einer Woche wieder?

Wasserwerte von heute: (seit Wochen unverändert)
pH 7,0
KH 8°d
CO2 32 mg/l
NO3 20 mg/l
PO4 <0,02 mg/l

Temperatur ist immer 23-24°C

39049

Das ganze Projekt ist nur als Testbecken und Bewährungsprobe gedacht, daher auch die spärliche Einrichtung und das spontante 'wechseln' von Pflanzen - ich möchte einfach gucken, wie dieses und jenes Pflänzchen wächst, wie man es pflegen muß, was man beachten muß usw...und ob ich es für ein großes Becken verwenden würde.
Falls ich den kleinen Klotz algenfrei bekomme, wäre das grünes Licht für ein großes Scape.
Sieht aber aktuell nicht danach aus. :(

Tipps, Ratschläge, Kritik? ...lasst es krachen, würde mich freuen!
Viele Grüße
Ancheru
User avatar
Ancheru
Posts: 23
Joined: 17 Apr 2015 02:06
Location: Ruhrgebiet
Feedback: 0 (0%)
Postby quattrofever » 02 Apr 2019 07:58
Für mich sieht das sehr stark nach einer Bakterienblüte aus. Da ich ja mit meinem Aquarium eh das Bakterien- und Algenblüteproblem habe/hatte, habe ich mich viel eingelesen und so einiges dazu gefunden. Unter anderem auch ein paar die nach größeren Umbauaktionen oder Aufräumaktionen in einem Aquarium danach eine Bakterienblüte hatten. Diese ging aber meist nach einigen Tagen von alleine wieder weg. Gleiches vermute ich jetzt auch mit deinem Becken, einfach durch das Verändern trat nun so eine Blüte auf.
Die Scheiben hätte ich allerdings nicht gereinigt, da befinden sich oft sehr nützliche Bakterien die man dann wegwischt aber das ist jetzt dann eh zu spät.

Aus meiner Sicht und der wenigen Erfahrung die ich mittlerweile habe, würde ich das Aquarium einfach laufen lassen, nichts weiter tun und abwarten. Meine Vermutung wäre, das sich in der nächsten Woche eine Besserung einstellen sollte. Problematisch ist nur, das dein Aquarium auch noch nicht so lange läuft, setzt jetzt zudem noch eine Algenblüte ein, könnte es etwas Langwierigeres werden.

Düngen tue ich gar nicht, bewusst nicht, ob das hilft oder nicht kann ich sicher erst nach längerer Erfahrung sagen, noch ist mein Aquarium ja auch erst ein Vierteljahr alt.
quattrofever
Posts: 8
Joined: 22 Feb 2019 16:35
Feedback: 0 (0%)
Postby quattrofever » 11 Apr 2019 07:04
Noch eine kleine Anmerkung zu meinen Aquarien. Das Lido 200 von dem ich die ganze Zeit berichtet hatte ist nun glasklar, somit scheint sich so ein Aquarium wirklich selbst zu helfen, man muss nur Geduld haben. Gedauert hat es insgesamt dann nun ein Vierteljahr etwa.

Mein Zweitprojekt, das kurze Zeit später parallel aufgebaute Lido 120, welches ich mit übrigen Pflanzen aus dem Lido 200 aufgebaut habe, läuft nun auch seit etwa 8 Wochen und hatte die gleiche Bakterien- /Algenblüte (4-6 Wochen lang). An dem Lido 120 habe ich nichts gemacht, keine Feinstfilterung, kein Wasserwechsel, gar nichts. Lediglich jetzt zum Schluss hatte ich mal noch 1-2 Stengel Wasserpest die im großen Aquarium übrig waren ins Lido 120 umgesetzt.
Ende vom Lied, auch dieses Aquarium hat sich nach ca. 6 Wochen selbst geheilt, ohne jegliches Zutun von meiner Seite.

Beide Aquarien von mir werden nicht gedüngt.

Auffällig war, als das Lido 120 bereits auf dem Weg der Besserung war und man ein Stengel Wasserpest aus dem anderen, mittlerweile bereits klarem Lido 200 umgesetzt hatte, hat sich anscheinend die Verbesserung des Lido 120 beschleunigt, als würden diese Pflanzen etwas mitbringen was zusätzlich hilft aber auch ohne diese "Zusatzhilfe" wäre es auf dem guten Weg gewesen, es hätte nur ein paar Tage länger gedauert (das der Verbesserungsprozess bereits begonnen hatte, war eindeutig an der Scheibe und am Wasser erkennbar. Die Scheibe säuberte sich nach und nach und das Wasser klarte langsam auf).

Somit, sollte jemand so ein Bakterien-Algenblütenphänomen haben, einfach aussitzen, am besten sogar ohne Tiere im Aquarium und vor allem ohne große Eingriffe und gerne auch mit wenigen bis gar keinen Wasserwechseln, damit scheint es dann schneller zu gehen.
quattrofever
Posts: 8
Joined: 22 Feb 2019 16:35
Feedback: 0 (0%)
225 posts • Page 15 of 15

Who is online

Users browsing this forum: No registered users and 3 guests