Antworten
216 Beiträge • Seite 2 von 15
Beitragvon kurt » 31 Jan 2008 20:18
Hallo Nik,

habe bei mir 90% Wasserwechsel gemacht und wieder ist eine leicht milchige Trübung wie vorher entstanden.
Die Bogengeißelflagellaten sind wieder da (noch nicht massenhaft).
Vollentsalztes Wasser wurde genommen und eingestellt mit 250ml Leitungswasser Mikro und Makronähstoffen/PPS-pro System auf
Leitfähigkeit =140 µS/cm,KH=0.5,PH=6,59,Tem.=20°.Fadenalgen sind im Becken.
Der Mulm ist hell gelb bis graugrün,können das abgestorbene Fadenalgen oder Ausfällungen sein?,es tummeln sich allerlei
Mikroorganismen darin ,Hauptsächlich Wimpertierchen,Rädertiere und Gliederwürmer.
Sollte ich mal abwarten was die Trübung macht und nicht mehr eingreifen?
Testbecken/ topic-993.html
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2380
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon gartentiger » 31 Jan 2008 23:21
Hallo Kurt,

mit einer weißlichen Trübung fängt es bei mir zuerst immer an. Nach 2-3 Tagen färbt sich das ganze in ein dezentes Grün, welches nach 7-9 Tagen eine Sichttiefe von 10-15cm zulässt.

Mein UV-C ist heut gekommen und hängt natürlich schon am Becken. Bin mal gespannt, in welchen Zeitabständen erste Erfolge sichtbar sind.

Gruss, Christian
Benutzeravatar
gartentiger
Beiträge: 1981
Registriert: 11 Nov 2007 02:25
Bewertungen: 19 (100%)
Beitragvon Dergox » 31 Jan 2008 23:24
Hallo,

wollte mal von meinem Aktivkohleversuch berichten, bringt nix, leider :cry: ,
werde mir wohl auch einen uvc Klärer besorgen, vielleicht hat ja jemand einen abzugeben :roll: ?

Gruss Berk
Dergox
Beiträge: 48
Registriert: 20 Okt 2007 17:03
Wohnort: Istanbul - Türkei
Bewertungen: 0 (0%)
Beitragvon Ingrid » 31 Jan 2008 23:35
hallo,
jo mein UVC ist gestern auch angekommen aber noch net angeschlossen weil ich meien das besserung eintritt auch EL noch net angewandt. habe ja bisher jeden tag nur reinen ww gemacht ...und nur noch das becken bis zur hälfte befüllt weil es ja nur UG ist (5 cm hoch)
grün ist das wasser net mehr, ganz leicht trübe noch.

die UG hat etwas gelitten, sie ist sehr hell geworden. düngen tue ich seit mehr als 14 nicht mehr.
licht ist auch aus...das aq steht am o - fenster.

habe täglich nur noch mit osmosewasser gewechselt im verhältnis 1:10.
das ist derzeit kh 1 und gh 3 ...po4 = O ....no3 = 2 mg/l FE = 0
Ingrid
Bewertungen: 0 (0%)
Beitragvon nik » 01 Feb 2008 07:41
Hallo Kurt,
kurt hat geschrieben:Der Mulm ist hell gelb bis graugrün,können das abgestorbene Fadenalgen oder Ausfällungen sein?,es tummeln sich allerlei
Mikroorganismen darin ,Hauptsächlich Wimpertierchen,Rädertiere und Gliederwürmer.

Es kann schon am schnelleren Zyklus der Fadenalgen liegen. Vermutlich nähme der Mulm ohne Algen schnell ab.
Sollte ich mal abwarten was die Trübung macht und nicht mehr eingreifen?
Testbecken/ topic-993.html

Dazu habe ich in dem erwähnten Thread geschrieben.
Ansonsten hat Christian auch den Verlauf meiner Trübung treffend beschrieben.

@ Ingrid & Christian,
Im Moment bin ich zu faul zum Fe messen, habe aber schon am Tag nach Einsatz des UV-C bei gleichzeitiger voller Zugabe Profito einen erschreckend hohen Verlust an messbarem Eisen festgestellt. Allerdings hat mein Leitungswasser schon ca. 1mg/l Phosphat und damit üppig vom geeigneten Partner zur Eisenphosphatfällung.

Ich messe Profito mit JBL Fe-Test. Da muss man den Test sowieso viel länger als angegeben stehen lassen damit er die Chelatoren aufschließt und es ein brauchbares Ergebnis gibt. Im Profito wird stabileres DTPA verwendet.

Die U. graminifolia hat übrigens die 8-wöchige düngefreie Phase vor der Neueinrichtung nicht überstanden. Das haben M.fluviatilis, R.rotundifolia, M.micreanthemoides, Pogostemon species, H. callitrichoides und C.walkeri besser überstanden. Der Annahme, dass die nährstoffarm gut könnte, kann ich mich nicht anschließen. Am besten kamen R.rotundifolia und erstaunlicherweise die C.walkeri mit dem Mangel zurecht. Da ich ja üppig SE in Form des PMS zugebe, konnte ein Mangel nur bei den chelatierten SE (Fe, Mn, Cu, Zn) und den Makros entstehen.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6604
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Ingrid » 01 Feb 2008 12:01
hallo nik,
Im Moment bin ich zu faul zum Fe messen, habe aber schon am Tag nach Einsatz des UV-C bei gleichzeitiger voller Zugabe Profito einen erschreckend hohen Verlust an messbarem Eisen festgestellt.

jopp, deswegen hatte ich mich noch gescheut die UV-lampe dran zumachen. wenn es auch ohne ginge - bevorzuge ich das.

Die U. graminifolia hat übrigens die 8-wöchige düngefreie Phase vor der Neueinrichtung nicht überstanden. Das haben M.fluviatilis, R.rotundifolia, M.micreanthemoides, Pogostemon species, H. callitrichoides und C.walkeri besser überstanden. Der Annahme, dass die nährstoffarm gut könnte, kann ich mich nicht anschließen. Am besten kamen R.rotundifolia und erstaunlicherweise die C.walkeri mit dem Mangel zurecht. Da ich ja üppig SE in Form des PMS zugebe, konnte ein Mangel nur bei den chelatierten SE (Fe, Mn, Cu, Zn) und den Makros entstehen.

ich messe alle 2 tage (mit fotometer)...um zu kontrollieren wie weit die werte abgerutscht sind - vor allem wie lange die auf 0 stehen - wird notiert.
UG ist sehr eisenliebend... ich beobachte die mit argusaugen. noch ist sie guter dinge, zwar sehr hell aber der allgemeinzustand ist noch gut.

ziehe das jetzt noch bis zum WE hin, dann muß ich allerdings dringend FE, NO3 und PO4 geben.

ob dann die trübung wieder kommt :?:
Ingrid
Bewertungen: 0 (0%)
Beitragvon Sabine68 » 01 Feb 2008 12:28
gartentiger hat geschrieben:Hallo Kurt,

mit einer weißlichen Trübung fängt es bei mir zuerst immer an. Nach 2-3 Tagen färbt sich das ganze in ein dezentes Grün, welches nach 7-9 Tagen eine Sichttiefe von 10-15cm zulässt.

Gruss, Christian



Hallo Christian,

genauso spielt es sich bei mir auch ab, nur habe ich diese grüne Suppe schon nach ungefähr 4 - 5 Tagen
Ein Wasserwechsel zwischendurch hat das ganze noch beschleunigt.
Im Moment schwanke ich noch zwischen jeden Tag so 90% Wasser wechseln oder aussitzen und gar nicht wechseln.
Mal gucken.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
Benutzeravatar
Sabine68
Team Flowgrow
Beiträge: 2108
Registriert: 16 Mai 2007 20:13
Wohnort: Mayen
Bewertungen: 24 (100%)
Beitragvon gartentiger » 01 Feb 2008 13:29
Hallo Sabine,

aussitzen bringt gar nix, schon lange versucht :wink:

Zumal die lichtbedürftigeren Pflanzen doch arg drunter leiden.

Jeden Tag 90% WW wäre mir zu nervig, zumal es auf längere Sicht auch nicht hilft. Man hat zwar klares Wasser, nach ner Woche ohne WW ist es aber wieder grün.

Von daher vertraue ich erstmal nur dem UV-C.

Ein erster Erfolg ist für mich sichtbar, da die weitere Grünfärbung vorerst gestoppt wurde.


Gruss, Christian
Benutzeravatar
gartentiger
Beiträge: 1981
Registriert: 11 Nov 2007 02:25
Bewertungen: 19 (100%)
Beitragvon Sabine68 » 01 Feb 2008 14:48
Hi Christian,


aussitzen bringt gar nix, schon lange versucht ;)


das hab ich schon fast geahnt :roll:

Ich habe das Becken jetzt mal mit ein paar schnellwachsenden Pflanzen bestückt und werde es dennoch mal mit der Wasserwechselmethode versuchen. :wink:

Veilleicht habe ich ja ein bißchen Glück und komme um einen UV-Klärer drumrum
Solange das Becken dann vielleicht eine Woche halbwegs klar bleibt, ist das für mich in Ordnung.
Ich wechsel ja eh wöchentlich Wasser :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
Benutzeravatar
Sabine68
Team Flowgrow
Beiträge: 2108
Registriert: 16 Mai 2007 20:13
Wohnort: Mayen
Bewertungen: 24 (100%)
Beitragvon Roger » 01 Feb 2008 15:00
Hallo!
Ihr seid wirklich zu bedauern und ich bin heil froh, das ich bis jetzt von solch einer Plage verschont geblieben bin.
Aber da Nik geschrieben hat, das es sich evtl. um Cyanobakterien oder sowas ähnliches handeln könnte, möchte ich folgendes berichten.

In meinem kleinen Aq mit 54 Liter, habe ich von Anfang an Blaualgen gehabt. Viele WW, reduzierung oder Erhöhung der Filtermasse, Belüftung usw. haben nicht den vollständigen Erfolg gebracht.
Eine Dunkelkur wollte ich vermeiden und so blieb nur die Chemiekeule. Ich behandle jetzt seit einigen Tagen mit einem Mittel namens "Redoxin" und es sieht bis jetzt sehr gut aus.
Soll heißen - Algen werden weniger und die Pflanzen werden anscheinend nicht in Mitleidenschaft gezogen. Sie fangen jetzt sogar an zu assimilieren. :D
Vielleicht könnte euch dieses Mittel auch helfen. Aber bitte recherchiert vorher noch etwas darüber ob es erfolgversprechend sein könnte.

Viele Grüße und gute Besserung
Roger
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Mark1 » 01 Feb 2008 16:05
Hi Sabine,

willkommen im Club, ich habe es ja jetzt auch wieder, nachdem ich einen TWW verpennt habe...schiebe es irgendwie auf die Düngepanscherei, die wir wohl alle gemeinsam haben ;).

Von Chemiekeule nehme ich Abstand...lieber räume ich Becken aus!

LG Mark.
P.S.: Als ich vorübergehend Leitungswasser zum TWW heranziehen mußte, meinte ich eine deutliche Besserung protokollieren zu können, seit das Regenwasser wieder vom Festen in den Flüssigen Aggregatszustand übergegangen ist, scheint die Trübung ebenso wie der Pflanzenwuchs wieder zunehmend zu sein!
Benutzeravatar
Mark1
Beiträge: 927
Registriert: 12 Dez 2007 19:30
Wohnort: 35792 Löhnberg
Bewertungen: 8 (100%)
Beitragvon gartentiger » 01 Feb 2008 18:03
Hallo Sabine,

Ich habe das Becken jetzt mal mit ein paar schnellwachsenden Pflanzen bestückt und werde es dennoch mal mit der Wasserwechselmethode versuchen.


Das hat bei mir alles nix gebracht, warum auch immer.

Solange das Becken dann vielleicht eine Woche halbwegs klar bleibt, ist das für mich in Ordnung.

Wenn du mit 70% WW alle 2-3 Tage glücklich bist? Ich war es nicht.
Grössere Abstände oder geringere Wechselmengen führten zu einer deutlichen und auch sichtbaren Zunahme der Grünfärbung.


Hallo Roger,

Ich behandle jetzt seit einigen Tagen mit einem Mittel namens "Redoxin" und es sieht bis jetzt sehr gut aus.


Da freu ich mich jetzt schon auf den Abschlussbericht :wink: Hoffe es klappt bei dir und Pflanzen und Tiere nehmen keinen Schaden.


Hallo Mark,

lieber räume ich Becken aus!


ich weiss gar nicht mehr wie oft ich das Becken komplett ausgeräumt habe in den letzten Monaten. Da mittlerweile die Bepflanzung sehr intensiv geworden ist kommt für mich das Ausräumen nicht mehr in Frage.

schiebe es irgendwie auf die Düngepanscherei, die wir wohl alle gemeinsam haben .


Sicherlich gibt es diesbezüglich einen Zusammenhang, aber was ist die Ursache?
Ich kann die Pflanzen aus meinem "grünen" Becken in meine anderen Bercken packen die seit 2 Wochen mit PPS Pro gedüngt werden. In den anderen Becken ist das Wasser glasklar, eine Übertragung findet nicht statt.
Ergo kann es nicht an der Düngung allein liegen...



Jetzt läuft der UV-C seit 24h, eine Besserung ist deutlich sichtbar. Zusätzlich hab ich noch einen Innenfilter angeschlossen. Das stimmt mich zuversichtlich und ich erwarte das Ende der Trübung zum nächsten Wochenende.


Gruss, Christian
Benutzeravatar
gartentiger
Beiträge: 1981
Registriert: 11 Nov 2007 02:25
Bewertungen: 19 (100%)
Beitragvon Sabine68 » 01 Feb 2008 18:33
Hallo Roger

ich behandle jetzt seit einigen Tagen mit einem Mittel namens "Redoxin" und es sieht bis jetzt sehr gut aus.
Soll heißen - Algen werden weniger und die Pflanzen werden anscheinend nicht in Mitleidenschaft gezogen. Sie fangen jetzt sogar an zu assimilieren. :D


Ich drücke dir die Daumen, daß es funktioniert und es deine Pflanzen und Tiere nicht schädigt.
Bei Redoxin handelt es sich vermutlich um Trypaflavin, wird als Fischmedikament verwendet und wirkt wohl antiseptisch.

Hier mal zwei Links dazu

Redoxin
Acriflavin


Hi Mark,


willkommen im Club, ich habe es ja jetzt auch wieder, nachdem ich einen TWW verpennt habe...schiebe es irgendwie auf die Düngepanscherei, die wir wohl alle gemeinsam haben Wink.


Ich glaube auch nicht so recht, daß es an der Düngepanscherei liegt.
Ich vermute, daß es sich bei der Algenblüte auch um verschiedene Algentypen - oder wie man das nennen möchte, verhält - ähnlich fies, wie bei den substratgebundenen Cyanos.
Bei mir vermute ich stark, daß Cyanos im Spiel sind.

Hallo Christian,

Wenn du mit 70% WW alle 2-3 Tage glücklich bist? Ich war es nicht.
Grössere Abstände oder geringere Wechselmengen führten zu einer deutlichen und auch sichtbaren Zunahme der Grünfärbung.


Versuch macht kluch , Wenn es nicht klappt, stehen ja noch ein paar andere Maßnahmen zur Auswahl ;)
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
Benutzeravatar
Sabine68
Team Flowgrow
Beiträge: 2108
Registriert: 16 Mai 2007 20:13
Wohnort: Mayen
Bewertungen: 24 (100%)
Beitragvon Roger » 01 Feb 2008 21:14
Hallo Sabine,
auf der Redoxin Flasche ist folgender Wirkstoff angegeben.

ortho-Hydroxybenzoesäure 1000mg/l

Weiß jemand über die Wirkungsweise des Stoffes bescheid?

Gruß
Roger
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Sabine68 » 01 Feb 2008 21:27
Hi Roger,

vielen Dank - ich habe mal ein bißchen gegoogelt.


ortho-Hydroxybenzoesäure ist wohl Salicylsäure --> Aspirin

Hier steht was interessantes dazu

http://www.bionity.com/lexikon/d/Salicyls%C3%A4ure

hmm- ich frage mich jetzt halt nur, wie man auf Trypaflavin kommt - ob es da Zusammenhänge gibt?
Vielleicht wurde aber auch das Redoxin verändert ? :?
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
Benutzeravatar
Sabine68
Team Flowgrow
Beiträge: 2108
Registriert: 16 Mai 2007 20:13
Wohnort: Mayen
Bewertungen: 24 (100%)
216 Beiträge • Seite 2 von 15

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast