Post Reply
43 posts • Page 2 of 3
Postby Roger » 25 Aug 2010 13:14
Hallo Meik,

zum PO4.....
Jedes Becken ist anders! Bei manchen funktioniert es wenn PO4 nicht nachweisbar ist, bei anderen nicht.
In der Regel gibt es bei stärker beleuchteten Becken eher Probleme wenn Phosphat nicht vorhanden ist.
Für Deine derzeitigen Probleme würde ich Phosphat ohnehin nicht als verantwortlich sehen.

Offensichtlich bringt Dein Leitungswasser einen recht hohen Silikatgehalt mit und das Becken läuft nicht stabil genug um damit fertig zu werden. Ich würde an Deiner Stelle die Wasserwechsel reduzieren. Damit solltest Du die Kieselalgen recht gut in den Griff bekommen können.
Ausserdem solltest Du etwas mehr vom Makro-Basic-NPK verabreichen und damit den Nitratgehalt auf mind. 10-15mg/L anheben.

Die Volldüngermenge ist recht großzügig bemessen. Angesichts der sich bildenden Kahmhaut würde ich den vorerst auf die Hälfte reduzieren. Wenn die Pflanzen dann irgendwann einen Eisenmangel zeigen sollten kannst Du wieder etwas erhöhen.

Die Cyanos kannst Du versuchen durch Aufdüngung des Kaliumgehaltes auf etwa 30mg/L zu bekämpfen. Dafür ist der Kaliumgehalt aus dem NPK allerdings zu gering und Du müsstest schon mit einem Extra-Kaliumdünger arbeiten.
Aber vielleicht verschwinden sie auch von aleine wenn die anderen Parameter verändert wurden.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby tom68 » 25 Aug 2010 13:22
Hallo Sven,

Hier stelle ich mir die Frage ob nun der PO4 Mangel oder der Nitratmangel für dein Algenproblem verantwortlich gewesen ist?
Da Algen bei einem Phosphatwert von unter 0,03mg/l nicht wachsen können bleibt eigentlich nur eine Lösung übrig :wink:

gruß


Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby Tobias Coring » 25 Aug 2010 13:24
Hi Thomas,

in so schwach beleuchteten Becken mag das ja alles mit großer PO4 Speicherung funktionieren. Bei meinen Pflanzen konnte ich aber sogut wie nie große Speicher an Nährstoffen feststellen.

Somit würde ich diese Theorie mit den 0,03 mg/l vergessen. Das mag vielleicht im Labor so funktionieren....

Tom Barr hatte mal sehr ausführliche Berichte zu dem Thema geschrieben. Schau am Besten mal bei http://www.barrreport.com vorbei.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby tom68 » 25 Aug 2010 13:30
Hallo Tobi,

ich möchte euch hier gewiss nicht ins Handwerk pfuschen. Nur ist es so, seit ich von der magischen Grenze von 0,03mg weiß, fällt es mir wie Schuppen von den Augen. Ich werde natürlich noch in meinem 160l mit 140 Watt HQI Beleuchtung der Sache auf den Grund gehen und es bei Zeiten hier dokumentiert einstellen.

Gruß

Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby Tobias Coring » 25 Aug 2010 13:32
Hi Thomas,

ich bin gespannt und ich glaube dir auch, dass es mit sehr wenig PO4 sehr gut funktionieren kann. Viele Weg führen nach Rom, gerade in der Aquaristik.

PO4 Limitierung kann man da natürlich auch ausprobieren in Bezug auf die Algen. Ich denke jedoch persönlich, dass ein guter Wuchs primär der Schlüssel zum Erfolg ist.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby SvenD73 » 25 Aug 2010 13:33
Hallo Thomas,

dem möchte ich mal widersprechen, da damals mein PO4-Wert bei Null war, obwohl ich leicht PO4 gedüngt hatte.
Habe den JBL Sensitiv-Test für PO4, kleinste Einheit <0,02 und da war er ständig. Die Algen wuchsen trotzdem und
die Planzen nur schlecht. Jetzt wo ich PO4=1mg/l (bei 0,5W/l) wachsen die Pflanzen gut und Algen nur wenig.

Ich habe auch schon in diversen Foren gelesen, dass nur ein Nährstoff-Ungleichgewicht, bzw Mangel Algen fördert,
aber niemals ein Überschuss an Nährstoffen (sagt selbst Tobi, gell :mrgreen: ).

Gruß Sven
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby SvenD73 » 25 Aug 2010 13:34
Hey Ihr Antwortet ja schneller als ich denken kann :bonk:
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby tom68 » 25 Aug 2010 13:45
Hallo Sven,

da die Aussage mit den 0,03mg/l nicht von irgend jemand stammt, sondern wissenschaftlich belegt ist, kann ich mir den Algenwuchs nur wie folgt erklären. Bei einem so geringen PO4 Wert muss in der Tat ein anderer Nährstoffmangel vorgelegen haben der zu Wachstumsstop der Pflanzen geführt hat. Und so haben die Algen jede noch so kleine Phosphatmenge die über Futter oder Düngung eingebracht wurde für sich in Anspruch genommen da ja keine Konkurrenz vorhanden war. Der PO4 Wert muss also wenn auch nicht immer, aber immer mal wieder über den gesagten 0,03mg/l gelegen haben. Eine alleinige Erhöhung des PO4-Wertes ohne gleichzeitige Erhöhung von No3 hätte mit ziemlicher Sicherheit nicht den Pflanzenwuchs sonder eher die Algen gefördert.


Ich möchte jetzt eigentlich nicht weiter über Sinn und Unsinn diskutieren, sonder jeder kann sich selbst seine Schlüsse daraus ziehen und probieren, so werde ich es auch machen.


Gruß

Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby SvenD73 » 25 Aug 2010 13:56
Hi Thomas,

dann müsste ja jedes Becken in dem dauerhaft kein PO4 vorhanden ist Algenfrei sein. Mal schauen, da ich noch ein
paar Algen habe, werde ich das bei Gelegenheit mal ausprobieren, wäre cool wenn es so funzt.

Gruß Sven
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby tom68 » 25 Aug 2010 14:01
Hallo Tobi,

da gebe ich dir uneingeschränkt recht !!! Nur behaupte ich, dass wenn tatsächlich Algen auftreten sollten, der Phosphat-Überschuss verantwortlich ist, dessen Grund so vielfältig sein kann wie es Algenprobleme in diesem Forum gibt.

Gruß

Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby tom68 » 25 Aug 2010 15:54
Nochmals Hallo an alle Beteiligten,

Nur vorsorglich auf eventuelle Fragen, dass es ja auch Becken gibt mit PO4 >= 0,03mg/l, keinem Pflanzenwuchs bzw. gar keine Pflanzen im Becken und trotzdem keine Algen. Hier ist für mich die einzige Erklärung, dass ein weiterer Nährstoff so weit in Mangel geraten ist, dass neben den evtl. vorhandenen Pflanzen ebenfalls die Algen Mangel leiden. Nur hier kennen wir keine genauen Grenzwerte.

Sollte sich herausstellen dass ich falsch liege dürft Ihr mich teeren und federn.

Gruß

Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby DrZoidberg » 25 Aug 2010 16:18
Hallo,
aus welcher Quelle kommt denn die magische 0,03mg/l Phosphatgrenze? Lese ich in letzer Zeit häufiger, aber der Hintergrund ist mir noch unklar. Ich bringe eigentlich nur grüne Punktalgen und nachlassende Färbung mancher Pflanzen mit Phosphatmangel in Verbindung.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby tom68 » 25 Aug 2010 18:24
Hallo Meik,

leider ist deine Frage bei der ganzen Diskussion untergegangen. Aber wenn man dein Wasser betrachtet hast du eigentlich super Werte. NO3 ca. 5mg/l / Kalium ist OK / Co2 ebenfalls OK / Magnesium auch OK -> Was also soll dein Problem sein wenn nicht ein für deine Pflanzenmasse zu hoher PO4 Wert? Verantwortlich für die Algen würde ich weniger den Wert von 0,2 mg/l an sich machen als die Tatsache, dass er ständig auf diesem Niveau gehalten wird. Die Algen benötigen Phosphat zum Aufbau Ihres Gerüsts. Dieser Satz alleine, hat mich veranlasst der Sache genauer auf den Grund zu gehen und ich gebe keine Ruhe bis ich es endgültig weiß.


Gruß


Thomas
mfg Thomas Professionelle Dünger für stark bepflanzte Aquarien und Aquascaping
tom68
Posts: 231
Joined: 16 May 2010 20:26
Feedback: 0 (0%)
Postby Tobias Coring » 25 Aug 2010 18:27
Hi,

NO3 bei 5 mg/l mit normalen Wassertests aus dem Hobbybereich bestimmt, kann absolut anders in der Realität aussehen. Zudem brauch gewisse Pflanzen einfach mehr NO3.

Also dieses PO4 "ist für alles Verantwortlich" Hymne stimmt mich schon etwas bedenklich. Bitte untermauer das doch mal etwas Thomas. Stell hier doch mal Links zu den wissenschaftlichen Papers und Publikationen rein. Würde glaube ich viele interessieren.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Tobias Coring » 25 Aug 2010 18:29
achja... bitte in einem neuen Thema ;).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
43 posts • Page 2 of 3
Related topics Replies Views Last post
Haaralgen
by Elfenpinsel » 27 May 2009 10:22
3 1633 by DrZoidberg View the latest post
27 May 2009 13:42
Haaralgen ?
Attachment(s) by lemming » 27 Oct 2009 18:12
11 2637 by Roger View the latest post
05 Dec 2009 17:36
Haaralgen
by reacend » 27 Jan 2013 10:25
0 637 by reacend View the latest post
27 Jan 2013 10:25
Haaralgen?
Attachment(s) by Mike1981 » 10 Jun 2013 15:34
21 5363 by Mike1981 View the latest post
03 Jul 2013 16:10
graue Haaralgen
Attachment(s) by guppyhunter » 10 Oct 2010 19:18
20 7675 by guppyhunter View the latest post
14 Nov 2010 20:22

Who is online

Users browsing this forum: No registered users and 2 guests