Post Reply
42 posts • Page 3 of 3
Postby Hardy » 12 Feb 2009 13:09
Bonjour Jacques
Vergiss das "Rechnerisch ergibt dies einen C02-Gehalt von 46 mg/l" und miss die CO[sub]2[/sub]-Konzentration direkt (z.B. per "Dauertest").
Du hast z.B. Holz im Becken, das durch Abgabe von Huminsäuren den pH unabhängig vom CO[sub]2[/sub] zusätzlich senken kann.
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
User avatar
Hardy
Posts: 1141
Joined: 26 Feb 2008 10:50
Location: München (Südrand)
Feedback: 1 (100%)
Postby papazelda » 13 Feb 2009 18:57
Hi namenloser tn_muc

Vergiss das "Rechnerisch ergibt dies einen C02-Gehalt von 46 mg/l" und miss die CO2-Konzentration direkt (z.B. per "Dauertest")


Habe ein De...le-Ei als Dauertest. Habe auch die Flüssigkeit erneuert. An sich müsste bei diesen Werten die Flüssigkeit gelb sein. Also stimmt irgendwas nicht. Nehme an dass es die pH-Elektroden sind; sowohl die Hanna als auch die Dennerle.

Bin jetzt gerade dabei beide Elektroden mit Reinigungsflüssigkeit zu säubern. Danach 12 Stunden in 3mol Lösung und morgen früh neu kalibrieren.

Dann sehen wir weiter..............

PS: Habe heute 2 AQ-Geschäfte abgeklappert um einen CO2-Test zu kaufen. Antwort, sowas braucht man doch nicht :shock:
Man nimmt nen Dauertest.
Gruss Jacques

SW-AQ 400 Liter
CO2 geregelt über Dennerle Evolution Deluxe mit Magnetventilsteuerung
Licht über Aquamedic Sunlight bestückt mit 2xHCI-TS 150W/942 NDL, 2x31W T8 und Mondlicht 25W blau
User avatar
papazelda
Posts: 58
Joined: 31 Dec 2008 18:05
Location: Luxemburg
Feedback: 0 (0%)
Postby Roger » 13 Feb 2009 19:36
Hi Jacques,

Hi namenloser tn_muc

er hat schon einen Namen! Steht auch in der Signatur!
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" Very Happy, der Hardy

Wer lesen kann ist klar im Vorteil. :wink:

Habe heute 2 AQ-Geschäfte abgeklappert um einen CO2-Test zu kaufen. Antwort, sowas braucht man doch nicht Shocked
Man nimmt nen Dauertest.

Einen richtigen CO2 Test gibt es bei Anton Gabriel! Aber versuche doch mal den Ph mit einem Tropfentest zu ermitteln. Der liefert zumindest mal einen Anhaltspunkt!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby papazelda » 13 Feb 2009 23:44
Hi Roger

Oups, hab ich nicht gelesen. :(

Danke für den Hinweis.
Gruss Jacques

SW-AQ 400 Liter
CO2 geregelt über Dennerle Evolution Deluxe mit Magnetventilsteuerung
Licht über Aquamedic Sunlight bestückt mit 2xHCI-TS 150W/942 NDL, 2x31W T8 und Mondlicht 25W blau
User avatar
papazelda
Posts: 58
Joined: 31 Dec 2008 18:05
Location: Luxemburg
Feedback: 0 (0%)
Postby Hardy » 15 Feb 2009 15:26
Moin Jaques
Könnte das auch daran liegen, dass die Verteilung des Kohlenstoffdioxids in Deinem Becken sehr ungleichmässig ist? (Wenig Strömung, viele Pflanzen, die das direkt nach Einbringung noch vor dem "Permanenttest" abfangen?)
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
User avatar
Hardy
Posts: 1141
Joined: 26 Feb 2008 10:50
Location: München (Südrand)
Feedback: 1 (100%)
Postby papazelda » 15 Feb 2009 21:09
Moien, Moien Hardy

Hatte glatt deinen Namen übersehen. Wie gut dass es Roger gibt :)

Also, nach dem Säubern und Kalibrieren, tendieren beide Elektroden nach oben d.h. der ph-Wert liegt so bei 6,9 während die KH nach wie vor 7 ist. Das Dennerle-Ei ist im grünen Bereich.

Könnte das auch daran liegen, dass die Verteilung des Kohlenstoffdioxids in Deinem Becken sehr ungleichmässig ist? (Wenig Strömung, viele Pflanzen, die das direkt nach Einbringung noch vor dem "Permanenttest" abfangen?)


Der Flipper, liegt rechts hinten während sich das Ei vorne links befindet. 2 Strömungspumpen sind über Kreuz angeordnet. Weiter habe ich beim letzten Filtersäubern diesen roten Schwimmkörper aus der Druckseite des Eheims genommen. Dadurch hat sich auf jedenfall dei H2O-Durchflussmenge, welche aus dem Filter kommt, erhöht. Dieser Körper hat als Bremse gewirkt.

Pflanzen sind überall im AQ. Hatte immer viele Pflanzen drin.

Ich weiss zwar nicht wie sich ein Flipper gegenüber einem Aussen-Reaktor (innen will keinen) verhält. Wenn ich wechsele, dann muss (oder soll) es besser als mit Flipper sein.
Gruss Jacques

SW-AQ 400 Liter
CO2 geregelt über Dennerle Evolution Deluxe mit Magnetventilsteuerung
Licht über Aquamedic Sunlight bestückt mit 2xHCI-TS 150W/942 NDL, 2x31W T8 und Mondlicht 25W blau
User avatar
papazelda
Posts: 58
Joined: 31 Dec 2008 18:05
Location: Luxemburg
Feedback: 0 (0%)
Postby papazelda » 09 Mar 2009 22:13
Hallo

Wollte mich mal mit meinem Algenproblem melden.
Also, dem AQ geht es soweit wieder ganz gut ausser dass noch immer Bartalgen an den Rändern von Pflanzen wachsen und Punktalgen an den Anubias. Jo hatte von mir eine Probe erhalten, doch bis jetzt warte ich auf sein Resultat.
Weiterhin habe ich auf meiner Cabomba im unteren Bereich sowie auf der 'Myriophyllum mattogrossense Rot' leicht schwarze Stellen auf diesen feinen Büscheln.

Nachdem ich von Anton das Fotometer erhalten habe hier mal die Werte, welche gestern mit Fotometer gemessen wurden. Am Tag vorher, wurde um die 100 Liter WW mit Leitungswasser gemacht. Einige Test wie GH, KH und O2 wurden jedoch mit JBL ermittelt.

T=26°
KH=8 (JBL)
GH=10 (JBL)
pH=7 (Elektrode)
Leitf.=550us/cm
O2=8 (JBL)

NO3=13,5 (Fotometer)
PO4=0,45 (FM)
Fe=0 (FM) mit JBL 0,15 (??)
K=19 (FM)
Cl=5 (FM)
SiO2=2,1 (FM)
Mg=8,5 (FM)
CO2=30 Anton-Test
Ca mit Rechner ergibt 58 mg/l

Was ich feststelle, ist dass:

a)mit dem Fotometer der Eisengehalt=0 ist; Anton gibt zu dass sein Fe-Test nicht der empfindlichste ist. Dünge täglich ProFito hinzu. Werde mal eine E15 von Dennerle auflösen und dann noch mal mit Fotometer und JBL nachmessen

b)ein Mg Defizit herrscht; müsste so 7 mg/l zugeben um wieder ein Verhältnis von 4:1 zu erhalten, was wiederum aber meine GH erhöhen würde

c) Der Silikatgehalt mit 2,1 mg/l hoch ist. Habe dann heute den Gehalt aus LW und UOA gemessen
LW=7 mg/l und UOA=0,8 mg/l

Normalerweise mische ich bei jedem 2ten WW mit UOA-H2O LW hinzu. Der höhere Wert kann also vom LW stammen.

Können jetzt diese Silikatwerte Bartalgen resp. diese schwarze Stellen an der Cabomba resp. am Myriophyllum auslösen ? Was sind normale SiO2-Werte für SW ?

Als Macrolösung benutze ich die PMDD+PO4.

Obschon verschiedene Werte, fast konstant sind, stelle ich fest dass ich immer wieder Mg zudüngen muss um das Verhältnis von Ca zu Mg zu halten.

Das Messen mit Fotometer ist zwar zeitintensiv, man bekommt aber genauere Resultate. So, jetzt habe ich genug geschrieben und freue mich auf Kommentare wenn es deren gibt.
Gruss Jacques

SW-AQ 400 Liter
CO2 geregelt über Dennerle Evolution Deluxe mit Magnetventilsteuerung
Licht über Aquamedic Sunlight bestückt mit 2xHCI-TS 150W/942 NDL, 2x31W T8 und Mondlicht 25W blau
User avatar
papazelda
Posts: 58
Joined: 31 Dec 2008 18:05
Location: Luxemburg
Feedback: 0 (0%)
Postby eumel6 » 09 Mar 2009 23:25
Hallo Jacques,

Jo hatte von mir eine Probe erhalten, doch bis jetzt warte ich auf sein Resultat.
Weiterhin habe ich auf meiner Cabomba im unteren Bereich sowie auf der 'Myriophyllum mattogrossense Rot' leicht schwarze Stellen auf diesen feinen Büscheln.

Da ist bei mir mittelschwer etwas bei mir schief gelaufen, wofür ich mich entschuldigen möchte. Die Proben sind angekommen, angesehen. Aha Bartalgen, alles klar - die hatten wir schon mal. Und nicht noch mal in den Thread geguckt, dass ich die Bartalgen und den Rest noch nicht erfaßt hatte. Und dann meinen Garnelen und Schnecken zum Fresstest zur Verfügung gestellt. Entschuldigung, habe ich vermasselt.

gruß jo
eumel6
Posts: 232
Joined: 07 Mar 2008 17:13
Feedback: 0 (0%)
Postby Roger » 10 Mar 2009 01:42
Hallo Jacques,

ein Mg Defizit herrscht; müsste so 7 mg/l zugeben um wieder ein Verhältnis von 4:1 zu erhalten, was wiederum aber meine GH erhöhen würde

Eine Gh Erhöhung ist irrelevant. Ein Mangel an Magnesium hingegen nicht. Ich würde das großzügig ergänzen.
Allerdings verwundert mich, das Du einen Verbrauch von Magnesium feststellst. Kannst Du den in mg/l beziffern?

Können jetzt diese Silikatwerte Bartalgen resp. diese schwarze Stellen an der Cabomba resp. am Myriophyllum auslösen ?

Ein zu hoher Silikatwert wäre für Kieselalgen verantwortlich. Auf Bartalgen hat das soweit ich weiß keinen Einfluß.

Weiterhin habe ich auf meiner Cabomba im unteren Bereich sowie auf der 'Myriophyllum mattogrossense Rot' leicht schwarze Stellen auf diesen feinen Büscheln.

Sind die schwarzen Stellen nur auf älteren Blättern und wie sehen die genau aus? Ich könnte mir vorstellen, das es mit einer Anhebung des Magnesiumgehaltes besser wird. Andererseits würde auch eine mangelnde Verfügbarkeit von Spurenelementen in Frage kommen. Im Hinblick auf die immer noch vorhandenen Bartalgen der wahrscheinlichere Ansatz.

Ich würde den CO2 Gehalt noch ein klein wenig erhöhen. Dann Magnesium mit Bittersalz ergänzen und ausserdem etwas Preis Mineralsalz für eine extra Portion Spurenelemente verwenden.
Ausserdem könnte ein besser chelatierter Volldünger zur allgemeinen Verbesserung beitragen. Mein Tip wäre da der Mikro-Basic mit dem ich im Moment erstaunliche positive Veränderungen beobachten kann.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby papazelda » 10 Mar 2009 13:49
Hallo

@Jo
Da ist bei mir mittelschwer etwas bei mir schief gelaufen, wofür ich mich entschuldigen möchte. Die Proben sind angekommen, angesehen. Aha Bartalgen, alles klar - die hatten wir schon mal. ................. Und dann meinen Garnelen und Schnecken zum Fresstest zur Verfügung gestellt.


Hoffe es hat Ihnen geschmeckt ? :D Du hast ja jetzt Bartalgen bestätigt. Entschuldigung angenommen.

@ Roger
Kannst Du den in mg/l beziffern?

Der Verbrauch muss so um die 5mg/l sein in einer Zeitspanne von ungefähr 2 Wochen.
Dies ist aber auch wieder ungefähr da ich damals keinen Mg-Test zur Verfügung hatte und über den SERA Test den Ca-Gehalt und über den Rechner dann den Mg Gehalt (13,5 mg/l)

Sind die schwarzen Stellen nur auf älteren Blättern und wie sehen die genau aus?

Sind meistens auf dem unteren Teil der Pflanzen, also die älteren. Wie die aussehen :?: ; sieht nach einem Belag aus der auf den Büscheln sitzt und mal nicht komplett, also noch grüne Stellen dazwischen.

Mein Tip wäre da der Mikro-Basic

Ich nehme an dass Du den MB Fe-Volldünger meinst und nicht den MB-Estimativ Index ?

Wisst Ihr wo der Ca-Mg Verhältnis Rechner verschwunden ist ? Könnte man den nicht auch in den Nährstoffrechner integrieren ?
Dies müsste Tobi vielleicht beantworten
Gruss Jacques

SW-AQ 400 Liter
CO2 geregelt über Dennerle Evolution Deluxe mit Magnetventilsteuerung
Licht über Aquamedic Sunlight bestückt mit 2xHCI-TS 150W/942 NDL, 2x31W T8 und Mondlicht 25W blau
User avatar
papazelda
Posts: 58
Joined: 31 Dec 2008 18:05
Location: Luxemburg
Feedback: 0 (0%)
Postby Tobias Coring » 10 Mar 2009 13:55
Hi,

den Ca:Mg Rechner baue ich nachher noch ein...
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Roger » 10 Mar 2009 13:59
Hi Jacques,

Ich nehme an dass Du den MB Fe-Volldünger meinst und nicht den MB-Estimativ Index ?

natürlich meine ich den Mikro-Basic Eisenvolldünger.

Mit dem Magnesium das würde ich die nächste Zeit noch beobachten. Kann mir gar nicht vorstellen das sich das bei Dir in diesem Maß verbraucht. :?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
42 posts • Page 3 of 3
Related topics Replies Views Last post
Algenproblem im Aquarium! Brauche Hilfe!
Attachment(s) by masterse » 27 Jul 2012 15:35
0 507 by masterse View the latest post
27 Jul 2012 15:35
Algenproblem seit ca 12 Monaten, brauche euren Rat
Attachment(s) by loudwick » 05 Jan 2010 18:48
14 1613 by Tobias Coring View the latest post
18 Mar 2010 11:52
Algenproblem - Hilfe!
Attachment(s) by Gast » 25 Apr 2009 16:23
15 1382 by Gast View the latest post
04 May 2009 12:30
Hilfe Algenproblem!
Attachment(s) by Stalker » 26 Oct 2012 18:24
2 591 by tobischo08 View the latest post
27 Oct 2012 20:36
Hilfe Algenproblem !
Attachment(s) by stollo » 08 Nov 2012 17:12
92 4802 by stollo View the latest post
31 Mar 2013 17:04

Who is online

Users browsing this forum: No registered users and 4 guests