Post Reply
80 posts • Page 5 of 6
Postby emzero » 27 Aug 2013 00:23
Hallo Ron,

bzgl. des Krüppelwuchses achte mal bei der Kalium-Zudüngung auf ein Ca:K-Verhältnis von ca. 8:1 - 10:1
Siehe:
naehrstoffe/vermutung-zum-ca-mg-verhaltnis-und-mangelerscheinungen-t29545.html
http://animal-behaviour.philadb.com/?site=news&nid=169
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby Squallsnext » 30 Aug 2013 15:17
Hallo zusammen,
Ok, Test bezüglich des Kalium läuft. Das Becken fängt viel früher an zu assimilieren. Ich warte ab und beobachte weiter.

Roger wrote:Poolfiltersand mit einer Korngröße von 0,4-0,8mm hat sich schon in vielen Fällen bewährt. Damit reagieren die Pflanzen sehr schnell bei Veränderungen in der Düngung und die Sache wird nachvollziehbar. Ausserdem hat der Sand am wenigsten potenzial um Einlagerungen jeglicher Art zu gestatten.


Werde ich eventuell in betracht ziehen da ich das Problem mit Kieselalgen nicht gelöst bekomme bzw. nicht verschwinden.

Jetzt habe ich mal kurz geschaut was das so kostet und habe das gefunden:
Filtersand

Ist das der richtige? nicht das ich mir wieder irgendwelche Probleme einkaufe. Vom Preis her ja Super, oder?
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby leuchti » 05 Sep 2013 00:17
hi,

ohne jetzt alles gelesen zu haben. Wegen den Kieselalgen die hatte ich bei meinem ersten Becken vor einem Jahr auch und nachdem ich meinen Silikatwert von ca. 2mg/l auf fast 0 herunter bekommen hatte waren sie weg. Hab das damals mit einem separaten Innenfilter i80 mit Silikat Ex rausgefiltert. Hoffe ich hab jetzt nicht am Thema vorbei geschrieben. Möchte nur helfen. Hast du mal Silikat gemessen?

gruss Marco
User avatar
leuchti
Posts: 54
Joined: 29 Aug 2013 23:03
Feedback: 0 (0%)
Postby Squallsnext » 05 Sep 2013 06:49
Hallo Marco,
nein habe ihn nicht gemessen da ich einen test nicht habe.
Das wäre uch eine gute Idee. Aber meine Pflanzen fangen langsam an oben raus zu Wurzeln
und werde Wo demnächst auf Quarzsand umsteigen.
Das dauert aber noch ne weile weil ich dann nur dekorieren möchte.

Ich werde mir aber trotzdem mal das Mittel anschauen.

Danke. l
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 07 Sep 2013 11:50
Hallo Ron!

Jetzt habe ich mal kurz geschaut was das so kostet und habe das gefunden:
Filtersand

Ist das der richtige? nicht das ich mir wieder irgendwelche Probleme einkaufe. Vom Preis her ja Super, oder?

Damit kannst Du es probieren. Der sieht gut aus wenn die Produktbeschreibung zutrifft.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 12 Sep 2013 14:35
Guten Tag allerseits,

So, ich melde mich mal wieder zurück. Ich weiß gar nicht wo ich anfangen soll.
Aber erstmal danke für eure Antworten.

Roger wrote:Damit kannst Du es probieren. Der sieht gut aus wenn die Produktbeschreibung zutrifft.

Gut dann weis ich bescheid, Danke.

leuchti wrote:Möchte nur helfen. Hast du mal Silikat gemessen?

Nein konnte ich nicht da ich keinen habe.
Wenn aber mein Pflanzenwuchs mal in Ordnung wäre dann wäre das wohl auch besser, meine ich.
So sieht es momentan aus:


emzero wrote:bzgl. des Krüppelwuchses achte mal bei der Kalium-Zudüngung auf ein Ca:K-Verhältnis von ca. 8:1 - 10:1
Siehe:
naehrstoffe/vermutung-zum-ca-mg-verhaltnis-und-mangelerscheinungen-t29545.html
http://animal-behaviour.philadb.com/?site=news&nid=169

Habe ich gemacht. Danke für den Tipp denn es hat sich einiges getan.

Also ich habe vor ner guten Woche das Wasser gewechselt um meine Werte, so gut wie es geht, zu resetten.
Den ich dachte mir wenn meine Pflanzen beim Leitungswasser wachsen passt es ja so wie die Nährstoffe zu verfügung stehen und dünge nur soviel nach das ich diesen Wert immer beibehalte also habe ich dann von jedem Dünger (Kalium, Nitrat, Phosphat, Eisenvolldünger, Eisen Spezial) Täglich zu gedüngt.
Das positive daran ist, dass es Funktioniert den jetzt assimilieren die Pflanzen viel früher als sonst.

Dienstag habe ich mal das Wasser getestet und musste nur Nitrat aufdüngen. Die Pflanzen wachsen super und es war kein Algen zu sehen alles super also habe ich mal darauf verzichtet weiter zu düngen.
Als ich dann gestern nachhause gekommen bin war mein Wasser viel klarer als sonst,

ob es jetzt daran lag das ich mit meinen zweiten Filter seit samstag mit Watte filter weis ich nicht den der schafft nur so um die 410l in der Stunde, dann bemerkte ich das dass Co2 sich von alleine erhöht hat weil das Nadelventil anfängt rum zu spinnen. Die Pflanzen sind super am assimilieren also lasse ich den Co² wert dabei (ziemlich hellllgrün).
Nur bemerkte ich dann das ein wenig Algen an den Blattspitzen gewachsen sind.

Auch hat sich am Bodenfluter am Scheibenrand viel Blaualgen angesammelt und erhöhte den Kaliumgehalt.

Heute ein Tag später hat sich wohl vom Eisen Volldünger noch mehr Algen an den Spitzen breit gemacht.

desweiteren habe ich wieder Wasser gemessen und musste nur wieder Nitrat zu düngen da der Test ziemlich blass war. Pflanzen assimilieren weiter, Bodendecker wachsen auch super, denke das es an die Zugabe vom Nitrat liegt.
Auch ist mein Wasser im gegensatz zu gestern noch klarer geworden.

Ich traue mich gar nicht zu füttern :nosmile:

Ach ja ganz vergessen meine Ludwigia repens genießt es auch und wächst und gedeiht.

Nur die Amazonas kommt noch immer verkrüppelt aus dem Boden. Langsam denke ich die Pflanze hat einen Schaden weg durch mein ewiges zurückschneiden.


Ich werde sie mal durch eine andere ersetzten und mal schauen ob es da auch so ist.

Und wegen den Algen an den Blattspitzen wird wohl wieder der Eisenvolldünger sein, oder? Ich vermute es mal.
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 12 Sep 2013 21:00
Hallo Ron!

Ich finde das es doch gar nicht so schlecht aussieht, auch wenn der Anspruch auf Algenfreiheit noch nicht erfüllt ist. :smile:

Und wegen den Algen an den Blattspitzen wird wohl wieder der Eisenvolldünger sein, oder? Ich vermute es mal.

Das hast Du richtig erkannt und Du solltest die Zugabe deutlich reduzieren! Wenn Du doch mal auf Sand umsteigst wirst Du sehen wie einfach das alles sein kann. :wink:
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 18 Sep 2013 17:56
Hallo und guten Abend,

Roger wrote:Wenn Du doch mal auf Sand umsteigst wirst Du sehen wie einfach das alles sein kann.

Das werde ich ganz bestimmt noch. Denke spätestens zu meinem nächsten Urlaub.

Bis jetzt wachsen sie noch recht gut. Vor allem der Bodendecker und wie ich vermutet habe sieht man auch kein Kieselalgen und es ist alles schön grün

Die einen Algen sind zurückgegangen aber dafür wachsen andere

was sind das den für welche?

Wasser war leider nur den einen Tag richtig klar mal sehen ob sich das wieder bessert.

Dann sind meine Scheiben voll mit grüne Punktalgen, ich gehe davon aus das dass vom Kalium kommt, oder?
Hatte ja die Dosis ein wenig erhöht wegen den Blaualgen am Scheibenrand vom Bodendecker.


Aber ich denke ich bin auf dem richtigen Weg.
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 18 Sep 2013 20:39
Hallo Ron!

Dann sind meine Scheiben voll mit grüne Punktalgen, ich gehe davon aus das dass vom Kalium kommt, oder?

Ja. Versuche mal etwas sparsamer zu dosieren und ggf. den PO4-Gehalt etwas höher anzusiedeln.

Die einen Algen sind zurückgegangen aber dafür wachsen andere...

Im Vordergrund haben wir noch immer einige Bartalgen. Hinten auf dem Stein sind Grünalgen.
Würde mal versuchen die Dosierung des Mikro-Spezial-Eisen schrittweise über einen längeren Zeitraum zu reduzieren, obwohl ich eigentlich nicht glaube das es daran liegt. Steht wohl eher im Zusammenhang mit dem generellen Problem das das Becken hat.

Aber ich denke ich bin auf dem richtigen Weg.

Jopp... ich glaub viel mehr kann man unter den gegebenen Voraussetzungen kaum noch raus holen.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 22 Sep 2013 11:34
Hallo Roger,
Roger wrote:Ja. Versuche mal etwas sparsamer zu dosieren und ggf. den PO4-Gehalt etwas höher anzusiedeln.

Jo muss mich mal einspielen mit Kalium und PO4 und versuchen die Balance zu finden das keine bis wenig Blaualgen auftreten.
Roger wrote:Hinten auf dem Stein sind Grünalgen.
Würde mal versuchen die Dosierung des Mikro-Spezial-Eisen schrittweise über einen längeren Zeitraum zu reduzieren, obwohl ich eigentlich nicht glaube das es daran liegt.

Die Bartalgen sind Garantiert vom Eisendünger. Doch der Grünalgen hinten an meiner Rückwand den habe ich schon immer. Der setzt sich überall ab sogar an Schneckenhäuser, Wurzeln und den umantelten Kies. Keine Ahnung woher der kommt. Sieht aber nicht so schlecht aus die Fische freuen sich darüber und stöbern drin rum und suchen Futter.


Roger wrote:Jopp... ich glaub viel mehr kann man unter den gegebenen Voraussetzungen kaum noch raus holen.

Wäre mit dem ja schon zu frieden, mal sehen ob ich es so halten kann bis ich meine Utensilien zusammen habe. Denn wenn ich den Bodengrund wechsel dann gleich eine Umgestaltung.

Eine Frage habe ich noch. Diese Bartalgen treten die generell auch bei den Spezial Eisendünger auf oder nur beim Fe Volldünger. Weil dann dünge ich erstmal nur Kalium PO4 und Nitrat.
Auch habe ich gemerkt das wenn ich alle Dünger zusammen mit Fe dünge mein Wasser trüb ist und wenn ich ihn getrennt dünge wird das Wasser schön klar.

Und wegen dem Grünalgen habe ich mal nen Link bekommen vielleicht interessiert das jemanden Klick
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Squallsnext » 26 Sep 2013 16:24
Schönen guten Tag,
ich melde mich mal wieder zurück nach dem ich mein Wasser getestet habe.
Ich habe jeden Tag immer ein wenig gedüngt N, P und K. Phosphat ist leicht nachweisbar und Nitrat auch um die 5 mg/l. Eisen habe ich mal gar nicht gedüngt und Kalium, Po4 im Verhältnis. Habe nix Dokumentiert, vielleicht sollte ich das mal machen das ich es besser nachvollziehen kann.
Meine Pflanzen Wachsen einwandfrei ich habe kein Belag an den scheiben keine Spur von Kiesel, -Bartalgen, Grün Punktalgen oder sonstiges.
Jetzt ist halt doof dass ich, dein Rat Roger, nicht ganz befolgt habe denn ich habe einmal die Nährstoffe zurückgenommen und nur auf ein Minimum gehalten und dann habe ich einen anderen Nitratdünger genommen quasi den ohne Kalium.
Ich glaube gelesen zu haben das der anders zusammengesetzt ist, kann das sein dass deshalb die Pflanzen wachsen?
Wenn ich falsch liege dann wird es wohl daran liegen das ich die Nährstoffe auf ein Minimum gehalten habe.

Bin mal gespannt auf d/-eine Antwort. :tnx: bis dahin, ich freu mich das es jetzt anscheinend funktioniert.
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 26 Sep 2013 21:12
Hallo Ron!

Eine absolut schlüssige Erklärung kann ich Dir jetzt auch nicht liefern. Bei Kiesbecken ist das manchmal etwas merkwürdig :irre: und (empfinde ich als Nachteil) manchmal kaum nachvollziehbar.

Ich glaube gelesen zu haben das der anders zusammengesetzt ist, kann das sein dass deshalb die Pflanzen wachsen?

Der Makro-Spezial N besteht aus:
25,9 g Kaliumnitrat
29,5 g Calciumnitrat
17,6 g Magnesiumnitrat
5 g Urea

Der Makro-Basic-Nitrat nur aus Kaliumnitratlösung.
Mag sein das der Ureaanteil des Spezial N Deinem Becken den nötigen Kick gegeben hat.
Bleibt nur zu hoffen das Du damit den richtigen Weg gefunden hast und das Becken damit dauerhaft stabil zu halten ist.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nik » 27 Sep 2013 09:58
Hallo zusammen,

das letzte gepostete Bild sieht aber sehr stark nach Massen von Pinselalgen aus.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7034
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Roger » 27 Sep 2013 11:23
Hallo Nik!

Grüne Pinselalgen? Ja - kann sein.

Ron wrote:Meine Pflanzen Wachsen einwandfrei ich habe kein Belag an den scheiben keine Spur von Kiesel, -Bartalgen, Grün Punktalgen oder sonstiges.

Aber egal welche Algen das sind. Es ändert nichts daran das das Setup nicht stabil, bzw. die Mikroflora nicht in Ordnung ist. Mit der jetzigen Vorgehensweis verspricht es zumindest vorübergehend Besserung. Muß man abwarten.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby kurt » 27 Sep 2013 11:41
Hallo zusammen,

nik wrote:das letzte gepostete Bild sieht aber sehr stark nach Massen von Pinselalgen aus.


@ Nik,
sehe ich auch so…

Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2495
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
80 posts • Page 5 of 6
Related topics Replies Views Last post
Hilfe, was sind das für Algen und was kann ich tun ?
by TomHH » 17 Feb 2009 21:35
4 799 by TomHH View the latest post
18 Feb 2009 00:06
Kann diese Alge nicht zuordnen, Hilfe!
Attachment(s) by BeG » 14 Sep 2019 11:44
3 251 by BeG View the latest post
14 Sep 2019 20:40
Becken läuft nicht richtig ein , bitte um hilfe !!
Attachment(s) by franky 33 » 16 Jun 2012 09:10
8 1392 by Gast View the latest post
18 Jun 2012 11:03
Bitte um Hilfe. ALGEN im neuen Becken! :(
Attachment(s) by einfachnurpat » 24 Jan 2010 13:58
19 1310 by einfachnurpat View the latest post
25 Jan 2010 14:46
Diskus raus...Algen rein...bitte um Hilfe!
Attachment(s) by renneeh » 01 Sep 2013 13:43
31 2043 by xFiller View the latest post
02 Feb 2015 14:54

Who is online

Users browsing this forum: No registered users and 1 guest