Post Reply
80 posts • Page 2 of 6
Postby chrisu » 29 Jun 2013 11:02
Hallo,

schaut super aus :thumbs:
Mfg Christian
User avatar
chrisu
Posts: 2045
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby Squallsnext » 29 Jun 2013 11:08
Hi Chrisu,

ja sieht es danke :D

Was ich immer Kurios finde ist das im kleinem 54 Becken nix machen muss und nix auser licht und Bio Co2 alles super wächst ohne Algen. Hier mal ein Bild.

Attachments

MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Squallsnext » 07 Jul 2013 12:20
Hi zusammen,
so, will mich mal zurückmelden und berichten und habe auch gleich eine neue Frage.

Ich habe Letzten Sonntag gegärtnert, alles schön zurück geschnitten, leider aber wachsen sie nicht wirklich weiter. Dachte das sie eine Phase haben um sich zu erholen aber dauert das eine Woche?

PO4 und NO3 sind zur genüge vorhanden. (siehe Foto)

Nur Eisen ist gleich null.
Ich habe Angst mit dem Mikro Basic - Eisenvolldünger zuviel zu Düngen aber ich bekomme keinen Nachweisbaren Wert ins Becken. Wie Düngt ihr mit diesem Dünger? oder kann der Wuchs durch den Dünger Stagnieren wenn er nicht ausreichend vorhanden ist?

Schönen Sonntag euch noch!!! :thumbs:

Attachments

MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 07 Jul 2013 23:37
Hallo Ron!

Um Nährstofffresser soweit wie möglich zu eliminieren sollte man eine möglichst geringe Filterung anstreben. Bei Dir kann der Bodengrund auch noch einiges schlucken und unter ungünstigen Bedingungen irgendwann auch wieder im Übermaß frei geben. Aber das nur am Rande als Anmerkung! Zwingt einen jetzt nicht zu unnötigem Aktionismus so lange alles funktioniert und die Algen nicht explodieren.

Wie viel Mikro-Basic Du benötist um das Becken zu versorgen ist u. a. auch sehr stark vom Setup abhängig. Du kannst die Düngemenge ruhig bis auf das dreifache der empfohlenen Menge erhöhen wenn es nötig ist. Jedoch solltest Du Dich an die tatsächlich benötigte Menge langsam heran tasten. Immer unter dem Motto "so wenig wie möglich, aber so viel wie nötig". Dabei muß der Eisengehalt auch nicht zwingend in einen nachweisbaren Bereich kommen, aber die Pflanzen sollten gut und ohne sichtbare Mängel wachsen.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 08 Jul 2013 20:21
Hi Roger,
der Filter ist eigentlich mit nur noch einer blauen Matte bestückt die 5 cm dick ist. Die meiste Strömung ist in meinem j** Cyclo geleitet der Rest geht ins Becken zur Umwälzung.

Die Pflanzen fangen ab 18 Uhr an, also nach 6 -7 Stunden, Sauerstoff abzugeben. Bei den Algen habe ich den Eindruck das sie nicht weiter Wachsen oder nur ganz langsam.

Noch einmal zu meiner Frage, kann es sein das durch den fehlenden Eisenvolldünger, der Pflanzenwuchs anfangen kann zu stagnieren? Den wenn NO3 und PO4 nachweisbar ist kann es ja eigentlich nur noch daran liegen, oder?

Ich bin auch der Meinung das nach dem Düngen von Micro Basic Eisenvolld. (Gestern Morgen) die Pflanzen wieder anfangen zu wachsen zumindest die Bodendecker ist länger geworden.

Wie lange dauert es bei dir/euch bis die Pflanzen sich vom zurückschneiden erholt haben?
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 08 Jul 2013 21:37
Hallo Ron!

der Filter ist eigentlich mit nur noch einer blauen Matte bestückt die 5 cm dick ist. Die meiste Strömung ist in meinem j** Cyclo geleitet der Rest geht ins Becken zur Umwälzung.

Gut! :thumbs:

Noch einmal zu meiner Frage, kann es sein das durch den fehlenden Eisenvolldünger, der Pflanzenwuchs anfangen kann zu stagnieren? Den wenn NO3 und PO4 nachweisbar ist kann es ja eigentlich nur noch daran liegen, oder?

Sicher! Wenn nur ein Nährstoff fehlt bricht die Nährstoffaufnahme der Pflanzen zusammen. In Deinem Fall kann es also durchaus an den Mikronährstoffen liegen.

Wie lange dauert es bei dir/euch bis die Pflanzen sich vom zurückschneiden erholt haben?

Ich habe bei mir eigentlich nie eine Stagnation durch Rückschnitt fest stellen können.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 09 Jul 2013 18:21
Hi Roger,
danke für deine Antwort. Als ich heute nachhause gekommen bin prüfte ich gleich mal mein FE, PO4 und NO3 Wert.
FE ist nachweisbar, ich war wohl zu zaghaft mit dem Dünger, PO4 und NO3 wurden wohl auch gut aufgenommen.
Diese habe ich auch gleich wieder aufgedüngt.
Mein Hornkraut hat mich auch gleich dafür belohnt und ist weiter gewachsen. Auch da wo es dunkelgrün wurde kommen überall neue Triebe.
Jetzt freue ich mich mal nicht zu früh und beobachte das ganze. Aber auch meine Cryptocoryne wendtii erholt sich langsam. Diese wachsen sehr gut und haben keine gelben Blätter mehr die sich auflösen.

Das die Pflanzen bei mir Stagnieren nach dem zurück schneiden,hängt dann wohl echt mit meiner schlechten Dünge Methode zusammen :lol: .

Danke für deine/eure Hilfe, :tnx: man lernt echt nie aus. Ich werde weiter beobachten und berichte dann weiter.
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Squallsnext » 17 Jul 2013 19:58
Hallo,
ich will mich dann mal zurück melden. Glücklich bin ich leider noch immer nicht.
Ich habe jetzt gerade mal das Wasser getestet, da die Pflanzen sehr langsam wachsen, meine Amazonas sich auflöst und folgendes ist dabei raus gekommen.

NO3 5-10 mg/l
PO4 1 mg/l
FE 0,05 mg/l
PH 7 leider lügt mich der Dauertest von Dennerle an oder der JBL Test, denn das Ei sagt mir 6,5.
KH 5-6

Ich habe jetzt erstmal die Blasen zahl erhöht. Aber ich denke das schafft der Cyclo nicht mehr, ich habe keine Nachtabschaltung mehr dran und bekomme gerade mal so eine hellgrüne Farbe. Muss mir mal überlegen doch einen Außenreaktor zu besorgen.

Auch macht sich schon wieder Bartalgen breit so wie es aussieht. Aber seht euch die Foto´s selbst mal an. Langsam verzweifel ich. Mache schon so lange rum und schon soviel Geduld gehabt aber iwie will es nicht klappen.
Vor knapp einer Woche habe ich den Boden geschnitten, jetzt sieht man erst das vereinzelnd neue Triebe wachsen.



Auch meine Amazonas in der Mitte hat Probleme. Ich habe schon viele Kaputte Blätter abgeschnitten und immer wieder kommen neue und wenn ich denke, ich hab´s geschafft lösen sich die Blätter auf. Oder irgendein Knutschi (Antennenwels) hat Hunger oder will mich Ärgern den Gurke haben sie ziemlich oft.



Auf dem Bild von der Ludwigia repens (Denke das dies der Name ist) erkennt man auch gut das die Rote Farbe sowie die Blätter eher schmächtig sind. Sie war schon einmal Prächtiger.



Ich habe echt kein Plan mehr :? vielleicht weiß ja einer wo mein Problem liegt.

Attachments

MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 20 Jul 2013 22:03
Hallo Ron!

PH 7 leider lügt mich der Dauertest von Dennerle an oder der JBL Test, denn das Ei sagt mir 6,5.

Vertraue auf den Dauertest! Der zeigt den CO2-Gehalt am zuverlässigsten an.

Ich habe jetzt erstmal die Blasen zahl erhöht. Aber ich denke das schafft der Cyclo nicht mehr, ich habe keine Nachtabschaltung mehr dran und bekomme gerade mal so eine hellgrüne Farbe.

Sollte genügen. Dennoch ist ein Aussenreaktor eine feine Sache.

Auch meine Amazonas in der Mitte hat Probleme. Ich habe schon viele Kaputte Blätter abgeschnitten und immer wieder kommen neue und wenn ich denke, ich hab´s geschafft lösen sich die Blätter auf. Oder irgendein Knutschi (Antennenwels) hat Hunger oder will mich Ärgern den Gurke haben sie ziemlich oft.

Sieht sehr nach Fraßschäden aus. Da wirst Du wenig machen können.

Generell zeigen die auftretenden Algen das das Becken noch nicht stabil ist. Großes Problempotenzial hat der verwendete Bodengrund. Zum einen kann die Kunststoffbeschichtung des Substrates ungünstigen Einfluß haben, zum anderen ist es die Verwendung von Kies generell, da sich darin verschiedenes einlagern kann was zu Unwägbarkeiten führt. Sei es drum - jedenfalls muß man recht speziell auf diese Sache eingehen.

Normalerweise ist die Reduzierung der Volldüngermenge ein geeignetes Mittel um gegen die Bartalgen anzukommen. Aufgrund der ohnehin schon geringen Menge die Du gibst und dem Gesamtbild der Pflanzen halte ich das jedoch für den falschen Weg.
Du solltest die Spurenelementzugabe durch Volldünger auf ein minimal mögliches Maß drosseln, aber täglich Eisen/Mangan düngen. Ich würde wöchentlich nach dem Wasserwechsel 10-15ml Mikro-Basic geben und den Rest der Woche davon nichts mehr. Ggf. kann man auf den Mikro-Basic sogar eine gewisse Zeit vollständig verzichten, was aber für jemanden der nicht so fit beim Pflanzenlesen ist, gewagt sein kann.
Am wichtigsten ist die ständige/tägliche Versorgung mit Eisen+Mangan. Dazu empfehle ich Dir den Mikro-Spezial-Eisen von Aquasabi zu verwenden und täglich mind. 5ml dem Becken zuzuführen.
Innerhalb weniger Tage sollte man erkennen können ob die Maßnahme greift und wo die Reise hin geht.

Übrigens kannst Du es bei Verwendung des Mikro-Spezial sparen den Eisengehalt zu messen. Die Stoffe werden sehr schnell von den Pflanzen aufgenommen und da gibt es dann nichts mehr zu messen, bzw. der Fe-Wert ist ständig n. N. Dafür kann der Verbrauch an Makros deutlich steigen, was Du beobachten solltest.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 21 Jul 2013 11:15
Hi Roger,

Danke für deine Antwort :thumbs:
Generell zeigen die auftretenden Algen das das Becken noch nicht stabil ist. Großes Problempotenzial hat der verwendete Bodengrund. Zum einen kann die Kunststoffbeschichtung des Substrates ungünstigen Einfluß haben, zum anderen ist es die Verwendung von Kies generell, da sich darin verschiedenes einlagern kann was zu Unwägbarkeiten führt. Sei es drum - jedenfalls muß man recht speziell auf diese Sache eingehen.


Ok was würdest du den für einen Bodengrund empfehlen?

Sieht sehr nach Fraßschäden aus. Da wirst Du wenig machen können.


Das dachte ich mir schon, schade obwohl ich echt viel Gemüse (vor allem Gurke) fütter.

Normalerweise ist die Reduzierung der Volldüngermenge ein geeignetes Mittel um gegen die Bartalgen anzukommen. Aufgrund der ohnehin schon geringen Menge die Du gibst und dem Gesamtbild der Pflanzen halte ich das jedoch für den falschen Weg.
Du solltest die Spurenelementzugabe durch Volldünger auf ein minimal mögliches Maß drosseln, aber täglich Eisen/Mangan düngen. Ich würde wöchentlich nach dem Wasserwechsel 10-15ml Mikro-Basic geben und den Rest der Woche davon nichts mehr. Ggf. kann man auf den Mikro-Basic sogar eine gewisse Zeit vollständig verzichten, was aber für jemanden der nicht so fit beim Pflanzenlesen ist, gewagt sein kann.


OK, also meinst du das die Dünung soweit passt nur das der Eisen Basic zuviel ist? Ich Teile deine Vermutung auch da meine Anubias langsam einen Schwarzen Rand bekommen. Und die Cryptocoryne sieht auch nicht besser aus, sie hat Schwarze kleine Punkte bekommen.

Am wichtigsten ist die ständige/tägliche Versorgung mit Eisen+Mangan. Dazu empfehle ich Dir den Mikro-Spezial-Eisen von Aquasabi zu verwenden und täglich mind. 5ml dem Becken zuzuführen.
Innerhalb weniger Tage sollte man erkennen können ob die Maßnahme greift und wo die Reise hin geht.


Also bist du der Meinung das Eisen bzw Mangan Mangel das Problem ist, die Pflanzen deshalb stagnieren?

Übrigens kannst Du es bei Verwendung des Mikro-Spezial sparen den Eisengehalt zu messen. Die Stoffe werden sehr schnell von den Pflanzen aufgenommen und da gibt es dann nichts mehr zu messen, bzw. der Fe-Wert ist ständig n. N. Dafür kann der Verbrauch an Makros deutlich steigen, was Du beobachten solltest.


Ok, wenn der Wert Messbar ist sollte er ja nach deiner Aussage schnell nicht mehr messbar sein. Leider kann ich kein großen Verbrauch feststellen Ich dünge einmal auf und warte auf verbrauch nur kommt da leider nix.
Habe gestern einen 50% Wasserwechsel gemacht und erst mal nix gedüngt.

Attachments

MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 21 Jul 2013 22:23
Hallo Ron!

Ok was würdest du den für einen Bodengrund empfehlen?

Poolfiltersand mit einer Korngröße von 0,4-0,8mm hat sich schon in vielen Fällen bewährt. Damit reagieren die Pflanzen sehr schnell bei Veränderungen in der Düngung und die Sache wird nachvollziehbar. Ausserdem hat der Sand am wenigsten potenzial um Einlagerungen jeglicher Art zu gestatten.
Aquasoil bringt auch oft sehr gute Ergebnisse.
Beides ist kein absoluter Garant ein funktionierendes Becken zu erhalten, aber es sind die einzigen zwei Substrate mit denen man sehr hohe Chancen hat wenn man in der Einlaufphase alles richtig macht.

OK, also meinst du das die Dünung soweit passt nur das der Eisen Basic zuviel ist?

Ich denke es könnte ein Problem darin bestehen, das die Pflanzen die angebotenen Nährstoffe nicht verwerten können und diese teilweise ungenutzt ausfallen und unverwertbar im Bodengrund verschwinden.

Also bist du der Meinung das Eisen bzw Mangan Mangel das Problem ist, die Pflanzen deshalb stagnieren?

Eisen und Mangan sind die für Pflanzen essentiellsten Mikronährstoffe, können aber im System Aquarium durch gewisse Umstände sehr schnell unverwertbar ausfallen. Die anderen Spurenelemente im Volldünger halten sich sehr viel besser und können teilweise z. B. im Bodensubstrat Depots bilden wodurch Probleme verursacht werden können. Solche Schwierigkeiten sehe ich im Moment bei Dir.
Der Mikro-Spezial-Eisen hat eine spezielle Chelatierung die es den Pflanzen ermöglicht die Nährstoffe umgehend aufzunehmen. In der Regel erlebt man bei Verwendung dieses Düngers einen erheblichen Wachstumsschub.
Die von mir vorgeschlagene geringe wöchentliche Gabe von Mikro-Basic stellt die anderen dennoch benötigten Spurenelemente in ausreichender Menge zur Verfügung.
Sollten tatsächlich Nährstoffdepots im Bodensubstrat vorhanden sein, kann man u. U. sogar sehr lange Zeit auf die Zugabe von Mikro-Basic verzichten. Das überlasse ich aber Deinem ermessen ob Du das versuchen möchtest.

Leider kann ich kein großen Verbrauch feststellen Ich dünge einmal auf und warte auf verbrauch nur kommt da leider nix.

Wenn kein Nährstoffverbrauch feststellbar ist, fehlt entweder mind. einer der notwendigen Nährstoffe oder das Angebot kann aus irgendwelchen Gründen von den Pflanzen nicht aufgenommen werden. Da ich davon ausgehe das Du bisher NPK und Volldünger in ausreichender Menge zugeführt hast (?), untermauert das die Vermutung das hier ein Problem mit den Mikronährstoffen vorliegt.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Roger » 21 Jul 2013 23:00
Hallo Ron!

Mist.....Jetzt ist Dein letzter Beitrag ganz gelöscht. :(
Ich konnte Ihn aber noch lesen.

Ron wrote: Dann wird durch den Volldünger wohl der Algen sprießen jetzt muss ich nur noch wissen welcher Mikronährstoff fehlt.

Wenn Du NPK und Volldünger reichlich zugegeben hattest, kann ja kein Nährstoff mehr fehlen. Vielmehr ist die Nährstoffaufnahme der Pflanzen aus irgend einem Grund eingeschränkt. Dieses Manko wird durch den Mikro-Spezial-Eisen zumindest verbessert. Ob das genügt die Unwägbarkeiten die der Kiesboden mit sich bringt, auch auf längere Sicht auzugleichen muß man abwarten. Im Moment würde ich es mal so versuchen. Wenns denn irgendwann mal ganz aus dem Ruder laufen sollte, kann man das Substrat noch immer erneuern.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 22 Jul 2013 13:02
Hallo Roger,
Hmm doof gelaufen mit dem Beitrag, habe den übers Handy geschrieben und habe ihn bearbeiten wollen weil Fehler drin waren, bin dann wohl auf Zitat gekommen, somit waren dann zwei Freads auf.

Naja zurück zum Thema. Ich werde schauen das ich den Dünger dann bestelle und beobachte das ganze mal.
Hoffe das ich dann ein Erfolgserlebnis bekomme.

Eins habe ich dann noch habe jetzt nur noch eine Matte drin aber immer noch schweben Teilchen umher.
Wenn ich das Wasser wechsel ist das Wasser schön klar sobald ich ein bisschen Futter ins Becken gebe, ist es ein bisschen trüb und wird nicht mehr klar, weist du woran das liegt? vielleicht weil das Becken noch immer nicht das Gleichgewicht gefunden hat?

Attachments

MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
Postby Roger » 22 Jul 2013 22:44
Hallo Ron,

wenn sich das Becken einigermaßen stabilisiert hat, die richtige Düngung gefunden ist und die Pflanzen gut wachsen erledigt sich das mit den Schwebstoffen ganz von selbst. In einem wirklich stabilen Becken muß man Mulm schon suchen.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Squallsnext » 25 Jul 2013 21:36
So kurzes Backup,
Dünger ist bestellt, Pflanzen habe ich nicht weiter gedüngt, alle zwei Tage Wasser gewechselt.
Bodendecker wächst besser und Bartalgen geht auch zurück. Naja abwarten.

Ich melde mich wieder sobald ich den Dünger ausprobiert und getestet habe.

:wink:
MfG Ron

Image
User avatar
Squallsnext
Posts: 52
Joined: 15 Apr 2013 12:44
Location: Fahrenbach
Feedback: 0 (0%)
80 posts • Page 2 of 6
Related topics Replies Views Last post
Hilfe, was sind das für Algen und was kann ich tun ?
by TomHH » 17 Feb 2009 21:35
4 799 by TomHH View the latest post
18 Feb 2009 00:06
Kann diese Alge nicht zuordnen, Hilfe!
Attachment(s) by BeG » 14 Sep 2019 11:44
3 253 by BeG View the latest post
14 Sep 2019 20:40
Becken läuft nicht richtig ein , bitte um hilfe !!
Attachment(s) by franky 33 » 16 Jun 2012 09:10
8 1392 by Gast View the latest post
18 Jun 2012 11:03
Bitte um Hilfe. ALGEN im neuen Becken! :(
Attachment(s) by einfachnurpat » 24 Jan 2010 13:58
19 1310 by einfachnurpat View the latest post
25 Jan 2010 14:46
Diskus raus...Algen rein...bitte um Hilfe!
Attachment(s) by renneeh » 01 Sep 2013 13:43
31 2044 by xFiller View the latest post
02 Feb 2015 14:54

Who is online

Users browsing this forum: No registered users and 2 guests