Post Reply
61 posts • Page 3 of 5
Postby Andreas 49 » 13 Mar 2010 10:50
Morgen Gunnar ,

habe das Wasser diese Woche bestimmt schon zweimal komplett ausgetauscht .
Bis auf Blyxa wachsen meine Arten spez. die Schwimmpflanzen ( Froschbiss )
relativ schnell und hatten es die ersten Tage auch recht eilig . Froschbiss hat
seine Masse in wenigen Tagen verdreifacht . Auch Glosso hat sofort losgelegt ,
bis es stagniert hat obwohl alle Nährstoffe vorhanden waren . Mit meiner
früheren T8-Beleuchtung ist es wenigstens am Boden geblieben . Mikros dünge
ich normal ca.5ml pro Tag .Ist auch jederzeit nachweissbar .Deswegen bin ich
ja ratlos .

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby HanSolo78 » 13 Mar 2010 12:32
Also ich denke eher, dass zu viel Nährstoffe drin sind und deswegen etwas im Argen ist.
Ich habe z.b. die Erfahrung gemacht, dass zu viel Po4 zu einem Wachstumshemmer werden kann.
Wie schon gesagt... wenn alle Nährstoffe laut dir da sind und es so nicht wächst, probier die andere Richtung und fahr ein mal ganz mager. Nen Versuch ist es allemal wert; vor allem weil du ja eh gerade nen Neustart hinter dir hast.
Gruß
Gunnar

Mein Becken
HanSolo78
Posts: 135
Joined: 26 Jun 2008 18:10
Location: Wien
Feedback: 3 (100%)
Postby Andreas 49 » 13 Mar 2010 12:56
Hallo Gunnar ,

werde ich wohl auch erstmal machen . Mal 2 Tage dunkel lassen ist auch eine Option ,
aber die Ursache selbst ist damit nicht beseitigt . Werde nachher nochmal messen und
die Werte mal so lassen , vorausgesetzt sie sind noch nicht bei 0 angekommen da ich
nach meiner gestrigen Aktion nicht wieder aufgedüngt habe .Du hast übrigens ein
schönes Becken !

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby HanSolo78 » 13 Mar 2010 13:25
Hallo Andreas!

Manchmal ist leider der Wurm drin.. bei mir läuft leider auch nicht immer alles so, wie es sollte.
Auch wenn man manchmal meint alle Werte sind super.
Das Becken in meiner Signatur ist nicht mehr aktuell... nach meinem Umzug vor ca. 8 Monaten musste ich gezwungenermaßen alles neu Aufsetzen.. und da es in der neuen Wohnung dann wegn versch. Wasserwerten nicht so lief, habe ich vor ca. 6 Wochen nen Neustart gemacht.
Gruß
Gunnar

Mein Becken
HanSolo78
Posts: 135
Joined: 26 Jun 2008 18:10
Location: Wien
Feedback: 3 (100%)
Postby Andreas 49 » 17 Mar 2010 18:08
Hallo zusammen ,

habe mich jetzt doch entschieden . es nochmal mit Wasserwechsel und Aufdüngen zu versuchen .
Es wäre schade um die Arbeit und das Geld , d. ich in den Neustart investiert habe .Nach zwei
Tagen mit abgeschalteter Beleuchtung habe ich heute alle befallenen Pflanzenteile entfernt , den
Bodengrund um die Glossostecklinge herum abgesaugt und 50% wasser gewechselt .Jetzt habe
ich ein Drittel Grünalgen und zwei Drittel Pflanzen , sehen irgendwie geschändet aus . :D

Wasserwerte sind jetzt .
Fe 0,1+
PO4 0,3
NO3 15
K 10
CO2 30

Ich kann jetzt nur noch hoffen , d. meine Pflanzen schneller sind als die Algen und schön siehts
wirklich nicht aus . Ein bisschen seelischer Beistand von Euch wäre jetzt auch eine Hilfe ! :roll:

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby Tobias Coring » 17 Mar 2010 18:10
Hi Andreas,

lass ruhig mal PO4 leer laufen... immer für genügend Stickstoff in der Zeit sorgen.

Das System könnte dann berechenbarer werden.

Ich habe jetzt nicht nochmal den Thread überflogen, jedoch sind Algenfresser bei Grünalgen wirklich wichtig.

Zum Beispiel rudelweise Amanos.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Andreas 49 » 17 Mar 2010 18:22
Hallo Tobi ,

was die Amanos betrifft bin ich ganz gut dabei . Habe z.Z. knapp 30 Stück im Becken .
Leider mußten sie bei dem Tempo der Veralgung kapitulieren .Der Vordergrund ist mittler-
weile eine grüne Wiese aus der nur die Glossostecklinge als helle Tupfen herausschauen .
L. arcuata ist grasgrün , nur die oberen Blattquirle sind algenfrei geblieben .Bin mal ge-
spannt , wo das noch endet . Im Moment versuche ich gar nicht hinzusehen .

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
Last edited by Andreas 49 on 17 Mar 2010 18:29, edited 1 time in total.
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby Tobias Coring » 17 Mar 2010 18:29
Hi Andreas,

reduzier unbedingt die Beleuchtung. PO4 würde ich wie gesagt in nächster Zeit nicht zudüngen. Dadurch wachsen auch die Grünalgen im Turbomodus und die scheinen ja momentan die Oberhand zu haben.

Wasserwechsel sollten ebenfalls helfen. Manuell weiterhin alles entfernen.

Ich pers. habe Grünalgen auch schon mit Easy Carbo in die Knie gezwungen. Das ganze war aber schon etwas grenzwertig.... 5+ fache Überdosierung.
Nach ein paar Tagen waren die Grünalgen zusammen gebrochen. Sicher hatte ich in der Zeit auch noch Preis Mineralsalz zugegeben und andere Sachen in Bezug auf eine Aufhärtung. (GH und auch ein wenig die KH angehoben).

Man muss bei so Grünalgen schon etwas erfinderisch sein, damit man sie ausrottet. So einfach von allein gehen Algenberge leider nicht weg, dass wäre eine Illusion.

Wenn jetzt alle Pflanzen so zugealgt sind, bring doch noch Schwimmpflanzen, Wasserpest oder Hornkraut ein, was du nur so im Becken treiben lässt. Es schattet etwas ab und sollte zusätzlich wuchern.

Wenn auch die Pflanzen anfangen zu veralgen, dann läuft wirklich noch irgendwas total verkehrt.

Stell ruhig auch mal ein Bild rein. Auch wenn es schlimm aussieht, jedoch kann man sich dann besser einen Überblick verschaffen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Andreas 49 » 17 Mar 2010 18:48
Hallo Tobi ,

die Beleuchtung habe ich bereits bzw. noch gedrosselt ( wegen dem Neustart ).
Zur Zeit brennen alle drei Röhren nur zwei Stunden , zwei Röhren für zwei
Stunden und eine am Anfang bzw. Ende für jeweils eine Stunde . Schwimmpflanzen
habe ich jede Menge ( Froschbiss ) und die wuchern ganz schön .
Bild kommt morgen , obwohl die weiter oben im Thread es auch ganz gut treffen .


Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby Andreas 49 » 18 Mar 2010 17:02
Hallo zusammen ,

habe noch ein paar Bilder .Viel ist nicht übriggeblieben zum fotografieren , werde nachher noch einiges an
Schnellwachsern reinsetzen egal wies aussieht .

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby Tobias Coring » 18 Mar 2010 17:36
Hi Andreas,

mach mal bitte eine Gesamtaufnahme des Beckens. Diese Ausschnitte bringen einen nicht weiter.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Andreas 49 » 18 Mar 2010 18:01
Hallo Tobi ,

hat nen Moment gedauert .Wie gesagt , nach der dritten Aktion ist nicht mehr viel da .
Etwa ein Viertel der anfänglichen Pflanzenmasse . Am Anfang ( ca. 3 Wochen ) ist alles
prima und schnell gewachsen . Dann ist den Pflanzen wahrscheinlich der Dünger ausge-
gangen und ich habe nicht rechtzeitig reagiert .Nun habe ich halt den Prassel .
Ich habe aber je zwei Bund Wasserpest und Hornfarn mitgebracht , die ich nachher rein-
packe .

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby nik » 18 Mar 2010 20:07
Hallo Andreas,

wenn das eine M. fluviatilis ist, dann sieht die nach einem Mangel aus. Mit was misst du NO3, Fe und Mg, in dem Bereich vermute ich das Problem. Die Düngung mit P würde ich auch erst einmal aussetzen. Mit K würde ich langsamer machen. Das kann auch mal gegen n.n. laufen. Pflanzen speichern das auch.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7317
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Andreas 49 » 18 Mar 2010 20:32
Hallo Nik ,

Fe und Po4 messe ich mit JBL , alles andere mit den Tests von Anton . Magnesium kann ich
z.Z. leider nicht messen aber im Leitungswasser ist schon einiges drin . Die Majaca ist nur
dann so hell , solange die 865er Röhre drüber brennt .Irgend ein Mangel ist es mit Sicherheit
nur welcher......ich weiß es nicht . Auf den Fotos sieht das Ganze nicht halb so schlimm aus
wie in natura . Im Vordergrund liegt ein fast zwei cm dicker watteartiger Belag . Die Algen
auf den Pflanzen lassen sich mit den Fingern wegreiben und stauben dann richtig . Zehn
Minuten später wedeln dann ewig lange spinnwebenartige Fäden in der Strömung , könnten
auch Bakterien sein . Ich werde nochmal 2-3 Tage Dunkelkur machen und dann auch mit Easy
Carbo dagegen ankämpfen . Wenn alles nichts nützt versuche ichs mit Protalon , obwohl ich
kein Freund von chemischen Keulen bin ( war ich vor einigen Jahren , habe mir aber mal ein
Becken versaut ).Morgen saug ich nochmals ab und ein paar schnellwüchsige Planzen hab ich
jetzt auch drinn . Bin halt etwas ratlos ob von Irgendetwas zuviel oder zu wenig drin ist .
Den gemessenen Werten nach müsste alles OK sein .

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
Postby Andreas 49 » 20 Mar 2010 21:35
Hallo zusammen ,

mache das Becken morgen platt und so wird es auch vorläufig bleiben .
Hatte gestern nochmal Wasser gewechselt und aufgedüngt +10 g Bitter-
salz zugegeben .Nachdem die Majaca schlohweiß war habe ich nochmals
gemessen und alle Werte waren im grünen Bereich :
Fe 0,1 ( und mehr )
PO4 0,1
NO3 ca. 12 - 15
k 5
CO2 25-30

Heute konnte ich zusehen wie es ein fast neues Blatt innerhalb einer Stunde
an Ober und Unterseite mit 2cm langem Flaum überzogen hat .Von L. arcuata
guckt nur noch eine rote Spitze heraus .Im Vordergrund schwebt der Sand in
einer dicken Algenschicht und hat Glosso an Höhe bereits überholt .Da läuft
etwas grundlegendes schief und mir fehlt leider die Zeit , tagelang am
Becken herumzudoktern oder vorm PC zu sitzen und auf eine Antwort zu war-
ten .Schade , d. es nach über zwanzig Jahren so endet aber Spass macht es
so schon lange nicht mehr .

Gruß , Andreas
:roll: NEIN , ich bin nicht die Signatur ! Ich putze hier nur zweimal pro Woche .
User avatar
Andreas 49
Posts: 148
Joined: 03 Oct 2009 08:29
Location: Gräfinau-Angstedt , Thür.
Feedback: 5 (100%)
61 posts • Page 3 of 5
Related topics Replies Views Last post
Ich bin am Verzweifeln
by Chris83 » 11 Nov 2012 17:39
3 629 by Chris83 View the latest post
16 Nov 2012 19:49

Who is online

Users browsing this forum: No registered users and 4 guests