Post Reply
125 posts • Page 2 of 9
Postby muffin » 06 Jan 2011 14:18
Die Erklärung hab ich dann auch selber gefunden. Ich hatte bevor ich auf Sand umgestellt habe Kies und eine schöne Schicht
Laterite im Boden, die ich beim Austausch erstens großteils entfernt habe, und zweitens der Kontakt zwischen Boden und
Wasser stark eingeschränkt ist durch den Sand.


Hallo Tillmann,

was war überhaupt der Grund auf Sand zu wechseln? Gab es bei deinem vorigen Untergrund auch schon Pinselalgen?
Ich habe vor vielen Jahren auch auf Sand gewechselt. Bei mir war der Grund, dass Alle sagten sieht gut aus, verschmutzt nicht, tut den Fischen gut und Pflanzen gedeihen trotzdem.
Die Folge war wie bei dir. Die Pflanzen wuchsen nicht mehr so richtig kräftig und es stellten sich Pinselalgen ein. Über die Jahre hab ich verschiedene Dünger für Wasser und Boden probiert, die Pinselalgen verschwanden nie ganz. Letztes Jahr hatte ich es mal mit 3-facher ProFito Dosis über mehrere Monate probiert und es stellte sich Besserung ein. Zufriedenstellend wurde es aber nicht und sobald mal der Dünger mal versucht wurde auf normale Dosis zu reduzieren explodierten die Pinselalgen wieder.
Heute hab ich den Schritt gewagt und wechsle zurück auf Kies 2-6mm. Der Grund dafür ist meine Erfahrung mit früheren Kiesbecken, die Vorstellung des Becken von Eberhard http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html und mein vor 2 Jahren angeschafftes Nano mit Kies. Gebe ich nämlich in dieses Becken ein Pinselalgen verseuchtes Blatt, werden diese binnen weniger Tage hellgrau und verwinden vollständig. Ebenso muss ich im Nano nur mit 1/3 Dosis ProFito düngen, kann den Dünger auch mal 1-2Wochen ganz weg lassen und es wächst darin alles fantastisch gesund.
Ich sehe mittlerweile als Hauptgrund für Kümmerwuchs und Pinselalgen den biologisch toten Sandboden. Trotz mehrere Jahre in Betrieb ist darin nicht die kleinste Menge Schmutz zu entdecken, er sieht noch so aus als hätte ich ihn gestern erst eingefüllt. Heute beim ausräumen hab ich z.Bsp die Rizome abgestorben geglaubter Regine Hildebrand und rotem Tigerlotus gefunden. Sie waren wie konserviert und nicht abgestorben. Mal schauen, vielleicht treiben sie jetzt im Kies wieder, Knospen sind jedenfalls noch zu erkennen.

Gruss Mario
muffin
Posts: 195
Joined: 03 Jan 2009 23:20
Feedback: 1 (100%)
Postby Männlein » 06 Jan 2011 17:27
Hi Mario,
ja die Umstellung war vor allem weil ich nicht mehr zufrieden war mit der Gestaltung und eh alles umräumen wollte.
Da ich zwei Microgeophagen und eine Horde Panzerwelse halte wollte ich den kleinen Stinkern was gutes tun.
Man muss auch sagen sie freuen sich richtig drüber. Die Panzerwelse und Buntbarsche kauen den Sand durch
und zur Artgerechten Haltung scheint es auf jedenfall beizutragen. Pinselalgen hatte ich davor noch nie in dem Becken
gesehen. Alle anderen Algen ja aber Pinselalgen nicht.
Wo ich dir recht geben muss ist das der Boden biologisch gesehen nicht sehr toll aussieht.
An der Aquarienscheibe am Rand hab ich im Boden Blasen entdeckt die von Blaualgen umsiedelt sind.
Die Blaualgen sind wirklich nur im Boden zu finden oberhalb gibt's keine Vorkommen.

Ich hab den Boden daraufhin mal mit einer Gabel durchgestochen damit er etwas umgewälzt wird, aber die Blasen sind schon
wieder da. Ich schätze mal da gärt es bischen. Ansonsten versuch ich einfach die Düngung so zu optimieren das
die Pflanzen trotzdem wachsen. Bei der Blyxa habe ich leider das Gefühl das sie mit dem Sand überhaupt nicht zurecht kommt
da sie selbst mit Wasserdüngung nicht wachsen will.

Jetzt nochmal alles rauszureissen will ich den Fischen eigentlich nicht zumuten, das Becken sieht ansich auch nicht schlecht aus.
Falls die Pinselalgen aber nicht ganz verschwinden werden, ich versuchs jetzt noch mit dem Algenex, werd ich mich aber
an deine Worte erinnern :cry:
Also nochmal alles raus und dann ADA Powersand rein. Na mal sehen vielleicht lässt sichs ja umgehen.

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby muffin » 06 Jan 2011 18:16
Hallo,

dein Bild könnte aus meinem Becken stammen. Genau so sah es an der Scheibe bei mir auch aus. Keinerlei Schichtung, Gasblasen mit Blaualgen und nach etwa 2 Jahren bildete sich eine schwarze Kruste an der Scheibe. Die Gasblasen dürften aber nicht schädlich sein, da sie nicht nach Faulgas riechen und auch vermehrt tagsüber auftreten, sobald die Pflanzen beginnen zu assimilieren.
Was mir Heute beim ausleeren noch aufgefallen ist, die Pflanzen haben sehr wenige, lange und dicke Wurzeln. Flächig weites und fein verzweigtes Wurzelwerk wie in Kies war nicht vorhanden. Ebenso wenig faulige schwarze Stellen und auch eingelagerten Mulm gab es nicht. In Kies hat man ja immer schön diese drei Schichten, oben sauber, darunter die lebendige braune Schicht und ganz unten der schwarze Schlick. Nun mal schauen wie es jetzt mit Kies mit den Pinselalgen weiter geht.
Vielleicht war mein Sand eben so wie deiner auch einfach nur zu fein?
Ich wünsch dir weiterhin viel Erfolg mit Sand, den den Fischen gefällt es auf jeden Fall, das stimmt.

Gruss Mario
muffin
Posts: 195
Joined: 03 Jan 2009 23:20
Feedback: 1 (100%)
Postby Männlein » 06 Jan 2011 19:01
Hi,
Halt mich bitte auf dem laufenden, würde mich sehr interessieren.
Evtl. muss ich ja deinem Beispiel folgen. Hast du einen Thread in dem du darüber berichtest ?

Das Wurzelwerk im Kies war immer der Wahnsinn das stimmt, vor allem wenn man versucht eine Nymphaea
umzusiedeln und man auf einmal in der Hälfte des Beckens keinen Kies mehr und die Heizschlangen in der Hand hat
merkt man das es der Pflanze gut ging :lol:

Der Sand den ich benutze ist auch ziemlich fein, eine Stufe größer wär vielleicht gar nicht schlecht gewesen.
Weiß fand ich halt klasse, sieht aus wie ein Karibikstrand :).

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby muffin » 06 Jan 2011 23:25
Tja,

einen extra Thread gibt es nicht, soll schliesslich kein Scape werden. Aber ich nehme das Thema hier mal in meine Favoriten und werd in 1-2 Monaten ein Feadback geben.
Jetzt sieht es erst mal wieder recht leer aus, da doch viel Pflanzenmasse auf den Kompost musste.
14543

So in etwa soll es wieder werden, mit hoffentlich jetzt bald kräftigeren und Pinselalgen freien Pflanzen und Wurzeln.
11116


Gruss Mario
muffin
Posts: 195
Joined: 03 Jan 2009 23:20
Feedback: 1 (100%)
Postby Männlein » 07 Jan 2011 06:13
Wow, sieht gut aus.
Ich denke du bekommst das hin.

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby Männlein » 31 Jan 2011 17:28
Also hi,
wollte noch eben Bescheid geben das sich die Pinselalgen seit der Zugabe des Preis Mineralsalzes nicht mehr weiter vermehrt haben. Das Pflanzenwachstum ist ganz in Ordnung bisher.
Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby muffin » 31 Jan 2011 18:27
Hallo Tillmann,

schön zu hören dass bei dir Besserung in Sicht ist.
Mein radikaler Wechsel auf Kies hat aber auch sehr schöne Erfolge gebracht. Nachdem ich gleich nach dem Wechsel 3 Tage lang EasyCarbo stark überdosiert eingebracht habe färbten sich dann auch die verbliebenen Pinselagen rot. Mittlerweile sind diese Reste von den Posthornschnecken und Fadenfischen vertilgt und es sind noch keine Neuen hinzu gekommen. Ich hoffe das bleibt jetzt auch so. :bonk:
Das Pflanzenwachstum hat zuerst nicht zugenommen, aber seit etwa 10Tagen zeigen sich jetzt überall neue Triebe an meinen doch recht alten und stark geschädigten Pflanzen.
Bis jetzt kann ich sagen, dass sich der Wechsel gelohnt hat. Mal schauen wie es sich nun weiter entwickelt.

Hier noch das versprochene Bildupdate.
14714

Gruss Mario
muffin
Posts: 195
Joined: 03 Jan 2009 23:20
Feedback: 1 (100%)
Postby Ebs » 31 Jan 2011 18:34
Hallo Mario,

ein sehr schönes Becken hast du, gefällt mir sehr! Weiter gutes Gelingen ! :top:

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1158
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby muffin » 31 Jan 2011 19:07
Danke für die Blumen.
Ich für meinen Teil bin auch zufrieden, das Talent und Beharrlichkeit zum Scape fehlt mir dann aber leider doch. 8)

Vielleicht mal noch ein Tip, da du ja anscheinend die Vermehrung der Pinselalgen stoppen konntest. Also ich kann das EasyCarbo nur empfehlen. Ich habe es mit 10ml auf 100L Brutto über 3 Tage angewendet. Schaden hat es weder bei Garnelen, Schnecken oder Fischen angerichtet, aber die Pinselalgen sind vollständig abgestorben.
Ich denke wenn man gegen diese Plagegeister vorgeht, dann sollte man versuchen sie vollständig zu verbannen. Denn sollten irgendwo Reste verbleiben, breiten sie sich sicher schnell wieder aus sobald das Klima ihnen wieder mal etwas mehr entgegen kommt.
muffin
Posts: 195
Joined: 03 Jan 2009 23:20
Feedback: 1 (100%)
Postby Männlein » 31 Jan 2011 20:30
Hi :D
Ja also EasyCarbo hab ich hier noch rumstehen, das heisst ich kipp täglich 30 ml davon rein, heftig heftig, dann bin ich
aber mal gespannt ob das so wie bei dir klappt. Schön wärs ja. Ich muss sagen so bischen sehen die Dinger ja nichtmal
schlecht aus. Wenn so ein haariger Ast in der Strömung so rumpuschelt, kanns nich anders beschreiben, hat das schon was.
Aber macht das ganze bischen dunkel. Also dann kommt das ab morgen mal dazu.
Schön das es bei dir jetzt wieder besser läuft, dein Becken gefällt mir auch gut :)
Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby Ebs » 31 Jan 2011 20:34
muffin wrote: Ich für meinen Teil bin auch zufrieden, das Talent und Beharrlichkeit zum Scape fehlt mir dann aber leider doch. 8)

Es muss doch nicht jeder ein Anhänger dieser Mode sein und kann trotzdem ein sehr ansprechendes Aquarium haben. :D

Vielleicht mal noch ein Tip, da du ja anscheinend die Vermehrung der Pinselalgen stoppen konntest. Also ich kann das EasyCarbo nur empfehlen. Ich habe es mit 10ml auf 100L Brutto über 3 Tage angewendet. Schaden hat es weder bei Garnelen, Schnecken oder Fischen angerichtet, aber die Pinselalgen sind vollständig abgestorben.

Ich teile deine positive Erfahrung zu EasyCarbo. Interessant ist deine Mitteilung über die Höhe deiner angewandten Dosis und deren unmittelbarer Erfolg ohne irgendwelche negative Nebenwirkungen, von den Algen mal abgesehen. :mrgreen:


Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1158
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Ebs » 31 Jan 2011 20:46
Hallo Tillmann,

Männlein wrote:Ja also EasyCarbo hab ich hier noch rumstehen, das heisst ich kipp täglich 30 ml davon rein, heftig heftig, dann bin ich
aber mal gespannt ob das so wie bei dir klappt. Schön wärs ja.


einen starken Rotalgenbefall allein mit EasyCarbo zu beseitigen und nicht wieder aufkommen zu lassen, halte ich für die Ausnahme und nicht für die Regel.
Deshalb sollten parallel zur EasyCarbo- Anwendung auch die übrigen Bedingungen im Aquarium optimiert werden und zusammenpassen (Bepflanzung, Licht, Wasserwerte,Düngung, Filterung u.w.).

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1158
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby muffin » 31 Jan 2011 21:09
Ebs wrote:Ich teile deine positive Erfahrung zu EasyCarbo. Interessant ist deine Mitteilung über die Höhe deiner angewandten Dosis und deren unmittelbarer Erfolg ohne irgendwelche negative Nebenwirkungen, von den Algen mal abgesehen.
....................
einen starken Rotalgenbefall allein mit EasyCarbo zu beseitigen und nicht wieder aufkommen zu lassen, halte ich für die Ausnahme und nicht für die Regel.
Deshalb sollten parallel zur EasyCarbo- Anwendung auch die übrigen Bedingungen im Aquarium optimiert werden und zusammenpassen (Bepflanzung, Licht, Wasserwerte,Düngung, Filterung).

Gruß Ebs



Hallo Ebs,

die höher der angewandten Dosis hab ich nach langer Inetrecherche so in Erfahrung gebracht. Ich war auch skeptisch und habe deshalb das Becken am ersten Tag beobachtet um sofort reagieren zu können. Das Einzige was während der Anwendung passierte war dass die Pflanzen nicht assimilierten. Die Fische zeigten aber keine ungewohnt schnelle Atmung.
So eine kurzzeitige Anwendung tötet zwar alle sichtbaren Rotalgen ab, aber ich stimme dir zu, dauerhaft wird man sie nur durch EC sicher nicht los.
Ich habe ja zurück auf Kies gewechselt und Dünge wieder auf Stoss. Also so wie vor Jahren als ich Pinselalgen noch nicht kannte.
Tillmann hat ja Mineralsalz angewandt und ein Wachstumsstopp der Algen festgestellt. Wenn er damit die Ursache gefunden hat könnte EC hier also erst mal für einen Reset sorgen.


Gruss Mario
muffin
Posts: 195
Joined: 03 Jan 2009 23:20
Feedback: 1 (100%)
Postby muffin » 31 Jan 2011 21:48
Hallo,

ich muss mal noch eine Kleine Korrektur vornehmen, nicht das es nachher heist EC wirke nicht. Die Aussage:

Ich habe es mit ca. 10ml 10ml auf 100L Brutto über 3 Tage angewendet.


war Fehlerhaft!

Richtig muss es heissen: Ich habe es mit ca. 10ml auf 50L Brutto angewendet.

Ca. deshalb, weil ich 100ml auf meine 550L Bruttoinhalt gegeben habe.

Gruss Mario
muffin
Posts: 195
Joined: 03 Jan 2009 23:20
Feedback: 1 (100%)
125 posts • Page 2 of 9
Related topics Replies Views Last post
Pinselalgen? Bartalgen?
Attachment(s) by blabla33 » 11 May 2012 18:25
16 2715 by Tigger99 View the latest post
08 Jul 2012 12:14
Bartalgen? und Pinselalgen
Attachment(s) by Silence » 30 Jun 2012 08:11
7 1705 by Silence View the latest post
18 Sep 2012 08:33
Pinselalgen oder Bartalgen
Attachment(s) by olaf.j » 31 Oct 2010 20:08
10 4075 by Roger View the latest post
09 Nov 2010 23:16
Bartalgen am Filterauslass ( Pinselalgen auf dem vormarsch )
by Südamerikafreak BK » 25 May 2012 22:04
3 932 by Arami Gurami View the latest post
27 May 2012 21:28
Algenproblem (starke Bartalgen & wenige Pinselalgen)
Attachment(s) by Maik75 » 13 Feb 2010 23:18
61 12118 by Maik75 View the latest post
30 Oct 2013 18:28

Who is online

Users browsing this forum: No registered users and 3 guests