Post Reply
125 posts • Page 8 of 9
Postby nik » 25 Jul 2011 08:01
Hallo Tillmann,

so viel und noch mehr Pinselalgen und weitere hatte ich auch lange Jahre im Becken. Ich beschreibe das mal. Ein Kies, kleine Körnung, eine Rückwand aus Lavagestein, reichlich Filtersubstrat, dicht bepflanzt. Hat auch schön assimiliert, aber Algen ohne Ende. Gedüngt - heute weiß ich - viel zu wenig, hat das Becken aber eh nicht vertragen.

Ich würde mit diesem Becken kurze Fuffzehn machen! D.h. kurzen Prozess. ;) Zuerst düngte ich EI-mäßig, kaliumreduziert und PMS (reichlich, soviel, dass es die GH um 4 erhöht) auf. Wenn dann die Pinselagen nicht deutlich und schnell in gewünschter Weise reagieren, bestätigte das meine eh schon vorhandenen Zweifel am Setup. Das poröse Lavagestein und der Kies können enorme Filterleistung entwickeln. Dann hilft es auch nicht mehr den Filter auszuräumen.
Ein Versuch wäre es noch neben der üppigen Düngung gleich das Lavagestein raus zu nehmen.

Das würde ich noch versuchen, aber Ich ärgerte mich mit dem Setup nicht mehr lange herum. Suche dir ein System wie du das Becken betreiben willst und dann los. ;) Das sieht nach never ending story aus.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Männlein » 25 Jul 2011 16:48
Hi Nik :D ,

Willkommen in meinem Pinselthread :D , hab ich eigentlich schon drauf gewartet.
Ja ich hab mir schon so ein paar Sachen von dir durchgelesen bezüglich der Pinselalgen.
Das Problem ist es funktioniert bei anderen Leuten doch auch die keine Geringfilterung betreiben
oder Kies haben, Lavasteine benutzen und so. Ich kann mir vorstellen das das ein Grund sein mag würde es
aber gerne erstmal noch irgendwie probieren anders zu lösen ausserdem hätte ich kein Problem damit viel Dünger ins Wasser zu befördern wenn die Pinsel dadurch verschwinden. Ich werde mein Layout vielleicht noch ein bischen
in Richtung stärkerwüchsige Pflanzen ändern.
Damals fingen die Pinsel bei mir an mit dem Einsetzen des Sandes und der Lavasteine, die Lavasteine waren damals auch neu... stimmt.

Tut mir leid aber ich weiß aus deinem Text grad stellenweise nicht rauszulesen ob du jetzt mich ansprichst oder über deine Erfahrung erzählst. Könntest du nochmal genau sagen was dein Tipp ist ?

Schönen Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby nik » 25 Jul 2011 20:37
Hallo Tillmann,

dafür habe ich das mit dem Sand nicht verstanden. ;) Auf den Bildern sieht das nach feinerem Kies aus.

Tipp ist im Prinzip erst einmal einfach: :D

Nach einem max. Wasserwechsel ;)
- Normale Wochendosis Volldünger, dann täglich 1/7 Wochendosis zugeben.
- Rechnerisch NO3 auf 20 mg/l, K auf 10 mg/l (incl. PMS) aufdüngen.
- PMS so zugeben, dass es die GH um 4 erhöht. Mit der Dosierung der Menge kann ich im Mom nicht konkreter werden.
- Phosphat besser nicht, wenn doch, auch nicht nicht so wichtig.
- Wenn es möglich ist, die Lavasteine raus zunehmen, dann machte ich das!

Dann weißt du nach ein paar Tagen was los ist.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Männlein » 25 Jul 2011 21:01
Hi Nik,

am Anfang des Threads habe ich noch ein anderes Layout mit sehr feinem Sand.
Damals haben bei mir die Pinselalgen angefangen mit der Einbringung des Sandes und der Lavasteine.
Natürlich kann es tatsächlich sein das die Lavasteine der Urheber sind wegen ihrer Filterwirkung.
Das werde ich jetzt mal ausprobieren. Danke für den Tipp.

Wie mache ich das mit dem Kalium und dem PMS, ich habe gehört PMS erhöht auch den Kaliumwert aber unkonstant.
Somit kann ich schlecht den Wert richtig berechnen. Wenn ich jetzt mit PMS die gH um 4 hebe und den K Wert nicht kenne
weiterhin aber mit der KNO3 Lösung täglich zudünge, kann sich das nicht negativ auswirken ??

Phosphat brauch ich nicht zugeben, davon habe ich immer zuviel im Becken, seltsamerweise. Selbst mit dem neuen Wasser
was einen Phosphatwert von 0 aufweist und mit dem ich jetzt schon 2 Wasserwechsel über 50 % gemacht habe, bekomme ich noch richtig saftige Phosphatwerte hin. Dabei füttere ich eigentlich moderat. Ich hab ja so bischen die Vermutung das sich durch die hohen O2 Werte irgendwo Eisenphosphat auslöst. Aber das mag auch nur deshalb so sein weil ich diesen Artikel gelesen habe über die Pinselalgen im Bodensee.

Auf jedenfall schonmal danke Nik

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby Roger » 25 Jul 2011 22:59
Hallo Tillmann!

Zwischendurch habe ich mal kurz probiert mit weniger zu fahren und nur mit einer Lage grobporiger Filtermatte zu bestücken .
Dabei stellte sich aber eine nicht weggehende Wassertrübung ein und ich hab jetzt in beiden Körben wieder Filtermatten
nur jeweils eine Lage weniger.

Eine Bakterientrübung die bei der Reduzierung von Filtermaterial auftaucht ist "fast" schon normal. Deshalb sollte man beim Abbau des Filtermaterials auch die Beleuchtungszeit vorübergehend reduzieren!
Dennoch ist so eine Trübung nichts schlimmes. Den Bewohnern schadet sie nicht und in der Regel wachsen die Pflanzen damit sehr gut. Das kann man sich ruhig eine Weile ansehen und dann die Trübung ganz gemächlich mit ein paar maximalen Wasserwechseln und UVC-Klärer beseitigen. :wink:
Ich sehe inzwischen das auftreten einer Bakterientrübung als positiv an und halte es für ein Anzeichen dafür das sich das Becken im Wandel befindet.

Ich traue mich nicht mehr zu düngen das stimmt. Auch aus dem Grund das, wenn bei mir dieses Beispiel passiert was
ich weiter oben angeführt hab mit den Eisenphosphatschlammausfällungen, das ja sozusagen perfekt für die Pinselalgen wäre.
Jedenfalls muss ich sagen hab ich da bischen bammel das ich den Pinseln was gutes tue.

Das höchste Risiko für ein Algenaufkommen besteht bei zu geringer Düngung! Deshalb hab keine Angst und dünge im Zweifel lieber etwas mehr.

Nik wrote:- PMS so zugeben, dass es die GH um 4 erhöht. Mit der Dosierung der Menge kann ich im Mom nicht konkreter werden.

1gr. PMS in 10 Liter Wasser erhöhen die Gesamthärte um 3°.

Nik wrote:- Normale Wochendosis Volldünger, dann täglich 1/7 Wochendosis zugeben.

Wird bei dem Setup mit Kies so lange die Filterung nicht reduziert ist und poröse Materialien aus dem Becken entfernt sind vermutlich von der Menge her nicht ausreichen.

Wie mache ich das mit dem Kalium und dem PMS, ich habe gehört PMS erhöht auch den Kaliumwert aber unkonstant.
Somit kann ich schlecht den Wert richtig berechnen.

Ich habe mal versucht den K-Gehalt des PMS zu ermitteln, bin aber zu keinen konstanten Werten gekommen. Nimm bei Deiner Berechnung mal an, das bei einer Aufhärtung um 3-4° etwa 2mg/L Kalium ins Wasser gelangen.

Wenn ich jetzt mit PMS die gH um 4 hebe und den K Wert nicht kenne
weiterhin aber mit der KNO3 Lösung täglich zudünge, kann sich das nicht negativ auswirken ??

Eine Düngung mit KNO3 ist generell sehr kaliumlastig. Kannst Du K messen? Ggf. solltest Du auf einen kaliumreduzierten Stickstoffdünger ausweichen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nik » 26 Jul 2011 09:19
Hallo zusammen,

Danke Roger für die Hilfe bei der Dosierung! Bei mir weiß ich was ich zugebe, aber ich kann ja jetzt nicht mit Häufchen anfangen. :D

Wenn das solche Phosphatrücklösungen hat, was mir entgangen ist, ist mir das weiterer Hinweis von dem Becken nicht mehr allzu viel zu erwarten. Tillmann, das kannst du wie vorgeschlagen probieren, aber das Becken wird sich IMHO kaum mehr gut aufgleisen lassen.

Wegen KNO3 und resultierender kaliumlastiger Düngung, habe ich nicht dran gedacht. Wenn du KNO3 teilweise durch Calcium- oder Magnesiumnitrat ersetzen könntest, wäre sicher gut. Tobi hat auch einen passenden Dünger.

Der Schaumstoff im Filter ist mir jetzt nicht zwingend verdächtig. Ist auch insofern egal, weil es mit 20mg/l wenigstens ein paar Tage genug NO3 hat. Das reicht. Ich weiß ja nicht ob es einen auffälligen Verbrauch in NO3 hat.

Ich kann nicht jeden Thread lesen und gerade Rotalgen interessieren mich überhaupt nicht mehr. Deswegen noch kurz zum Sand. Den feinen Sand 0,1-0,4mm hatte ich auch mal verwendet, was dann verschiedene diffuse, erstaunliche Probleme nach sich zog, sogar schwarze Stellen im Sand. Das Becken habe ich dann mit "Poolfiltersand" 0,4-0,8mm neu aufgesetzt - und alles war gut. Ich kann nur Sand im Bereich von 0,4-0,8mm empfehlen. Selbst verwende ich wieder nur noch 0,4-0,6mm und finde den noch besser.

Es steht außer Frage, dass andere, auch vordüngte Substrate hervorragend/besser gehen können, weiß aber was mit ausschließlicher Wasserdüngung möglich ist. Die Übersichtlichkeit, die mir ungedüngter Sand bietet, ist mir schon eine Menge Wert und die Einschränkungen eher gering. Ich will auch niemanden vom Sand überzeugen, aber es ist unvermeidbar das rüberkommt wie ausgesprochen überzeugt ich vo(n manche)m Sand bin. Sand ist eher eine Alternative für langfristig angelegte Becken. Für ein Scape mit hohen Ansprüchen halte ich die vorgedüngten Soils durchaus für geeigneter. Kies ist nicht Fisch, nicht Fleisch. Hatte ich selbst variantenreich und lange Zeit, da wird von mir nie eine Empfehlung kommen - gleichwohl es funktionieren kann!

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Männlein » 26 Jul 2011 19:11
Hi ihr beiden,

Roger wrote:Kannst Du K messen?


Nein, leider nicht. Ich habe mich mal erkundigt aber das überschreitet so ein bischen mein Budget.
Jedenfalls die Möglichkeiten die ich bisher gesehen habe.

Also meine Filterung besteht eigentlich nur noch aus den beiden blauen Matten eine grobe eine etwas feinere. Die Trübung lag damals glaube ich eher an der Matte die ich im Becken ausgedrückt hatte und dann rausgeworfen. Die Schwebstoffe wurden einfach nicht mehr rausgefiltert weil nur noch eine grobe Blaue Matte drinnen war. Eine feinere hat das Problem dann behoben. UVC Klärer habe ich nicht.

Meine gH beträgt ja schon 11 - 12 °dH. Ab Leitungswasser eigentlich 5-6 °dH, also ist mit dem PMS schon einiges
in das Becken gekommen. Demnächst geh ich wieder Wasser holen, dann kann ich mal wieder wechseln.
Maximaler Wasserwechsel ist bei mir 180 Liter. Mehr Kanister habe ich nicht. Ausserdem ächzt mein Fahrradanhänger schon ganz schön bei 80 kg Wasser :D.

Ich habe gerade einen 10 Liter Eimer Lavagestein aus dem Becken entfernt. Ist doch n richtiger Haufen gewesen. Wenn man das als Filtermenge sehen würde, wäre das Siporax in der 3 - 4 fachen Menge meiner Filterfüllbarkeit.

Roger wrote:Das höchste Risiko für ein Algenaufkommen besteht bei zu geringer Düngung!


Das Algenaufkommen hab ich ja schon hinter mir, jetzt ginge es mir eher darum die aufgekommenen wieder zu
entfernen. Muss nicht schnell gehen falls das Lavagestein der ausschlaggebende Faktor war. Wenn ich jetzt immer
ein Überangebot schaffe an Nährstoffen fütter ich die Algen ja eigentlich schön mit. Selbst wenn die Pflanzen wachsen.
Mehr schnellwüchsige Pflanzen und bischen geringere/konstante Nährstoffwerte fahren ist wahrscheinlich besser oder ?
___________________________________________________________________________________________________________


nik wrote:Ich weiß ja nicht ob es einen auffälligen Verbrauch in NO3 hat.


Seit ich damals auf Filtermatten umgestellt und das in der Menge noch ein bischen reduziert habe, gibt es keine Probleme mehr mit verschwindendem NO3.

Nach eineinhalb Wochen KNO3 Düngung (5 ml pro Tag) und einmaligem Aufdüngen nach dem Wasserwechsel auf 25 mg/l
hält sich dieser Wert. Phosphat wiederrum ist aus mir nicht erklärlichen Gründen angestiegen.

nik wrote:Ich kann nicht jeden Thread lesen und gerade Rotalgen interessieren mich überhaupt nicht mehr.


Klar, versteh ich. Zuviel Input auf diesem Forum und schon tausende Threads die sich damit befassen.

nik wrote:Wenn das solche Phosphatrücklösungen hat, was mir entgangen ist, ist mir das weiterer Hinweis von dem Becken nicht mehr allzu viel zu erwarten.


Das Witzige ist ja, dass Becken wurde erst vor kurzem komplett neu eingerichtet, neuer Bodengrund alles abgekocht usw.
Das heisst da hängt nichts im Substrat.
Das Einzige was ich aus dem alten Becken übernommen habe sind die Wurzeln, sehr wenige Pflanzen und die LAVASTEINE.
Wenn da jetzt Eisenphosphat drinnen gehangen ist würde das erklären das durch den guten Pflanzenwuchs
die hohen O² Werte eine Rücklösung hervorgerufen haben und der Phosphatwert in meinem Becken immer in die Höhe schiesst. Das ist natürlich nur reine Spekulation.
Wenn sich durch starke Assimilation und hohe O2 Werte das Eisenphosphat auslöst, könnte es dann nicht von Vorteil sein
eine Mittagspause von 4 Stunden einzulegen um solche hohen O2 Werte zu verhindern ? Evtl. reichert sich das Becken dann
nicht mehr so stark damit an.

_ _ _ _ _ _ _ __ _ _ _ _ _ _ __ _ _ _ _ _ _ __ _ _ _ _ _ _ __ _ _ _ _ _ _ __ _ _ _ _ _ _ __ _ _ _ _ _ _ __ _ _ _ _ _ _ _ _ _ _ _ _

Danke schonmal für Eure Tipps, wenn das jetzt tatsächlich am Lavagestein hing müsst ihr mir Eure Adressen geben, dann
spendier ich ne Flasche Sekt oder sonstwas :bier: :bier:

Schönen Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby Männlein » 30 Jul 2011 15:08
Hi,

also ich habe mir hier nen größeres Pflanzenpacket gekauft und noch zusätzlich ein bischen
Schnellwüchsigere Pflanzen ins Becken getan. Indischer Wassernabel, Wasserpest und so.
Jetzt lege ich halt das Scape auf mehr schnellwüchsigere Pflanzen aus, mal sehen was bei rauskommt.
Ich meine seit diesen Neuerungen,

- Lavasteine raus
- schnellerwachsende Pflanzen rein

stoppen die Pinsel schonmal, jedenfalls werden die neuen Anubiasblätter momentan nicht mehr belegt mit schwarzen Punkten.

Abwarten !!

Gruß Tillmann
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby Roger » 30 Jul 2011 16:44
Hallo Tillmann!

Von alleine verschwinden die Pinsel nicht, bzw. es dauert ewig. Am besten wäre es, Du entfernst oder reinigst alle befallenen Teile und wartest ab ob sich neuer Algenaufwuchs bildet.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby foxhunter » 30 Jul 2011 17:51
Hallo Roger,

dem kann ich aus eigener Erfahrung widersprechen. Meine Pinselalgen sind nach Einstellung geeigneter Bedingungen (schnellwachsende Pflanzen und weniger Eisen) innerhalb von 4 Wochen auf allen Gegenständen wie Wurzeln und Javafarn verschwunden.

Viele Grüsse
Sven
User avatar
foxhunter
Posts: 22
Joined: 17 Oct 2010 09:57
Feedback: 0 (0%)
Postby Männlein » 30 Jul 2011 21:36
Hi,

foxhunter wrote:(schnellwachsende Pflanzen und weniger Eisen)


was heisst bei dir weniger Eisen ? Ich muss ja grad noch die Eisenchlorosen bekämpfen, was aber ganz gut funktioniert.
Waren die Werte bei dir höher als 0,1 mg/l oder hast du einfach Eisen immer mal zwischendurch auf Stoß aufgedüngt ?
Hattest du nen Volldünger für Spurennährelemente und wenn ja gab's keine Wuchsminderung weil die anderen Mikros
zu wenig wurden ?


Roger wrote:Von alleine verschwinden die Pinsel nicht


Ich hab jetzt schon so oft gelesen das bei Einstellung der richtigen Werte oder dem Einbringen Pinselalgenbewachsener
Gegenstände in ein gut laufendes Becken die Pinselalgen kaputt gehen. Auch wenn es Leute gibt die das für Hokuspokus halten :).
Ich dachte ich probier es erstmal so,
wenn ich jetzt alle Gegenstände wieder rausziehe kann ich auch gleich ein komplett neues Scape aufsetzen. :|
Ich sag mal die meisten Stellschrauben müssten ja jetzt in Richtung gut laufendes Becken gestellt sein.
_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby SIDcry » 31 Jul 2011 03:45
Hi Tillmann und ihr Anderen alle,

Ich hatte auch mal probleme mit Pinselalgen habe denn aber festgestellt das in meinem Wasser immer sehr viel Silikat (SIO2) vorhanden war. ich habe denn mein Wechselwasser so aufbereitet das mein SIO2 wert bei 0 mg/L war und nach 2 Monaten war ich Pinselalgen frei.

Natürlich weiss ich jetzt nicht ob das wirklich daran gelegen hat aber ein versuch währe das doch wert

lg Timo
SIDcry
Posts: 1
Joined: 04 May 2011 13:56
Feedback: 0 (0%)
Postby foxhunter » 31 Jul 2011 08:57
Hi,

ich habe meine Pinselalgen wahrscheinlich durch zu viel Düngeexperimente forciert. Im Endeffekt habe ich dann die Strömung reduziert und auf einen eisenarmen Volldünger zurückgegriffen (V30+E15). Mikros gab es über Npk. Das Resultat war ein stabil laufendes Becken mit abnehmenden Pinselalgen. Nachdem diese dann schlaff wurden, frassen meine Otos und Garnelen die Reste genüsslich auf. Ich würde also Düngung auf das wesentliche reduzieren und Optimierungen erst bei relativer Algenfreiheit wieder vornehmen.

Gruß
Sven
User avatar
foxhunter
Posts: 22
Joined: 17 Oct 2010 09:57
Feedback: 0 (0%)
Postby Männlein » 31 Jul 2011 11:41
Hi,

SIDcry wrote:Ich hatte auch mal probleme mit Pinselalgen habe denn aber festgestellt das in meinem Wasser immer sehr viel Silikat (SIO2) vorhanden war.


Ich habe bisher keine Silikattestsets, werde mir aber mal eins holen weil ich irgendwie den Sand in Verdacht hatte.
Da immer noch ein kleiner Anteil von dem Sand da ist würde es mich nicht wundern wenn dieser viele Silikate enthält und
somit den Pinselwuchs fördert. Ich weiß leider nicht mehr wo ich das gelesen habe das Silikate von Pinseln gerne aufgenommen werden.


foxhunter wrote:Mikros gab es über Npk.


Sorry aber das versteh ich jetzt nicht.
NPK sind die Makros und meistens, ausser bei Überwasserdüngern, werden die meines Wissens getrennt gehandelt.




Noch was anderes :), weiß jemand wie schnell Apfelschneckenhäuser wachsen ??
Ich hab da was lustiges beobachtet, anhand dessen ich nachrechnen könnte welche Änderung am Becken
ausschlaggebend für den Wachstumsstop der Pinsel war :D



Hier noch zwei Bilder von den Ecken meines Becken ... s.

_____________________________________________________

Schönen Gruß
Tillmann
User avatar
Männlein
Posts: 183
Joined: 20 Jan 2010 19:52
Location: Freiburg
Feedback: 2 (100%)
Postby foxhunter » 31 Jul 2011 14:53
Hallo Tillmann,

oops, ich meinte natürlich Makros mit NPK. Aber ich hole vielleicht etwas weiter aus. Ich habe vorher Tropica+ benutzt, welcher Volldünger + NPK darstellt. Eigentlich eine gute Sache, ich wollte aber optimieren und habe dann zusätzlich etwas unfachmännisch mit den AR Düngern gespielt und parallel mein Licht von HCI über HCI+T5 hin zu jetzt nur T5 verändert. Nun ja, das ist dann eigentlich auch ein Garant für Algen jeder Art. Was ich aber als Grundaussage meine: Mach große Wasserwechsel und reduziere die Düngung auf das Wesentliche, also guter Volldünger mit schwacher Dosis und Zusatz von NPK über z. B. AR Makro Basic NPK und gut. Du hast dann eine ganz gute Grundversorgung, aber eben keine Überversorgung, und entziehst damit den Algen die Grundlage. Nach einiger Zeit sollten die Algen auf dem Rückmarsch sein und dann kannst Du Deinen Pflanzenwuchs entsprechend mit Zusatzdüngern optimieren.

Du solltest allerdings auch immer die Richtigkeit Deiner Wasserstests hinterfragen. Bei mir war es beispielsweise so, daß meine Rotalas nach einem kräftigen Rückschnitt plötzlich partout nicht mehr wachsen wollten. Ich habe dann die Wasserwerte getröpfelt und hatte N mit 50-80 mg/l im Becken!!! Hmmm, also Nitrat reduziert und dann eine Woche später plötzlich 0 mg/l. Seltsam, also hatte ich neue Tests gekauft. Meine Rotundifolias hatten rote Köpfe und sahen eigentlich nach N-Mangel aus, aber mein Test ergab wiederum 25-30 mg/l. Nach ein paar Wochen ohne Besserung habe ich mir dann schweren Herzens ein Photometer bestellt und siehe da, meine 25 mg/l stellten sich als 2,5 mg/l heraus. Also N weiter angehoben und siehe da, Messung und Pflanzenbild passen wieder zueinander. Also niemals blind nur Meßwerten vertrauen, sondern auch immer kritisch hinterfragen.

Gruß
Sven
User avatar
foxhunter
Posts: 22
Joined: 17 Oct 2010 09:57
Feedback: 0 (0%)
125 posts • Page 8 of 9
Related topics Replies Views Last post
Pinselalgen? Bartalgen?
Attachment(s) by blabla33 » 11 May 2012 18:25
16 2715 by Tigger99 View the latest post
08 Jul 2012 12:14
Bartalgen? und Pinselalgen
Attachment(s) by Silence » 30 Jun 2012 08:11
7 1705 by Silence View the latest post
18 Sep 2012 08:33
Pinselalgen oder Bartalgen
Attachment(s) by olaf.j » 31 Oct 2010 20:08
10 4074 by Roger View the latest post
09 Nov 2010 23:16
Bartalgen am Filterauslass ( Pinselalgen auf dem vormarsch )
by Südamerikafreak BK » 25 May 2012 22:04
3 932 by Arami Gurami View the latest post
27 May 2012 21:28
Algenproblem (starke Bartalgen & wenige Pinselalgen)
Attachment(s) by Maik75 » 13 Feb 2010 23:18
61 12115 by Maik75 View the latest post
30 Oct 2013 18:28

Who is online

Users browsing this forum: No registered users and 4 guests