Post Reply
60 posts • Page 4 of 4
Postby Chris80 » 05 May 2009 12:17
Danke Roger,

ich werde die Sachen soweit umsetzen!!

Meinst du ich kann die Pflanzen soweit drin lassen? Die Eusteralis sieht ja ziemlich gedeckelt aus wobei das Herz noch grün ist.

Warum aber das Pellia immer wieder kaputt geht wüsste ich mal gerne :?


Grüße

Christian
Chris80
Posts: 99
Joined: 19 Dec 2008 13:15
Feedback: 2 (100%)
Postby Tobias Coring » 05 May 2009 12:26
Hi Christian,

irgendwie sieht das Becken nicht sehr "gesund" aus. Ich würde nachts das Becken belüften. Bei deiner extremen Kahmhaut ist kein ordentlicher Sauerstoffaustausch mehr möglich. In der Nacht brauchen auch die Pflanzen Sauerstoff.

Tagsüber normal CO2 verabreichen.

Ansonsten würde ich auch noch ein paar weitere gesunde Pflanzen einsetzen. Deine jetzigen müssen auch erstmal in Gang kommen. Ich würde zudem erstmal jeden Tag Wasser wechseln... oder alle 2 Tage. Damit sollte sich bei deinem Becken hoffentlich auch etwas tun. Nach dem WW immer die normale Tagesdosis Dünger verabreichen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Chris80 » 05 May 2009 13:22
Hallo Tobi!

ich frage mich wirklich ob das alles noch Sinn macht und ich nicht gleich von vorne anfangen soll.

Ueber die WW werden sich aber auch meine Kieselalgen freuen :D
Chris80
Posts: 99
Joined: 19 Dec 2008 13:15
Feedback: 2 (100%)
Postby Roger » 05 May 2009 14:09
Hallo Christian,

ich frage mich wirklich ob das alles noch Sinn macht und ich nicht gleich von vorne anfangen soll.

der Gedanke kam mir auch schon. :roll: Möchte Dir aber weder ab noch zu raten.
Jedoch könnte ein Neustart in den man alle neu gewonne Erfahrung hineinpackt zu einem schnellen Erfolg führen. Bei dem jetzigen Beckenzustand weiß man nicht genau wie lange es dauert und ob es jemals richtig laufen wird. Hier liegt mein Hauptaugenmerk auf der bakteriellen Mikroflora die jetzt schon sehr stark aus dem Ruder läuft und sich nicht so ohne weiteres beeinflussen läßt.
Aber auch ein Neustart ist keine Garantie.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Tobias Coring » 05 May 2009 14:24
Hi Christian,

ich würde es erstmal mit ein paar mehr Wasserwechseln probieren. Dies ca. 2 Wochen so durchziehen. Wenn das Becken bis dahin keine Besserung zeigt, würde ich ggf. auch über einen Neustart nachdenken.

Ich denke jedoch, dass dein Becken sich erholen wird. Für genug Nährstoffe sorgen, CO2 ausreichend zuführen (hier solltest du unbedingt etwas deinen CO2 Gehalt senken... du hast ja auch Fische im Becken. Die werden von deinen sehr hohen Werten nicht so begeistert sein) und eben Nachts belüften.

Zusätzlich dann noch jeden Tag oder alle 2 Tage einen Wasserwechsel machen. (25-50%)
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Chris80 » 05 May 2009 15:02
folgende Pflanzen hab ich mir rausgesucht...

-Micranthemum umbrosum bzw. Hemianthus micranthemoides
-Rotala rotundfiola
-Heteranthera zosterifolia

meint ihr ich werde mit denen gluecklich bzw. tun meinem Becken gut?

Chris
Chris80
Posts: 99
Joined: 19 Dec 2008 13:15
Feedback: 2 (100%)
Postby Bibo » 05 May 2009 23:27
Hey

ich hab mir jetzt nicht jeden beitrag in diesem Fred so genau durchgelesen, doch möchte ich was dazu sagen.

UVC-clearer sollten bie einsatzt ca. 6 Tage durchlaufen, damit auch wirklich alle Schwebealgen abgetötet werden.

Zu den Kieselalen bleibt zu sagen, ja diese kommen mit großer Warscheinlichkeit von den ganzen Wasserwechseln.

Wenn es hir nicht um höhere Pflanzen gehen würde, würd ich sagen lass se drinn, die produzieren doch ach Sauerstoff.

Wenn direckt unter der oberfläche Fadenalgen Wachsen hat es mehrere Gründe:

Zu wenig Nitrat, und dir ist evtl. regelmäßig Wasser verdunstet, wobei die Stellen Trockengelegen haben und sich alle anderen für Fadenalgen wichtigen Närstoffe festsetzen konnten.

Nehme ein gutes Silikat ex, und du wirst auch dieses problem Herr.

Gru? Tobi
Bibo
Posts: 49
Joined: 02 Oct 2007 23:21
Location: Hamburg
Feedback: 0 (0%)
Postby Chris80 » 06 May 2009 07:59
Hey Bibo,

das mit dem silikat ex klingt gut! Da könnte ich sogar her gehen und mir einen Vorfilter kaufen den mit silikat ex füllen und das frische Leistungswasser darüber aufbereiten(noch bevor es ins Becken kommt) !

Nitart sollte aber dank EI genügend drin gewesen sein?!

Christian
Chris80
Posts: 99
Joined: 19 Dec 2008 13:15
Feedback: 2 (100%)
Postby Chris80 » 06 May 2009 18:50
Nabend!

also das Silikatex liegt neben mir :-) hab allerdings gesehen das es auch PO4 entsorgt... :?


Beim heutigen Messen ist mir aufgefallen das mein Nitratspiegel von 5-10 auf 1 gefallen ist, innerhalb eines Tages. mit der empfohlenen Dosis (6ml) des Kramerdrak schaffe ich es auch nicht den fe Spiegel konstant zu halten...


Chris
Chris80
Posts: 99
Joined: 19 Dec 2008 13:15
Feedback: 2 (100%)
Postby Roger » 06 May 2009 19:34
Hi Christian,

also das Silikatex liegt neben mir :-) hab allerdings gesehen das es auch PO4 entsorgt... :?

wenn Du das Wasser aufbereitest bevor es ins Becken gelangt, macht es ja nichts das auch PO4 gebunden wird.

Beim heutigen Messen ist mir aufgefallen das mein Nitratspiegel von 5-10 auf 1 gefallen ist, innerhalb eines Tages. mit der empfohlenen Dosis (6ml) des Kramerdrak schaffe ich es auch nicht den fe Spiegel konstant zu halten...

Mehr düngen!!!!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Chris80 » 07 May 2009 12:14
Hi,

was ich noch gerne wüsste ist, warum mein Monosolenium tenerum kaputt zu gehen scheint? Ist doch eigentlich recht anspruchslos und anpassungsfähig...


Christian
Chris80
Posts: 99
Joined: 19 Dec 2008 13:15
Feedback: 2 (100%)
Postby Kora » 07 May 2009 18:16
Hi,

ich habe mir mit rechtem Horror deine letzten Fotos angesehen.

Tobi ist ein endloser Optimist, der nichts verloren gibt. Gute Eigenschaft.

Aber wenn man mich fragen würde, dann ist ein Ende mit Schrecken besser als ein Schrecken ohne Ende und man muss wissen, wenn man geschlagen ist.

In dem Becken ist absolut der Wurm drinn, von hinten bis vorne. Und alles was bei all den grossen Erfahrungen der Leute, die bisher Rat gegeben haben, hätte helfen müssen -- schlägt nicht an.

Ich persönlich würde bei den nicht in den Griff zu bekommenden Kieselalgen, Blaualgen, Schwebealgen und anderen Algen, bei andauernder Bakterienblüte, diesen eigentlich mehr tot als lebendig ausschauenden Pflanzen, die nicht auf Düngung reagiern---aufgeben.

Ich selbst würde das Becken neu aufsetzten. Mit neuem Bodengrund, neuem Filter (mit Filterschlamm aus einem anderen, gesunden Becken), neuen Pflanzen (und davon diesemal 300% mehr, als du jetzt hast, das reicht nicht, was du da hast). Das mit von anfang an dann richtiger Düngung (ich würde jetzt schon das CO2 runterregeln, das Ei hellgrün reicht vollkommen aus), wird fast garantiert dann (besser) klappen.

Sag mal, auf dem einen Foto sieht es aus, als ob das Becken direkte Sonne bekommt, stimmt das? Auch das ist keine gute Sache, falls.

Eine Anekdote: Ich habe aus der Leitung KH 10-11, und NUR Probleme damit gehabt, solange ich es dabei belassen hatte. Dünger wie Ferrdrakon funktionierten bei mir nicht!

Woa, ich wäre an deiner Stelle so was von frustriert und unglücklich...
Gruß, Kora
User avatar
Kora
Posts: 264
Joined: 13 Jul 2007 06:09
Feedback: 0 (0%)
Postby Sabine68 » 07 May 2009 19:15
Hi Chris,

ich sehe das eigentlich wie Kora und Roger. Ich würde es auch neu machen.

Da ja eigentlich so gut wie nichts anschlägt, was eher ungewöhnlich ist, könnte auch dein Bodengrund die Wurzel allen Übels sein.
Welchen Bodengrund hast du im Becken?
Hast du den auch mal mit Säure getestet?
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Chris80 » 07 May 2009 20:55
Guten Abend zusammen!
Aktueller Stand:
Aaaaalso, gestern hatte ich wegen Krebsfutters eine PO4 Wert von um die 1mg/l !! Konnte es erst nicht glauben! Heute messe ich mit ach und krach 0,05mg/l, wer oder was haut sich das ganze Phosphat rein???
Ich dünge nun täglich 7,5ml Kramerdrak, liege also schon über der Dosierempfehlung aber laut Test könnte ich noch mehr Düngen, Nitrat und PO4 jeweils 8 ml.
gestern habe ich mit 36 ml KNO3 per Stoßdüngung zugeführt, der Wert lag bei ca. 1 mg/L nun bei moderaten 6mg.
Meinen CO2 Gehalt habe ich langsam nach unten korrigiert, das ei ist jetzt hellgrün.
Leider machen sich auf meiner Wasserfläche wieder diese grünen Partikel breit welche ich erst vor 2 Tagen komplett entfernt habe. Fadenalgen gedeihen auch :-(
Wasser ist zwar leicht Trüb, ich kann aber problemlos längs durchschauen. Eine grüne Trübung blieb bis jetzt aus.
WW mache ich jeden 2. Tag, 25%

Zu den Pflanzen:
Meine Glosso wächst, wenn auch etwas langsam aber dafür horizontal. Meine Ludwigien assimilieren GUT und wachsen auch etwas :-) . meine Myriophyllum mattogrossense 'rot wächst auch gut, treibt Seitentriebe und Luftwurzeln allerdings wachsen auf Ihr auch Fadenalgen.

Meine für Tot erklärte Rotala wallichii drückt von ganz unten einen neuen gesunden Trieb in einem schönem Orangeton. Die Eusteralis spec. drückt auch 3 neue GRÜNE Triebe.

Meinem Javafarn konnte ich die letzten 2 Wochen förmlich beim wachsen zu sehen, jetzt aber scheint das Wachstum zu stocken und er setzt an jungen Ablegern Fadenalgen an.

Mein Pellia macht überhaupt nichts und wird von Kieselalgen überzogen.

Die Rotala green schläft, bzw. wächst nur langsam und setzt an manchen Kieselalgenstellen kleine Fadenalgen an.

Jetzt mal zum Becken selber.

Ich hab das gebraucht als Malawiebecken vom Kölle… gekauft, komplett mit dem gebrauchten Kies.
Das Becken hab ich dann auch als solchiges ein halbes Jahr betrieben, leicht Trüb war es aber auch damals schon.
Beim Kies handelt es sich um Aquatic Nature Typ. Cosmos mit einer Körnungvon 1-2mm. Habe in noch nicht mit Säure getestet.

Der Filter ist ebenfalls gebraucht ebenso wie die Schläuche.

Vllt. liegt’s ja wirklich am Bodengrund oder einfach an dem verpatzen START mit viel zu wenig PFLANZEN und entspr. zu viel Dünger.

@Kora: Du hast es richtig erkannt, das Becken steht direkt am Fenster, allerdings Nordseite. Manchmal kommt aber auch Licht vom Südfenster in mein Becken, allerdings wird dann nur der Bodengrund bestrahlt.
Verschneiden wollte ich das Wasser eig. nicht mehr, ständig mit einem riesen Fass rumhantieren und Wasser verschneiden ist mir bei dem Becken zu viel Aufwand. Es muss auch so gehen :-)
Bei meinem Kolleg im Nachbarort geht es auch ohne verschneiden :-) alles wächst und gedeiht!

Kurzer Rückblick,
zum Beginn meiner aquaristischen Tätigkeiten fing ich mit 2 parallel laufenden Becken an.

Ein Pflanzenbecken und ein kleineres Barschbecken.
Das Pflanzenbecken war von Beginn an voll mit Pflanzen und ich hatte nie solche Probleme wie ich sie jetzt habe(also keine Algenblüte, keine MEGABRAUNALGENBELÄGE, keine grüne Wasseroberfläche), zudem war das WASSER stets KRISTALKLAR! Und alles ohne UVC! Gut, ich hatte ein paar Pelzalgen, mittlerweile weiß ich aber das diese von meiner tollen BioCo2 Anlage gekommen sind … lach…

In meinem Barschbecken das allerselbe, klares Wasser von Beginn an.

Unterschiede zu jetzt, ich hatte alles neu, also neuer Filter, neue Schläuche, neuer Bodengrund UND neues Becken.
Deswegen fuchst mich das jetzt so sehr. Vllt. sollte ich wirklich mal 2 Wochen noch abwarten, zusehen wie sich das Becken entwickelt und dann entscheiden. Ich will ja auch endlich mal Freude haben und mich über üppiges Pflanzenwachstum freuen können!

Wenn ich mich dann aber zu einem Neustart entscheide muss ich mir gut überlegen wie ich´s dann mache, diesmal muss es nämlich klappen, weil im Spätjahr kommt unser 1.Nachwuchs auf die Welt und der braucht ja auch Pflege um zu gedeihen… :-)

Eins weiß ich schon mal, ich hole mir keinen Bodengrund mehr den ich unter den Kies packe!

Der Kies fliegt raus, Wurzel vllt. auch.
Den Filter, hmm ersetze ich vllt. gegen eine noch kleineren evtl. Eheim 2026 und diesmal neu!
Und jede Menge Pflanzen, evtl. auch ein anderes Layout, wobei mir das jetzige schon gefallen hätte(wenn´s was gewesen worden wäre).

Also, ich weiß wieder viel Text…

Freu mich auf eure Antworten!

Christian
Chris80
Posts: 99
Joined: 19 Dec 2008 13:15
Feedback: 2 (100%)
Postby Sabine68 » 08 May 2009 07:40
Hallo Christian,

Aaaaalso, gestern hatte ich wegen Krebsfutters eine PO4 Wert von um die 1mg/l !! Konnte es erst nicht glauben! Heute messe ich mit ach und krach 0,05mg/l, wer oder was haut sich das ganze Phosphat rein???


Es ist möglich, daß sich die Pflanzen jetzt erstmal ihre Speicher voll machen.

Ich hab das gebraucht als Malawiebecken vom Kölle… gekauft, komplett mit dem gebrauchten Kies.


hmm- das könnte eventuell wirklich die Ursache sein. Du weißt halt nicht, ob in dem Becken mit Medikamenten und/oder Algenmittel hantiert wurde und sich irgendwelche Stoffe im Boden angereichert haben. Wie gründlich hast du den Kies gewaschen, bevor du ihn verwendet hast?

Vllt. sollte ich wirklich mal 2 Wochen noch abwarten, zusehen wie sich das Becken entwickelt und dann entscheiden.


2 Woche fressen ja kein Brot - wenn du dir unsicher bist, kannst du die ja wirklich noch abwarten :wink:


Wenn ich mich dann aber zu einem Neustart entscheide muss ich mir gut überlegen wie ich´s dann mache, diesmal muss es nämlich klappen, weil im Spätjahr kommt unser 1.Nachwuchs auf die Welt und der braucht ja auch Pflege um zu gedeihen… :-)


Oh wie schööön - herzlichen Glückwunsch
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
60 posts • Page 4 of 4
Related topics Replies Views Last post
Nach Algenblüte jetzt Bakterienblüte
by Planetcom » 23 Nov 2008 11:54
6 2341 by nik View the latest post
04 Jan 2009 21:37
Hossa, Algenblüte
by Biotoecus » 10 Feb 2009 19:00
37 9012 by Atreju View the latest post
16 Feb 2009 08:20
Algenblüte/Schwebalgen
by einfachnurpat » 05 Mar 2010 11:00
2 801 by Roger View the latest post
05 Mar 2010 11:27
Bakterien- und/oder Algenblüte!?
by AnniC » 29 Sep 2008 11:34
19 3043 by petto86 View the latest post
13 Oct 2008 21:17
Zeitraffervideo von der Entwicklung einer Algenblüte
by omega » 30 Oct 2016 00:58
27 1812 by omega View the latest post
03 Nov 2016 01:11

Who is online

Users browsing this forum: No registered users and 4 guests