Post Reply
24 posts • Page 2 of 2
Postby Roger » 03 Dec 2007 17:34
Hallo Martin,

jetzt hört sich das alles sehr gut an. Ich bin sicher Du wirst in den nächsten Tagen eine sichtbare Besserung erkennen können. Manche Algen verschwinden zwar nicht von heute auf morgen. aber langfristig wird es sicher besser.

Weiterhin viel Erfolg und berichte über die Fortschritte.

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby marthin » 14 Dec 2007 16:20
Hallo zusammen,

jetzt sind ca. 2 Wochen her seitdem ich die genannten Maßnahmen umgesetzt habe. Eine Besserung konnte ich noch nicht feststellen. Vielmehr habe ich bei meinem letzten Wasserwechsel nochmal jede Menge Blätter und Pflanzen entfernen müssen. Die neu eingesetzten Pflanzen (das was mir der Händler als Hornkraut verkauft hat entpuppte sich als Cabomba aquatica) sind leider auch schon von Grünalgen befallen und wachsen nur mäßig. Von dem indischen Sumpffreund wächst interessanterweise nur ein Stängel gut, die anderen sind eingegangen. Seit einigen Tagen beobachte ich, dass die Vallisnerien, die sich zwischenzeitlich wieder gut entwickelten stellenweise hell werden und sich an diesen Stellen auflösen. Das kann ich mir nicht erklären. Der Indische Wasserfreund wächst weiterhin schnell und hat große Teile des Beckens zugewuchert. Leider sind auch die Blätter dieser vitalen Pflanze nach kurzer Zeit von einem dünnen Grünalgenflaum bedeckt.
Alles in allem habe ich bislang noch keine Besserung sehen können. Im Gegenteil habe ich den Eindruck, dass insbesondere die Bartalgen sich breit machen. Wenn das so weitergeht kann ich bald alle Pflanzen rauswerfen. Ich frage mich, wie lange es dauern kann, bis sich eine Besserung einstellt. Ich weiß nicht, was ich noch verbessern könnte.
Die aktuellen Wasserwerte sind:
T=24 Grad
PH=6,9
KH=6-7
PO4=0,1-0,3 mg
NO3=5-10 mg
Fe=0,05-0,1 mg
Dünger werden so zugegeben, dass die Werte in den genannten Bereichen liegen.
Die Messung der Karbonathärte und der Gesamthärte zeigt kaum mehr einen Anstieg. Offenbar haben sich die im Kies enthaltenen Muschelschalen doch so ziemlich aufgelöst.

Ich überlege ob ich das Licht noch weiter reduziere. Zur Zeit brennen 2 T5 39 Watt mit Reflektoren jeweils 10 h am Tag. Sollte ich die Reflektoren entfernen oder auf eine Röhre reduzieren oder die Beleuchtungszeit verringern. Allerdings wachsen die Algen, besonders die Bartalgen auch an Stellen, an denen nicht soviel Licht hinkommt. Von daher bezweifle ich ob das möglicherweise weniger den Algen als den Pflanzen schadet.

Irgendwie werde ich das Gefühl nicht los, dass nur ein Neuanfang noch helfen könnte. Allerdings schrecke ich davor noch zurück. Es ist doch ein enormer Aufwand. Ich denke, dass man das Becken und die gesamte Technik reinigen und desinfizieren müsste, außerdem den Bodengrund ersetzen. Was haltet ihr davon?

Gruß, Martin
marthin
Posts: 7
Joined: 27 Nov 2007 18:24
Feedback: 0 (0%)
Postby Sabine68 » 14 Dec 2007 17:11
Hallo Martin,

hast du das Sinterglas raus aus dem Filter?

Was eventuell noch sein könnte, daß sich das Algizid im Boden angereichert hat und/oder die Pflanzen davon so geschädigt sind, daß sie Probleme haben, wieder in die Pötte zu kommen.

Ich denke einfach, daß dein großes Problem im Bodengrund liegt.
Ich persönlich würde den rausschmeißen bzw. wahrscheinlich wirklich einen Neustart machen.

Mal gucken, was andere dazu meinen.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Gast » 14 Dec 2007 20:14
Hallo Martin,

wenn ich das hier alles so lese empfehle ich dir dringend den Bodengrund zu wechseln. Wie soll denn eine Pflanze vernünftig Nährstoffe aufnehmen , wenn sich ständig der Leitwert verändert. Muschelgrus im Bodengrund ist schon heftig und ich denke deine Probleme kommen garantiert davon.
Und wie die anderen auch schon erwähnt haben, Sinterglas ganz raus nehmen und nur über Filtermatte filtern. Sinterglas gibt irgend etwas ans Wasser ab, was Bartalgen produziert. :wink:
Gast
Feedback: 0 (0%)
Postby Beetroot » 14 Dec 2007 20:53
Hallo Martin und der Rest,

da wurden ja schon viel verändert, viel Licht kann wirklich viel ziehen. Wieviel Leistung ist momentan aktiv? Hmm, Kalium ist ja momentan noch eine relativ unbekannte Menge bei dir, aber ob es das jetzt ist? Klar Ferdrakon K "schafft" nicht viel Kalium, aber die Kaliumgeschichte würde ich erst noch links liegen lassen, das jetzige zugeführte K sollte meiner Meinung nach für's grobe mal reichen. Probieren könnte man es trotzdem mal K zu erhöhen, viel zu verlieren gibt es nicht denke ich, evtl. mit Pottasche oder z.B. K2SO4 aus Apotheke oder vom Omikron Versand.
Was gibt denn dein Leitungswasser überhaupt an Kalium?

In Sachen Boden und Algizid würde ich noch versuchen dieses mit Aktivkohlefilterung für kurze Zeit, so 2-3 Tage, auszufiltern, dabei die möglichen freien stellen im Boden einige male auflockern. Behaupte jetzt mal das die Algizide sich nicht so im Kies festsetzten können wie z.B. bei Aquasoil. Hast du Nährboden drunter? Solcher verschlechtert natürlich die Umsetzung meiner Empfehlung, viele Nährstoffsubstrate haben auch die Eigenschaft so einiges temporär zu binden und zum durchwühlen diese Zusammensetzung auch nicht geeignet.

Was ich noch stärker vermute ist die starke Schädigung der Pflanzen durch das Algizid, da wurde mit Sicherheit eine ganze Menge in der Pflanze zerstört. Bis so etwas wieder repariert wurde, wenn überhaupt, ist bestimmt eine längere Zeit mit guter Pflege nötig. Wenn sich in den nächsten Wochen nicht was ändert läuft es auch meiner Vermutung nach auf einen Neustart hinaus.

Das Zeolith, Sintherglas etc. kann man bei einem Pflanzenaquarium entfernen, das gibt meistens immer nur Probleme mit den Nährstoffen durch Ausfällung usw.

Die Sache mit den zusätzlichen schnellwachsenden gibt mir noch etwas zu denken. Wenn die nun auch noch als Nährstoffzehrer auftreten und es nun wirklich an min. einen mangelt, dieser dann auch nicht höher dosiert wird, dazu noch starkes Licht, denn sehe ich das etwas problematisch das alle Pflanzen dann genug zur Verfügung haben. Oder?

Die Rückwand sollte kein Problem darstellen wenn die richtigen Materialien verwendet wurden.
Das sollte laut der Kasselmann ja passen, angeblich bei ihr seit "Jahren in der Praxis bewährt".

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby Roger » 14 Dec 2007 23:33
Hallo Martin,
ich habe den ganzen Thread jetzt noch einmal gelesen und wir haben doch alles richtig gemacht wie mir scheint.
Ich stolperte nur immer wieder über Deinen Bodengrund und ich muß mich der Meinung meiner Vorredner anschließen, das die Probleme von diesem kommen könnten. Deshalb rate auch ich Dir, den Bodengrund auszutauschen da wir alle anderen, hauptsächlich in Frage kommenden Faktoren ausgeschlossen haben.

Ich beneide Dich nicht um die bevorstehende Arbeit. Aber wenn Du fertig bist, wollen wir unbedingt ein paar Bilder des tollen neuen Beckens sehen!!
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Beetroot » 15 Dec 2007 12:15
Hallo,

ist jetzt auch die Frage welches Algizid wurde verwendet, denn könnte man die Wirkstoffe grob bestimmen. Viele Algizide enthalten ja z.B. Kupfer als Wirkstoff, wenn dieses sich im Boden angesammelt hat müsste man mal eine Bodenprobe auf z.B. Kupfer testen.

Zur Ausfilterung mit Aktivkohle ist evtl. zusätzlich auch noch eine min. doppelte Dosis Wasseraufbereiter hilfreich, diese haben in der Regel als Hauptwirkstoff Chelatoren und würden das Kupfer dann binden, so wiederum lässt es sich besser ausfiltern. Bei dem Aufbereiter von Drak/Kremser sind die Inhaltsstoffe aufgelistet! Der Filter muss wenige Tage später natürlich gereinigt werden, sonst löst sich das wieder. Wurde der jetzt überhaupt schon mal gereinigt? Evtl. hängt dort auch noch einiges drin und kommt jetzt auch schon wieder zurück, Zeolith Sintherglas Filtermedium sofort raus, das Material könnte gute Eigenschaften haben solche Stoffe zu speichern.

Den Filter bitte auch nur mit Aquariumwasser reinigen, wäre möglich das vom Algizid schon eine Menge Bakterienstämme vernichtet wurden, nicht das es danach gleich wieder den Status Einfahrphase gibt.

Eine weitere sehr hohe Wahrscheinlichkeit ist der Fall dass die Pflanzen so stark geschädigt sind, dadurch kein gesundes Wachstum mehr stattfindet und somit zwangsläufig dann auch veralgen und diese nicht mehr zu retten sind.

@Martin
Wie ist denn das Wachstum zwischen den neuen und alten Pflanzen in deinem Becken einzustufen?

Ein paar Fotos fände ich auch ganz interessant um sich den Zustand der Pflanzen vorstellen zu können.

Ich konnte auch noch nicht die Bestimmung von der oder den Algen finden, welche treten denn auf?

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby marthin » 17 Dec 2007 17:31
Hallo zusammen,

erst einmal vielen Dank für Eure Kommentare. Hier die Antworten zu euren Fragen:

Das Sinterglas ist durch blauen offenporigen Schaumstoff ersetzt. Ich glaube, dass das Sinterglas denitrifizierend wirkte. Vorher war NO3 nach Wasserwechsel sehr schnell nicht mehr nachweisbar, jetzt liegt es auch ohne Düngung durch Fütterung und WW (enthält 20 mg/l) immer bei 5-10 mg/l.

Beleuchtung: 2*39 Watt T5, davon seit gestern nur noch die hintere mit Reflektor, Beleuchtungsszeit: 10 h pro Tag ohne Pause.

Bei dem Algizid handelt es sich um das Tetra-Produkt. Cu war nicht deklariert. Ist im Wasser auch nicht nachweisbar. Im Becken ist der Nährgrund von Dennerle. Habe keine Ahnung, ob der das Algenmittel bindet und dann wieder abgibt.

Nährstoffmangel kann jetzt eigentlich nicht mehr die Ursache meiner Probleme sein. Wie bereits geschrieben sind alle Makronährstoffe vorhanden (durch häufige Messung bestätigt). Nur bei Kalium tappe ich etwas im Dunkeln, da ich es noch nicht messen kann. Möglicherweise reicht die Zuführung über FerK (1 mg/l und Tag) und über WW (Gehalt im Leitungswasser: 3,4 mg/l) nicht aus. Ich werde mal versuchen, mir was aus der Apotheke zu besorgen. Ich dünge mit FerK so, dass der Eisengehalt bei ca. 0,1 mg/l liegt. Ich gehe davon aus, dass der Volldünger die anderen Spurenelemente in genügender Menge einbringt.

Bei den Algen handelt es sich um Bartalgen (bis 10mm lang, dunkel, wenig verästelt, färben sich in Spiritus rot) und Grünalgen (feine grüne Härchen, bis zu 3 mm, bedecken alles mit einem feinen Flaum). Die Grünalgen sind überall, die Bartalgen nur an vereinzelten Blättern und mittlerweile auch an den Styroporwänden und an den Steinen. Das eigentliche Problem sind die Grünalgen da sie überall auftreten und sich nicht entfernen lassen.

Ich habe mich schon damit abgefunden, das Becken komplett neu einzurichten, habe aber gegenwärtig zu wenig Zeit um dieses Projekt in Angriff zu nehmen. Ein paar Wochen werde ich also noch warten. Ich frage mich nur, was ich in der Einfahrphase, die dann wieder durchlaufen wird, mit dem Besatz machen soll. Ich habe mir vorgenommen, alles gründlich zu reinigen, damit die Reste dieser verflixten Grünalgen vernichtet sind. Keine andere Algenart hat mich bislang derartig genervt. Alle habe ich bislang besiegt: die Schwebealgen (Beleuchtung reduziert), die langen Fadenalgen (immer wieder mit der Flaschenbürste entfernt) und die Blaualgen (abgesaugt). Nur gegen diese Grünalgen hat bislang nichts geholfen.

Nochmals vielen Dank für Eure zahlreichen Hinweise.

Gruß,
Martin
marthin
Posts: 7
Joined: 27 Nov 2007 18:24
Feedback: 0 (0%)
Postby Roger » 18 Dec 2007 01:04
Hallo Martin,
die Anwendung des Algenmittels hat das Gleichgewicht des Aquariums aus der Bahn geworfen und es dauert u. U. sehr lange bis es sich wieder einpendelt. Dies wird durch den Problematischen Bodengrund noch erschwert oder evtl. sogar unmöglich.
Ich hatte bei mir auch mit einem leichten Algenmittel in der Anfangszeit des Beckens Fadenalgen zu beseitigen versucht. Danach hatte ich lange Zeit mit Grün-, Bart- und Pinselalgen zu Kämpfen. Bart- und Grünalgen verschwanden durch eine ausreichende Kalium- und Phosphatdüngung.
Ich will eigentlich damit nur sagen, das Du jetzt versuchen kannst Deine Düngung noch weiter zu optimieren und noch abzuwarten ob es sich bessert. Allerdings ist der bestehende Bodengrund ein unberechenbarer Faktor der evtl. die richtigen Maßnahmen zunichte macht.

Ich würde das Becken wenn Du keine Möglichkeit hast die Fische über längere Zeit woanders unterzubringen, nicht vollständig neu starten. Algen entstehen immer wieder wenn die Voraussetzungen gegeben sind, egal ob neues oder altes Wasser.

Fülle 10 bis 20% Deines AQ-Wassers in Eimer und setze Deine Fische und evtl. noch brauchbare gereinigte Pflanzen in einen Eimer. Leere und reinige das Aq und die Einrichtungsgegenstände. Neuen Bodengrund, die 20% Altwasser und mit Frischwasser auffüllen. Eingefahrenen Filter weiter verwenden. Du hast dann ein sauberes Becken mit frischem Bodengrund und 80% gewechseltem Wasser. Wasserwerte anfangs täglich kontrollieren und nach Bedarf vorsichtig düngen.

Wenn es gut läuft, bist Du locker an einem Tag fertig und hast wieder alles drin. So hab ich es schon gemacht und würde es auch wieder so machen. -----------Oder hat noch jemand andere Vorschläge??------------
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
24 posts • Page 2 of 2
Related topics Replies Views Last post
Algenproblem
by Seb » 09 Dec 2007 15:34
23 3301 by künstler View the latest post
13 Feb 2008 08:52
Algenproblem :(
by D€NN!$ » 20 Dec 2008 14:30
4 926 by D€NN!$ View the latest post
21 Dec 2008 11:21
Algenproblem
by animal » 19 Apr 2009 15:38
11 795 by Roger View the latest post
07 May 2009 19:47
Algenproblem
by FrodosLostFinger » 26 Jul 2012 14:26
4 546 by FrodosLostFinger View the latest post
26 Jul 2012 15:33
Algenproblem
by BluppBlupp » 21 Oct 2013 20:14
20 1268 by BluppBlupp View the latest post
22 Nov 2013 18:17

Who is online

Users browsing this forum: No registered users and 3 guests