Post Reply
62 posts • Page 4 of 5
Postby Maik75 » 03 May 2010 21:00
Hallo Volker,

ich betreibe mein Becken seit ca. 1,5 Jahren und hatte am Anfang gar keine Probleme mit Algen. Mein Pflanzenwuchs war schon immer sehr gut. Da ich mit der zusätzlichen Düngung von Phosphat, Kalium und Eisen keine Erfolge erzielen konnte, habe ich mich vor ca. 1,5 Monaten entschieden die Düngung komplett einzustellen. Mit Erfolg :top:
Jedoch muss ich erwähnen, dass ich aus meinem Filter alle Kügelchen entfernt habe und damit auch gut fahre!

Nicht zu düngen hört sich zwar paradox an, jedoch funktioniert es zur Zeit sehr gut bei mir.... hoffentlich sehr lange!!!

Sollte ich nochmals Probleme mit Algen bekommen, würde ich die MCI-Methode testen...
Maik75
Posts: 65
Joined: 13 Feb 2010 22:34
Feedback: 5 (100%)
Postby java97 » 03 May 2010 21:34
Hi, Maik!

Ein mutiger Schritt. Ich wünsche Dir, das der Erfolg anhält. Wäre schön, wenn Du ab und zu berichten würdest.
Hast Du einen "guten" Fischbesatz und fütterst ordentlich, sodas NO3 und PO4 darüber ins Becken gelangen?
Eisen und Spurenelemente werden doch sicherlich irgendwann in den Mangel kommen. Irgendwann wirst Du dann doch sicherlich wieder düngen müssen...Assimilieren Deine Pflanzen?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Maik75 » 08 Aug 2010 17:45
Hier mal ein Update....

Es funktioniert immer noch ohne zusätzliche Düngung!!!
Meine Pflanzen wachsen nur die Algen wollen nicht ;-)

P.S 1/3 bis 1/2 Wasserwechsel wird alle 1,5 Wochen durchgeführt!

Hier ein aktuelles Bild meines Beckens...
Maik75
Posts: 65
Joined: 13 Feb 2010 22:34
Feedback: 5 (100%)
Postby Maik75 » 16 Oct 2010 22:11
Ich wollte hier nochmals die Entwicklung meines Beckens zeigen.

Es funktioniert immer noch ohne zusätzliche Düngung!!!




Meine Wasserwerte sind wie folgt:

PH = 6,75
KH = 7
GH = 10
NO2 = <0,1mg/l
NO3 = <2mg /l
NH3+4 =< 0,02mg/l
PO4 = < 0,250mg/l
Fe2 = <0,01mg/l
Fe3 = <0,01mg/l

Die Wassertemperatur beträgt 24°C!
Maik75
Posts: 65
Joined: 13 Feb 2010 22:34
Feedback: 5 (100%)
Postby Roger » 17 Oct 2010 00:18
Hallo Maik!

Schön das Du sporadisch weiter berichtest! :top:
Finde das sehr spannend, auch wenn es mir etwas unerklärlich ist wieso das ganz ohne Düngung bei Dir funktioniert. :shock:

Wie schätzt Du die Wuchsgeschwindigkeit Deiner Pflanzen ein? Hast Du irgend eine Pflanze im Becken mit dessen Wuchs Du nicht zufrieden bist?
Interessant wäre mal zu probieren wie sich eine Pflanze die normalerweise höhere Ansprüche an das Nährstoffniveau stellt verhält.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby chrigele » 17 Oct 2010 08:22
Hoi Maik

Ich finde es ganz toll, dass Du Deine Algenprobleme in den Griff bekommen hast, trotzdem erlaube ich mir, eine kleine Anmerkung zu machen auch wenn es nicht Deine Frage betrfft.

Ich kann es nicht verstehen, dass Du bei einer Beckenhöhe von 40cm Skalare hälst. :cry:

L.G.
Christa
chrigele
Posts: 100
Joined: 18 Apr 2009 11:46
Location: Kirchlindach bei Bern
Feedback: 0 (0%)
Postby Maik75 » 17 Oct 2010 09:21
@Roger
Auch wenn selten einer einen Kommentar schreibt, berichte ich hin und wieder weiter.. Vielleicht hilft es einem anderen User mal!
Ich kann es auch nicht erklären warum es funktioniert :?: aber es funktioniert :top: .

Meine Pflanzen werden wohl nicht sehr anspruchsvoll sein, dürfen sie auch nicht, da ich nur mit "Dennerle T5 Color-Plus (2x 54W)" beleuchte.

Der Pflanzenwuchs ist wie folgt:

sehr gut
Kriechende Ludwigie / Ludwigia Repens
Brauner Wasserkelch / Cryptocoryne wendtii `brown`
Rote Tigerlotus / Nymphaea lotus
Flutende Pfeilkraut / Sagittaria subulata
Schmalblättrige Vallisnerie / Vallisneria nana

gut
Amazonas Schwertpflanze / Echinodorus bleheri
Zwergspeerblatt / Anubias barteri
Javamoos / Vesicularia dubyana
Javamoos / Taxiphyllum barbieri

gut aber mit Probleme
Schmalblättrige Ludwigie / Ludwigia arcuata
Wenn die Pflanzen ca 30cm hoch sind, fallen am Bodengrund immer die Blätter ab. Somit sind die unteren 5-10cm der Stengel kahl. Die Pflanze wächst trotzdem sehr gut und sieht sehr gesund aus.

Ich entsorge bzw. verkaufe auch regelmäßig Pflanzen, darum sind die Fotos nich ganz aussagekräftig!


@chrigele
Wegen den Skalaren konnte ich mir im Netz schon jede Menge anhören....
Die Skalare habe ich mir am Anfang gekauft mit dem Gedanken, dass ich diese wieder abgebe sobald diese zu groß werden

Also kurz gesagt.... Die Skalare sind schon seit mehreren Monate nicht mehr im Becken!!!
Maik75
Posts: 65
Joined: 13 Feb 2010 22:34
Feedback: 5 (100%)
Postby Maik75 » 03 Apr 2011 10:49
Es sind wieder mehrere Monate vergangen und ich wollte nochmals eine Update geben...

Es läuft immer noch unverändert gut, ohne zusätzliche Düngung!

Hier ist ein kleines Video...



Für Verbesserungsvorschläge und Kritik bin ich immer offen!!!
Maik75
Posts: 65
Joined: 13 Feb 2010 22:34
Feedback: 5 (100%)
Postby Roger » 03 Apr 2011 21:19
Hallo Maik!

Danke für´s Update!
Das Becken sieht echt Klasse aus. :top:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Ebs » 05 Apr 2011 19:10
Hallo Maik,

ganz einfach wunderschön !!! :)

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1170
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby java97 » 01 Jan 2012 23:34
Hi Maik,

Na, wie läuft´s denn so?
Über ein Update würde (sicher nicht nur) ich mich freuen!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Maik75 » 04 Jan 2012 20:31
Es läuft alles noch unverändert...

Ich werde am Wochenende nochmals Bilder von meinem Becken einstellen

Gruß

Maik
Maik75
Posts: 65
Joined: 13 Feb 2010 22:34
Feedback: 5 (100%)
Postby Eni » 31 Mar 2013 14:47
JETZT ALLES GUT:
PH = 6,75
KH = 7
GH = 10
NO2 = <0,1mg/l
NO3 = <2mg /l (wenig NO3)
NH3+4 =< 0,02mg/l
PO4 = < 0,250mg/l
Fe2 = <0,01mg/l
Fe3 = <0,01mg/l


WAR NOCH VERALGT:
PH = 6,8
KH = 6
GH = 9
NO2 = <0,1mg/l
NO3 = >2mg /l (viel NO3)
NH3+4 =< 0,02mg/l
PO4 = < 0,005mg/l
Fe2 = <0,01mg/l
Fe3 = 0,04mg/l

Er hat Pflanzen die langsam wachsen und demensprechend sehr langsam Nährstoff aufnehmen. Der Grund also wiso es bei ihm mit sooooo niedrigen Nährstoffwerten so gut funktioniert statt mit mehr Nährstoffen (Statt mit Aquascape-Norm-Nährstofwerten).
Wiederum aber auch hat er Probleme mit den Stängelpflanzen wie die Ludwigia arcuata (siehe sein letzter Beitrag), weil die eher schneller wächst und Anspruchsvoller ist als die anderen Pflanzen die er im Becken hält und die Nährstoffe, wie das wichtige und Bartalgenfördernde Nährstoff NO3 weniger brauchen, als zb. die Ludwigia arcuata.

Hoffe man hats verstanden, das Problem der Bartalgen und wiso es bei ihm trotz niedrigen Nährstoffwerten so gut funktioniert. So,... ich bin dann wieder mal wech aus dem Board... war jetzt wirklich ein Spotanjucks hier was noch zu schreiben. Sorry, für die die mich unangenehm finden (von damals halt).

:shock:

Grüsschen Eni/Sam/Luzius usw. usf.

PS: Krass, das ich mich noch einloggen konnte. Naja, sorry, es hat mich nur extrem gejuckt, dazu ne Antwort zu geben, zu diesem Thread, als ichs zu lesen bekamm, beim rumsurfen durchs googlen. *G*
Sorry, ich bin dann mal wech.. kein Angst ich stress euch nicht mehr... War nur ein Ausrutscher...
Eni
Posts: 176
Joined: 22 May 2010 08:12
Feedback: 0 (0%)
Postby David 10315 » 31 Mar 2013 23:31
HI Maik.

Fotos :smile:
Schöne Grüße aus der Hauptstadt
David
User avatar
David 10315
Posts: 78
Joined: 09 Feb 2012 16:45
Feedback: 3 (100%)
Postby Andreas74 » 24 Apr 2013 14:59
Jo Maik schieb mal wieder Pics nach. Ich stehe momentan vor einem ähnlichen Problem und werde die gleiche Tour fahren wie du. Das lustige ist, ein Bekannter von mir der hier in der Gegend wohnt und somit auch höchst wahrscheinlich identisches Wasser hat düngt ebenso gar nichts und bei dem sind weder Algen da noch kann er über schlechtes Wachstum klagen.

Ich dünge das "volle Programm" mit CO2, NPK, Eisen, Magnesiumsulfat und habe Algen.

Würde mich echt interessieren wie es bei dir so aussieht, ob noch alles beim alten und somit "gut" ist.
Gruss

Andreas

Mein 240er Woidwasser
User avatar
Andreas74
Posts: 398
Joined: 27 Jan 2013 11:31
Location: Niederbayern
Feedback: 16 (100%)
62 posts • Page 4 of 5
Related topics Replies Views Last post
Starke Pinselalgen - und keine Idee warum?!
Attachment(s) by Fauler_Willi » 17 Jan 2018 21:49
13 1539 by Fauler_Willi View the latest post
22 Jan 2018 14:46
Algenproblem mit Bartalgen!!???
by Lennart » 22 Dec 2008 21:31
5 1189 by Hardy View the latest post
24 Dec 2008 11:31
Algenproblem - Pinselalgen / Grünalgen
by Goborg » 07 Aug 2007 21:10
18 3532 by Legoman View the latest post
14 Nov 2007 17:37
Pinselalgen? Bartalgen?
Attachment(s) by blabla33 » 11 May 2012 18:25
16 2726 by Tigger99 View the latest post
08 Jul 2012 12:14
Bartalgen? und Pinselalgen
Attachment(s) by Silence » 30 Jun 2012 08:11
7 1714 by Silence View the latest post
18 Sep 2012 08:33

Who is online

Users browsing this forum: No registered users and 2 guests