Post Reply
45 posts • Page 3 of 3
Postby Juergen9544 » 18 Nov 2013 21:00
Hallo Martin,

die volle Geringfilterung wie unsere Profis hier werde ich bestimmt sowieso nicht erreichen. Mir geht es primär erst mal darum, dass mir der Filter nicht die ganzen guten Sachen, die ich für viel Geld kaufe den Pflanzen wegfrisst. Will ja meinen Pflanzen primär was Gutes tun und das was übrig bleibt sollen die Bakterien haben.... sollen ja auch nicht leben wie ein Hund :D

Liebe Grüße Jürgen
Last edited by Juergen9544 on 18 Nov 2013 21:41, edited 1 time in total.
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Biotoecus » 18 Nov 2013 21:10
Hi,

nun, da könnte ich Dir aber ein paar Becken zeigen, die Pflanzenwuchs haben ohne Geringfilterung.

Aber das willst Du wahrscheinlioch gar nicht hören.

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Juergen9544 » 18 Nov 2013 21:40
Hallo Martin,

mache ich denn den Eindruck als ob ich etwas nicht hören will? :eek: Falls ich den Eindruck erweckt habe dann tut mir das Leid. Ich hab für alles ein offenes Ohr. Stets mal her damit :hechel: Man lernt im Leben nie aus. Selbst wenn man jetzt etwas nicht anwenden tut, heißt das nicht dass es nicht interessant ist und Anwendung findet falls was anderes versagt :besserwiss:

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby fischbock » 18 Nov 2013 21:57
Hallo Jürgen,

immer gerne, aber Hilfe würde ich das nicht nennen, ich gebe ja nur weiter, was bei mir geholfen hat.

Und das mit dem Messen keine ich. Ich hatte zu Anfang auch kein Problem damit täglich, gerne auch mal morgens und abends, zu messen, und hatte auch noch Spaß dabei. :hechel:

Kurz bevor die Anschaffung von Photometer, Leitwertmessgerät und die Komplettierung der Tests mit K, Mg etc. anstand, habe ich mich aber dafür entschieden, es doch mal eher mit Pflanzen "lesen" zu probieren. Neben den CO2-Dauertest messe ich eigentlich nur noch vor jedem Wasserwechsel NO3 und PO4 -auch weil ich den Verdacht habe, dass der Manado da ab und an gerne mal etwas verdreht. Ab und an messe ich dann diese Werte auch nochmal nach dem WW, aber mein Leitungswasser scheint recht konst. zu sein. Mehr nach Lust und Laune messe ich dann noch stichprobenartig KH und FE, aber da verändert sich bei mir eh wenig.


Nur nochmal kurz zu den Stichworten "Geringfilterung" und "Mikroflora".

Ich hatte zu Anfang meinen Filter maximal bestückt, und ca. die Hälfte davon mit bio. Filtermedien. Anstoß dies insgesamt zu reduzieren und auf die bio. Filtermedien ganz zu verzichten, war einfach die Vermutung, dass ich mir einen guten Teil des Düngers unnötiger Weise im Filter wieder raus hole, was sich dann auch bestätigt hat. Aktuell ist mein Filter noch ca. zu einem Drittel bestückt, bestehend seit längerer Zeit aus Schaumstoff, einem Säckchen Tonröhren und einer Lage Filterwatte. Ehrgeiz, das noch weiter zu reduzieren besteht im Moment nicht, aber es kommen ja jetzt auch die langen Abende.

An ML/SB bin ich eher aus Zufall gekommen, wollte eigentlich mal das BC testen. Aber wenn es schon mal da ist, kann man es ja auch probieren. Es schafft auf jeden Fall sehr klares Wasser und Verlängert die Filterstandzeit bei mir enorm.


Gruß,

Dirk.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby Juergen9544 » 19 Nov 2013 13:35
Hallo Dirk,

das Messen will ich nachdem ich die Düngemenge kenne und weis wie die Mittelchen sich verhalten auch nur noch einmal die Woche machen und da ich ja im Schichtdienst bin wäre mir das auch recht weil man ja stets alles vorher auch durchplanen muss. Zu wenig Arbeit hab ich keine.... eher zu wenig Zeit :D .... bin froh um alles was entweder erledigt ist oder was nicht gemacht werden muss.

Meinen Filter hab ich heut mal entleert.... übel was da drin gewohnt hat :kotz: . Das Filtervlies total dicht und das nach nur 8 Wochen.... Körbe raus und aus dem obersten Korb hab ich mal die Hälfte Biofiltrierung rausgenommen und mit Filterwatte bestückt.... darüber noch neues Filtervlies (doppelt hält besser :D ). Das Sediment hab ich aus dem Filtergehäuse rausgeschüttet und die Körbe nicht gespült.... noch ein paar von den guten Bakterien in den Filter geschüttet und weiter ging es. Jetzt muss nur noch die ganze Luft raus aus dem Filter dann ist alles wieder gut. In 8 Wochen wird der eine Korb geleert und dann durch Schaum ersetzt.

ML/SB + ML/GS hab ich gestern Abend noch bestellt und sollte im Laufe der Woche kommen. Mal schauen was das Zeug bringt :D .

Das mit den kommenden langen Abenden bei dir.... Solange du nicht am Heilig Abend während der Bescherung dastehst und deiner Familie stolz das Filtermaterial präsentierst sollte alles im Grünen Bereich sein :rofl:

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby fischbock » 19 Nov 2013 14:12
Hallo Jürgen,

also mein Filtermaterial riecht immer nach frischem Waldboden. Eigentlich gar keine schlechte Idee, davon mal ein Säckchen zur Steigerung der Weihnachtsatmosphäre in den Baum zu hängen.
Allerdings bist Du mit deiner Idee wirklich nicht so weit an der Realität vorbei, schließlich bekommt meine Tochter zu Weihnachten ihr zweites Becken, und da ich es gerade einfahre, steckt da natürlich auch ein wenig Filtermaterial von mir drin.

Das mit dem Filter hört sich für mich richtig an. Das Du zur Sicherheit in den nächsten Tagen einen Blick auf den NH4 und NO2 Wert werfen solltest ...

Mittelfristig kannst Du dir dann auch mal überlegen, ob Du die Filtermasse nicht auch insgesamt etwas reduzieren willst. Ist aber kein Muss.

Ansonsten würde mich aus reiner Neugier mal interessieren, ob Du schon konkrete Pläne für den zukünftigen Besatz hast.

P.S.: Wenn Du den SB das erste Mal öffnest, könnte der Geruch Dich ein wenig an die Arbeit erinnern.


Gruß,

Dirk
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby Juergen9544 » 19 Nov 2013 15:26
Hallo Dirk,

so ein Säckchen im Weihnachtsbaum hat was :D .... das dumme ist nur dass das Filtermaterial immer so tropft in nassem Zustand :nasty: .

Zur endgültigen Besetzung habe ich mir gedacht, dass ich 50 Gabelschwanz Blauaugen (Pseudomogul furcata) und 50 schwarze Phantomsalmler (Hyphessobrycon megalopterus) einsetzen werde.

Bei den Gabelschwanz Blauaugen bin ich am Überlegen, ob ich diese züchten soll und dann mal so ein bisschen was in den Baumärkten verteile.... die kennen diese tollen Fische nicht mal :lol:

Liebe Grüße Jürgen
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Juergen9544 » 22 Nov 2013 15:35
fischbock wrote:Hallo Jürgen,
........
P.S.: Wenn Du den SB das erste Mal öffnest, könnte der Geruch Dich ein wenig an die Arbeit erinnern.


Gruß,

Dirk


Hallo Dirk,

also mal zu dem Geruch: Selbst wenn ich auf Arbeit gewesen wäre und einer meiner Patienten den schlimmsten Durchfall von sich gegen hätte, dann wär das immer noch vergleichbar mit Maiglöckchen :besserwiss: .... als ich die Flasche aufgemacht habe fuhr mir sofort dieser ekelige Gestank in die Nase ..... es roch nach übelster Gülle und ich hab auch nach Stunden noch den Geruch in der Nase :D

Welch ein Wunder dass meine Amanos und Rüsselbarben nicht zu :kotz: angefangen haben und grün angelaufen sind :rofl:

PS das Algenwachstum stagniert .... evtl. sieht es aus als ob noch mal auf den behandelten Anubias wieder was kommt. Die Werte von gestern Abend nach dem Wasserwechsel sind im grünen Bereich:
PO4 ist bei 0,5mg/L => 15ml PO4 nachgeschüttet
Nitrat 20-30mg/L => Dünger um 1ml reduziert (kommt ja bei meinem Dünger zeitversetzt an wegen Ammonium, Urea und Nitrat)
Fe ist bei 0,1mg wieder => Volldünger wurde reduziert und falls Fe nicht ausreicht dann wird ml weise von Woche zu Woche erhöht.
K liegt immer noch bei >15mg/L trotz 50% WW

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby fischbock » 22 Nov 2013 21:30
Hallo Jürgen,

dachte ich mir, hab auch mal ein paar Jahre in der Altenpflege gearbeitet. Da kamen wieder Erinnerungen hoch ... :gdance:

Vielleicht verzichtetest Du dann einfach der Erholung halber im Urlaub auf ein Einsatz von SB, oder schreibst Dir Überstunden auf.

Zurück zum Wesentlichen.

In meinem Becken kann ich im Moment -anscheinend reproduzierbar- feststellen, wenn mein PO4 unter 0,6 liegt. Dann bekomme ich "direkt" eine leichte Punktalgenbildung auf der Scheibe und aktuell auch mal wieder auf einem Anubias-Blatt.
Entferne ich die Algen (von der Scheibe)und erhöhe den PO4-Wert leicht, habe ich solange Ruhe, bis ich wieder "schludere". Dann kommen wieder die Punkte, ich messe, und siehe da: 0,5 oder kleiner.

Vielleicht hilft es bei Dir auch, wenn Du den PO4-Wert etwas über 0,5 hältst.

Ansonsten wäre ich mit meinem Latein aus der Praxis am Ende, und es müsste evtl. mal ein anderer "übernehmen".


Gruß,

Dirk.
Gruß,

Dirk.
fischbock
Posts: 250
Joined: 29 Apr 2013 19:20
Location: Köln
Feedback: 0 (0%)
Postby Juergen9544 » 22 Nov 2013 21:41
Hallo Dirk,

Dankeschön für die Mühe die du dir machst. Ich werde jetzt mal beobachten wie sich das weiter entwickelt.... der PO4 wird bestimmt ansteigen in den nächsten 3 Tagen und wenn nicht dann wird einfach wieder bisschen was erhöht. Wird bestimmt in Griff zu bekommen sein. Bin ja schon froh dass meine Alternanthera wieder schöne Farben hat und wächst.

PS: Update folgt in einer Woche über die weitere Entwicklung

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Juergen9544 » 02 Dec 2013 15:12
Hallo Dirk und ein Hallo an den Rest der Forengemeinde :smile: .

Das versprochene Update.....

Eines vorweg, der Pflanzenwachstum ist für mich etwas dürftig, woran es liegt kann ich nicht sagen.... die ersten Wochen nach der Einrichtung musste ich wöchentlich :rasen: . Seit ca. 2-3 Wochen geht das Pflanzenwachstum merklich zurück. Die Punktalgen nehmen auf den Anubias deutlich zu, zumal ich die Anubias auch schon mit EC in der 4fachen Dosis zu Leibe gerückt bin.... danach waren sie sauber :D . Phosphat und Nitrat habe ich aufgedüngt und bin nun bei einer Erhaltungsdosis angelangt. Vor 1,5 Wochen habe ich meinem Becken mal etwas Bittersalz zugeführt ..... danach ist die Leitfähigkeit von 450 auf über 700 hochgerauscht und war bei ner GH von vorher 9 auf 12 angestiegen. Meiner Egeria densa hat das sehr gut bekommen... Internodien wurden kleiner und die Blätter wurden doppelt so groß :shock: als vorher :D . Nach dem Bittersalz ist auch die Alternanthera reineckii wieder auf Wachstum gegangen und ich konnte sie zurückschneiden.
Die Punktalgen finden sich derzeit vereinzelt auf der Vallisineria spiralis, auf dem Echinodorus Dschungelstar 10 (Roter Leopard) welcher innerhalb von 1,5 Wochen nun satte 6 neue tiefrote Blätter ausgetrieben hat :smile: => Punktalgen sind auf den grünen älteren Blättern.

Gestern habe ich einen 60%igen WW gemacht und musste heute sehen, dass meine Egeria densa die Köpfe hängen lässt.... hatte heute sowieso vor wegen vieler Schwebstoffe mal das ML/SC reinzuschütten was ich vor 2h auch getan habe (enthält Eisenverbindungen).... siehe da die E. densa hebt die Köpfe wieder als ob nichts war :?
Gestern war der Fe-Wert wieder bei ca. 0,4 gelegen.... irgendwie trotz dass ich unterhalb der minimalen Dosierung bleibe wird Fe nicht verstoffwechelt :?

Meine nächsten Schritte die ich ausführen werde:
=> 2 Strömungspumpen Tunze Nanosteam 6045 (sollten stark genug sein wenn der Hauptfilter schon keine Leistung bringt) kommen im Laufe der Woche
=> schrittweise Filtermaterial reduzieren und gegen groben blauen Schaum austauschen

Was ich am überlegen bin zu tun:
=>Beleuchtungszeit von 12h auf 10 zu reduzieren wegen den Punktalgen..... gibt es Einwände dagegen?
=> KH von 8 auf 4 senken mit einem pH-Wert bei 6,5 was einem CO² von 35mg/L entspräche (wegen den Algen)

Hat noch jemand Vorschläge was man tun könnte?

So nun die Wasserwerte vom 30.11.
Temp. wurde von 26°C auf 24,5°C gesenkt.... wegen zu großer Internodien bei Cabomba caroliana
ph: 6,8
KH: 8
GH: 12
NH4: <0,05mg/L
NO²: 0,05mg/L (Wert immer gleich seit Anfang an)
Cu: n.n.
O²: 10mg/L auch noch Morgens bevor das Licht angeht - warum er nicht abfällt ist mir unerklärlich :?
Leitfähigkeit: 709uS/cm
Redox: 490mV
NO³: 20-30mg/L
PO4: 0,6mg/L
Fe: 0,4mg/L => gestern WW und Volldünger pausiert für heute
K: >15mg/L
Ca: 60mg/L

Ideen sind ausdrücklich erwünscht!!

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Juergen9544 » 22 Dec 2013 17:22
Hallo an die Gemeinde hier,

wollte mal eine kurze Rückmeldung geben. Derzeitiger Stand ist, dass die Punktalgen weiter zunehmen. PO4 wurde auf 0,5mg/L permanent eingestellt.... tgl. Verbrauch von PO4 liegt bei 0,15mg/L. Zwischenzeitlich haben sich weitere Probleme ergeben so dass die Cabomba verkrüppelte Blätter hat und die Internodien 7-8cm betragen :shock: . Hatte erneuten Wachstumsstop bei allen Pflanzen. Die früheren Nitratwerte wurden ja mit Tröpfchentests gemacht welche jedoch nicht eindeutig bei den Farbskalen zuzuordnen waren.... mit Fotometer gemessen war der NO³-Wert bei 7,5mg/L gewesen.... lt. Farbskala hätten es ca. 20mg/L sein müssen. Nun wurde das Nitrat angehoben auf 20mg/L. Eisendünger muss pausiert bleiben da der Fe-Wert permanent bei 0,2 bis 0,3mg/L stagniert hat. Mg war bei 10mg/L welches aufgrund fehlender sichtbarer Assimilation auf 18mg/L angehoben wurde.... und siehe da, innerhalb von 1,5 Tagen blubbert es wieder und die Cabomba bekommt wieder einigermaßen normale Blätter.
Habe zwischenzeitlich auch den Dünger gewechselt welcher weniger Kalium und weniger Eisen einbringt. Von Kramerdrak nach Ferrdrakon aus dem Hause Drak. Kalium liegt derzeit bei 10mg.
Zwischenzeitlich verrichtet eine Strömungspumpe ihren Dienst und das Wasser wurde auch deutlich klarer und enthält weniger Schwebeteilchen und die Verteilung der Nährstoffe ist auf jedenfall nun gewährleistet.
Die Anubias welche sehr stark in Mitleidenschaft durch die Algen gezogen wurden, werde ich wahrscheinlich entsorgen müssen, da die Punktalgen doch sehr invasiv gewachsen sind und die Blätter nun aussehen lassen wie einen Schweizer Käse :(
Ein weiteres Problem das derzeit besteht, sind die LED-LumLight Lichtbalken..... 5 Stück habe ich an der Zahl..... die Pflanzen wachsen trotzdem bescheiden und was mir aufgefallen ist, als ich die blauen LEDs zurückgefahren habe gingen die Algen etwas zurück. Das bedeutet für mich jedenfalls dass diese Leuchtbalken nicht 100%ig fürs Aquarium geeignet sind wenn diese mit allen Farben auf 100% gefahren wird :keule: . Was mich am meisten ärgert, dass die Leuchtbalken zusammen fast 1000€ gekostet haben. Dieses Spiel ist definitiv reproduzierbar und zieht die Auswechslung der LED-Balken nach sich. Die LED-Balken sind seit dem 2. August diesen Jahres im Einsatz..... schade um das Geld.... jetzt werde ich die Dinger in mein Terrarium einbauen, denn da können die Dinger keinen Schaden mehr anrichten!! Habe mir nun eine Giesemann Futura bestellt welche eine Leistung von 25500Lumen bringt. Sie soll in der 3. Januarwoche geliefert werden. Kostenfaktor unverhältnismäßig hoch allerdings ist diese Lampe mit den hochwertigen Cree-LED bestückt.
Werde mal weiter berichten sobald sich was tut bei den Pflanzen in positivem wie negativem Sinne.
Wünsche Euch allen ein schönes Weihnachtsfest und einen Guten Rutsch ins Neue Jahr 2014.

Bis bald und liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Ebs » 22 Dec 2013 18:46
Hallo Jürgen,

Juergen9544 wrote:
Ein weiteres Problem das derzeit besteht, sind die LED-LumLight Lichtbalken..... 5 Stück habe ich an der Zahl..... die Pflanzen wachsen trotzdem bescheiden und was mir aufgefallen ist, als ich die blauen LEDs zurückgefahren habe gingen die Algen etwas zurück. Das bedeutet für mich jedenfalls dass diese Leuchtbalken nicht 100%ig fürs Aquarium geeignet sind wenn diese mit allen Farben auf 100% gefahren wird :keule: . Was mich am meisten ärgert, dass die Leuchtbalken zusammen fast 1000€ gekostet haben. Dieses Spiel ist definitiv reproduzierbar und zieht die Auswechslung der LED-Balken nach sich.


ich bezweifele, dass dein Problem unbedingt mit deiner Beleuchtung zu tun hat, auch, wenn bei LED- Blauzuschaltung die Algen wieder zunehmen.
Das muss nicht die Ursache sein, sondern ist evtl. nur der I-Punkt, der das Fass zum Überlaufen bringt, aber nicht die Ursache ist, so dass eine teure Neuanschaffung nicht unbedingt die Lösung bringen muss und das Ganze evtl. wieder eine kostspielige Enttäuschung wird.

Allgemein ist den Pflanzen die Farbe des Lichts egal, wenn es nur annähernd natürlich (tageslichtähnlich) ist.
Beweis für mich:
Ich habe jahrelang mein Becken allerdings mit LSR , 15000 K, also ziemlich blaustichig, beleuchtet, ohne dass es evtl. zu Algen gekommen wäre.
Daher meine Befürchtung, zumal deine jetzige Beleuchtung ja RGB- LED sind.

Auch dir schöne Weihnachten und alles Gute für 2014 ! (Auch für dein Aquarium :thumbs: )

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1160
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Juergen9544 » 23 Dec 2013 08:06
Hallo Ebs,

ich befürchte auch, dass es nicht nur alleine an den LEDs liegt. Bei mir ist es ne Mischung aus zu wenig Mg, zu wenig Leuchtstärke und der derzeitige Kümmerwuchs der Pflanzen. Selbst wenn ich nochmal 200€ für nen weiteren Leuchtbalken investiere, wo soll ich den noch anbringen? Bei mir ist unter der Abdeckung alles voll und somit kann ich nur über die teure Investition gehen. Bei der Futura, welche ja eine eigene Steuerung besitzt, ist es so, dass es wohl laut Beschreibung nicht möglich ist, irgendwelche "unsinnigen" Farbmischungen herzustellen mit denen die Pflanzen nichts anfangen können. Dies wird durch die integrierte Programmierung verhindert. Da die LumLight ohne Steuerung herkommen, kann sowas nicht verhindert werden und die können gedimmt werden wie es der Nutzer gerne will. Vor einem solchen Problem hatte mich ein Aquaristikhändler gewarnt und mir deshalb damals die Programmierung des GHL-Computers verweigert, da er keine Garantie für gutes Pflanzenwachstum geben kann. Wenn man vergleicht wieviele rote, blaue, weiße, grüne und hyperviolett LEDs verbaut sind und welche Abstrahlwinkel diese haben so denke ich, dass die Futura die bessere aber halt auch sehr kostspieligere wird. Ich hoffe nun erst mal dass mir meine Pflanzen nicht weiter Schaden nehmen werden und ich dann mit mehr Leuchtkraft ihnen aus der Patsche helfen kann. So langsam komm ich mir vor als ob ich ne Doktorarbeit in Botanik mache :D

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
Postby Juergen9544 » 31 Dec 2013 13:32
Hallo Dirk und auch ein Hallo an alle anderen,

Ursache ist wohl auf einen Mg-Mangel zurückzuführen, zu starke blaue Beleuchtung und zu wenig Nitrat im Wasser obwohl der Tropfentest 10-20mg/L angezeigt hatte.

Calcium : Magnesium ist nun bei 1 : 4
Kalium liegt bei 7,5mg/L
Aquarienwasser wird nun mit Osmosewasser und Leitungswasser verschnitten im Verhältnis 2:1 und ergibt nun eine KH von 4 und eine GH von 8 unter Zufuhr von 15-20g Mg auf 300L Wechselwasser
PO4 liegt permanent bei 0,2mg/L
Nitrat habe ich 10mg/L bis 15mg/L eingependelt
Als Sahnehäubchen habe ich meinem Becken eine neue Lampe bestellt: Giesemann Futura (LED) mit 325W und 25500Lumen, da ich leider keine weiteren LED-Balken mehr auf dem Becken anbringen kann wegen Platzmangel

Die Punktalgen ziehen sich langsam zurück seit 1 Woche und die Anubias haben ziemlich gelitten (viele Löcher in den Blättern durch die invasiven Punktalgen).... ich hoffe dass sie sich wieder erholen ansonsten müssen sie wohl weichen.

Wünsche allen im Forum einen Guten Rutsch nach 2014

Liebe Grüße Jürgen
Nur die Harten komm' in Garten
User avatar
Juergen9544
Posts: 259
Joined: 19 Apr 2013 22:15
Location: München
Feedback: 0 (0%)
45 posts • Page 3 of 3
Related topics Replies Views Last post
Erfahrungsaustausch Punktalgen
by Arami Gurami » 15 Aug 2012 19:50
20 10726 by DJNoob View the latest post
28 Dec 2014 00:42
braune Punktalgen?
Attachment(s) by gajahna » 19 Dec 2014 21:29
4 866 by java97 View the latest post
21 Dec 2014 00:57
Punktalgen an Scheiben
Attachment(s) by DJNoob » 17 Jul 2015 16:44
2 867 by DJNoob View the latest post
19 Jul 2015 14:19
Grüne Punktalgen auf dem Rückzug
by nik » 05 Sep 2008 18:34
30 7570 by eumel6 View the latest post
09 Mar 2009 19:11
Grüne Punktalgen am Kies
by Kabu » 04 Aug 2009 09:55
5 1010 by Kabu View the latest post
11 Aug 2009 16:17

Who is online

Users browsing this forum: No registered users and 4 guests