Post Reply
194 Beiträge • Seite 5 von 13
Beitragvon *Aquarius* » 31 Jul 2014 08:29
Hi zusammen,

Habe vor kurzem auch meine ersten Erfahrungen mit H2O2 in einem Testbecken gemacht. Nach einem gleichzeitigen Filter- und Schaltuhr-Ausfall, ging ein 50l Becken innert nur 4 Tagen Abwesenheit vollkommen flöten. Als persönlichen Test, hab ich das verschlammte und mit Cyano Bakterien befallene Amazonia dringelassen und nach grobem Absaugen das Becken neu bepflanzt. Seither lässt sich das Cyano-Problem nichtmehr lösen; offensichtlich bakterielle Probleme und nicht-zu-rettendes-Soil. Also hab ich das Becken gleich als Test für H2O2 verwendet. Nur 6%ige Lösung, 30ml auf 50l. Resultat: Nach 24Std. waren sämtliche Cyanos verschwunden. Nachteil: Nach nur 3 Tagen gings schonwieder los und es sind bereits wieder neue Cyano-Ansätze vorhanden. Ausserdem hat sich die Utricularia aufgelöst. Eleocharis wurde etwas heller, aber liess sich sonst nicht davon beeindrucken. Ich werd als nächstes einen 80%WW durchführen und erneut mit dem H2O2 testen. Aber anstatt einer grösseren Dosis, über mehrere Tage mit kleiner Dosierung behandeln und schauen, was passiert. Ich kann mir gut vorstellen, dass die Beckenbiologie generell mit dem H2O2 in Mitleidenschaft gezogen wird. Aber diese Spekulation ist in meinem Fall noch absolut unbestätigt, da bei diesem Becken eine Beurteilung zur Zeit sowieso eher schwierig ist. Mich interessiert vorallem, ob sich trotz der Behandlung mit H2O2 wieder eine Beckenbiologie aufbauen lässt. (Im Becken sind übrigens keine Tiere).

Gruss,
Andi
*Aquarius*
Beiträge: 193
Registriert: 19 Sep 2009 21:22
Bewertungen: 0 (0%)
Beitragvon kiko » 31 Jul 2014 10:21
Hallo,
Da blickt man aber nicht so genau durch. Hat vielleicht jemand, der es angewendet hat einen Dosiertip?


# 12-24ppm (jenach Alge) bei Spot/Komplettbeckenbehandlung bei keinem oder unempflindlichen Tierbesatz
# Läßt der Tierbesatz das nicht zu oder man weiß es nicht genau, geht man vom unteresten (Tier)-Verträglichkeitswert (max. 5ppm) aus und macht halt Spottreathments (die eine tägliche Größenordnung von ebend 5ppm nicht überschreiten)

Wieviel ml man auf wieviel Liter braucht um die jeweils gewünschte H202 ppm Konzentration zu erreichen,
--> die Rechenformel steht auf der Eingangsseite.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon cyjo5 » 13 Aug 2014 16:10
Hallo Olaf-Peter,

habe deine Ausführungen mit großem Interesse gelesen. Ich kämpfe in meinem Becken immer noch mit großen Büschen grüner Algen(ca. 2-3cm dick / Woche), welche sich auf dem Holz bilden. Leider kann ich die Wurzeln ohne weiteres nicht rausnehmen, da ich die bei der Einrichtung von unten mit Schieferplatten versehen habe. Obwohl nun mittlerweile die Umgebungsparameter im Becken (Düngewerte, CO2-Wert etc.) passen, reicht es leider nicht aus, den Teppich lfd. mechan. zu entfernen, weil ich einfach die Reste von den Wurzeln nicht runterbekomme. Nun hatte ich gedacht, dass ich diese Reste mal mit H2O2 besprühe. Mein 300 Liter Becken hat netto so ca. 240 Liter Wasser drin. Nach deiner Formel und vorsichtig angehend mit 5ppm wären das ja dann 40ml H2O2. Soll ich diese unverdünnt in eine Spritze ziehen und damit dann die 1. Wurzel einnebeln und mit zwei Tagen Pause dann die zweite Wurzel und dann die dritte Wurzel, oder würde es Sinn machen das Ganze verdünnt in eine Spritze zu ziehen und dann alle Wurzeln einzusprühen (gleiche Menge auf Wassersäule gerechnet aber größere Fläche eingenebelt)? Ach ja, und dann nach 1 Stunde Bakterien hinzufügen?

Wäre toll, wenn du mir das beantworten würdest.

UNd noch ne Frage: Hast du 'ne Ahnung, wie Marsilea Crenata damit zurecht kommt?

Vielen Dank im voraus.
Viele Grüße
Frank

Genieße jeden Tag deines Lebens, denn das Leben ist viel zu kostbar, um es mit Trauer, Wut, Hass und Leiden zu durchleben.
Die Sklaven von heute werden nicht mit Peitschen, sondern mit Terminkalendern angetrieben.
Benutzeravatar
cyjo5
Beiträge: 267
Registriert: 26 Jul 2012 14:27
Wohnort: Witten
Bewertungen: 8 (100%)
Beitragvon Olli9898 » 13 Aug 2014 16:35
An alle interessierten Leser, die vielleicht noch zögern:

Urlaubszeit ist häufig "Problemzeit" für's Aquarium und so fand ich nach 2-wöchiger Abwesenheit mein Becken zwar durch nette Kollegen gut versorgt, aber doch ordentlich mit Grünlagen überzogen vor. Umgehend eine kleine H2O2 + EC - Kombi-Kur gestartet und nach 4 Tagen ist alles wieder unter Kontrolle - ohne Grünalgen. Abschließender Wasserwechsel ist obligatorisch.
Alle Mitbewohner sind topfit und Pflanzen zeigen eine deutlich zunehmende Vitalität.

Beste Grüße
Olli
Benutzeravatar
Olli9898
Beiträge: 14
Registriert: 29 Jan 2013 14:51
Wohnort: Hamburg
Bewertungen: 2 (100%)
Beitragvon chrisu » 26 Aug 2014 18:45
Hallo zusammen,

hat jemand auch schon die Erfahrung gemacht das Blyxa japonica und Micranthenum montecarlo sehr sensibel auf H2O2-Gaben reagieren?
Ich habe vor kurzem H2O2 in einem Becken verwendet(10ml 6%ig auf 50l) und nun werden die Triebspitzen beider Pflanzen plötzlich gelb bis weiß und fangen an sich aufzulösen.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1832
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon Matz » 26 Aug 2014 22:36
Hallo an alle Interessierten :-),
ich habe nun seit 12 Tagen 19%iges H2O2 6ml auf 54L Brutto-Becken zur Cladophora-Bekämpfung gegeben. Teils als Spot-Behandlung (2,5ml H2O2 mit 3,5ml Beckenwasser aus der Spritze), teils einfach ins Wasser gegeben (den Rest der täglichen Menge, also 3,5ml H2O2)
Alle Stängelpflanzen zeigen bislang keine Ausfallerscheinungen, ausser dass die Triebspitzen etwas heller werden; was aber auch an der in dieser Zeit eingestellten Volldüngerzugabe liegen kann!
Alle Moose dagegen sind bräunlich geworden :down: .
Habe nun einen 85%igen Wasserwechsel gemacht und werde die Behandlung in gleicher Dosierung fortführen! Warum:
Cladophora (und andere Grünalgen, die ich vorher gar nicht gesehen habe :eek: !) sind zwar nach 2 (!) Tagen weiss geworden und abgestorben, aber nur in gut um-/durchströmten Bereichen.
Beim "Groß-Reine-Machen" nach den 12 Tagen habe ich nach wie vor giftgrüne Cladophora-Nester an versteckten Stellen in dichten Pflanzenbeständen gefunden, welche offensichtlich völlig intakt waren :-(.
Ich bin guter Dinge, dass sich die Moose wieder erholen nach Einstellen der Behandlung. Werde dann auch etwas an Bakterienstarter dazu geben und nun während der weiteren Behandlung auch wieder Volldünger geben. Ebenso werde ich das während der 12 Tage abgestellte CO2 wieder sprudeln lassen während der weiteren geplanten 12 Tage.
Was die einzelnen Pflanzen anbelangt:
Mir ist besonders aufgefallen, dass Crypto parvula mickert, andererseits bildet Marsilea spp. fast schon riesige Blätter an etwas verlängerten Stängeln aus (kann auch Reaktion auf Volldüngermangel sein?! Ist mir so aber noch nie unter gekommen!).
Eleocharis parvula ist unbeeindruckt davon, HCC bildet etwas kleinere Blättchen aus, wächst aber auch unverändert weiter.
Das Gleiche gilt für: Aponogeton robinsonii, alle Bucen in dem Becken, Erios sind weiter am Blätter schieben, Ludwigia arcuata wächst gut weiter, Pogostemon erectus und Anubias barteri nana "petite" ebenso. Auch Microsorum pteropus "Short Narrow Leaf" zeigt sich unbeeindruckt.
Christmas-Moos, Riccardia, und sonstige Moose sind sehr bräunlich geworden und müssen bis auf Reste an den Steinen und Wurzeln entfernt werden. Ich hoffe, die treiben dann wieder neu aus (sind ja schon eher lästig mit ihrem Wachstum). Wenn nicht, dann reichen ja paar Fizzel aus anderen Becken und schnell ist da wieder gärtnern angesagt :roll: .
Im Großen und Ganzen bin ich eig. sehr zufrieden mit dem Zeug! Ich weiß allerdings nicht, wie sich so was auf höheren Tierbesatz auswirken würde. In dem Becken sind nur Schnecks (Blasen- und Posthörner) und da ist noch keinerlei Ausfall zu beobachten.
In Becken mit Besatz würde ich diese Dosierung wahrscheinlich nicht so anwenden, sondern eher zu etwas niederprozentigerer Lösung greifen.
Gute Durchströmung, unter Umständen durch zusätzliche Pumpen, ist, bei intensivem Befall, auf jeden Fall von Anfang an anzuraten, um längere Behandlungszeiten zu minimieren. Wirken tut's gut! :keule: :rocket: .

Ich wünsch' Euch allen noch einen schönen Abend,
bis bald,
:bier:
PS: werd' nach einiger Zeit nochmal was schreiben zur Langfrist-Wirkung gegen die Clados (die waren ja mein Hauptgrund für diese Behandlung, sowie die höhere Pflanzenverträglichkeit im Vergleich zu z.B. EC hochdosiert).
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2404
Registriert: 30 Sep 2009 11:51
Bewertungen: 144 (100%)
Beitragvon Arami Gurami » 12 Sep 2014 19:48
Hi Christian,
jepp, die monte carlo mag bei mir auch H2O2 überhaupt nicht. Kann ich bestätigen.
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2077
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon chrisu » 13 Sep 2014 18:42
Hi Aram,

ich habe es jetzt mit 5m/50l(6%ig) probiert und das scheinen sowohl M. monte carlo als auch Blyxa japonica gut zu vertragen.
Da ich die fiese Cladophora noch immer nicht völlig ausrotten konnte bin ich leider auf regelmäßige H2O2-EC Kuren angewiesen.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1832
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon AnGo76 » 08 Okt 2014 21:11
Hallo,
ich habs auch mit dwm H2O2 probiert und es hat super geklappt.
Ich hab mir aber viel zu viel gekauft, weil ich nicht gedacht habe, dass die Algen so schnell verschwinden.

Wenn also jemand H2O2 benötigt, kann ich gerne was verkaufen.
Ich hab eine 12%ige Lösung die man mit destillierten Wasser verdünnen kann.

Einfach bei mir mit PN melden.

Grüße
Andreas
Liebe Grüße
Andreas


Gesendet von meiner Körperfettwage.
AnGo76
Beiträge: 187
Registriert: 11 Apr 2012 16:02
Bewertungen: 33 (100%)
Beitragvon AQ Dave » 08 Okt 2014 21:31
Hi,

wollte meine Erfolge auch mal melden. Ich habe 3-4 Tage mit der 3 % Lösung gearbeitet und die Algen sind fast alle weg. Manche Pflanzen sind ein wenig in mitleidenschaft gezogen. HCC,Rotala usw aber nix schlimmes. Hab relativ viel genunzt. Fische und Garnelen sind alle wohl auf. Schnecken wurden umgesetzt. Echt tolles Zeug ich werde es hier und da weiter nutzen beim WW. Wirklich Klasse Zeug. Danke für den tollen Beitrag. :bier:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon Plantamaniac » 09 Okt 2014 08:40
Hallo, kannst Du bitte näheres Erzählen?
Beckenparameter und Vorgehensweise?
So das man es besser nachvollziehen kann?
Die meisten Berichte hier im Thread machen mich misstrauisch :sceptic:
Im Moment scheue ich mich daher noch es in Becken mit Tieren anzuwenden.
Bei Dir klingt es allerdings schon sehr euphorisch und macht mir Mut :grow:

Und in kleineren Gefäßen ist es schwer zu dosieren. Besonders in der Eingangsquarantäne.
Mit Pflanzen, von denen man viele hat, kann man mal testweise was opfern und rumprobieren, aber da kann ein Tropfen schon zuviel sein :irre:
Ciao Moni
Zuletzt geändert von Plantamaniac am 09 Okt 2014 09:13, insgesamt 2-mal geändert.
Benutzeravatar
Plantamaniac
Beiträge: 3263
Registriert: 28 Mai 2012 18:19
Bewertungen: 30 (100%)
Beitragvon *AquaOlli* » 09 Okt 2014 08:55
Hallo Dave,

AQ Dave hat geschrieben:... Hab relativ viel genunzt.

ja, erzähl mal nen bischen mehr.
Bis dahin
Olli
:pflanze:
Benutzeravatar
*AquaOlli*
Beiträge: 439
Registriert: 28 Apr 2011 23:28
Wohnort: Löhne
Bewertungen: 2 (100%)
Beitragvon Hydrophil » 09 Okt 2014 09:41
Hallo zusammen,

ich habe vor einiger Zeit auch eine H2O2-Kur im Becken gemacht, die Dosis war dabei ca. 5ppm (70ml 3% auf 400l), teilweise auch 7ppm über ca. eine Woche. Bei den Fischen (Neons, Guppys, Antennenwelse, Panzerwels und Dornaugen) und den Garnelen (Rückenstrich) gabs keinerlei Probleme, die allermeisten Pflanzen haben es auch ohne Probleme überstanden. Einzige Ausfälle waren Lomariopsis und Monosolenium tenerum, die aber dafür beinahe total. Haben sich einfach so aufgelöst. Wenn ich nicht rechtzeitig ein paar Schnipsel gerettet hätte, wären sie bei mir ausgestorben. Besonders das Monosolenium hat auch lange gebraucht, bis es sich davon wieder erholt hatte.

Viele Grüße,
Christoph
____________________________________________________
Viele Grüße aus der Pfalz, Christoph
Benutzeravatar
Hydrophil
Beiträge: 593
Registriert: 23 Dez 2012 12:37
Bewertungen: 228 (100%)
Beitragvon AQ Dave » 09 Okt 2014 10:02
Hi zusammen,

also ich hatte ein massives Fadenalgen,Bartalgen,Pinselalgen und auch teilweise Cladophora spec. Problem. Trotz verschiedener Versuche ,Düngerspielereien und Umstellungen beschloss ich es mit H2O2.

Vorallen die Fadenalgen waren so schlimm und Hartnägig wie ich das noch nie erlebt habe. Die waren überall und wie eine Art Geflecht. Und sie liesen sich quasi nicht aufwickeln und beim versuch flogen sie diekt überall herrum.

Ich habe leider nicht von der schlimmsten Phase Bilder gemacht aber hier ging es so langsam los.

25656
25657
25658

Meine Vorgehensweise war folgene: (ich habe es nicht immer 100% genau mit den ppm gemacht weil mein Sprühflasche ab und an gesponnen hat. Und ich sie mit 500ml gefüllt hatte. Aber wie gesagt es scheint bis auf die Schnecken, wenn man es nicht komplett übertreibt ungefährlich zusein. Mein Moos war mit am schlimmsten betroffen und ist jetzt sehr grau und schlapp und mein HCC hat ein paar kahle Stellen. Aber ich muss es sowieso schneiden , das kommt wieder. Moos werd ich wohl ersetzen müssen. Aber naja das war abzusehen.

29.09

80% WW
Algen soweit es ging entfernt
4 fache Dosis Easy Carbo (Früh) - Pinselalgen eingenebelt
ca 5-15ppm Wasserstoffperoxid (Früh+Abends)
30ml Microbe-Lift Special Blend
15 g Bittersalz ( ca 10mg/l)
1 ml Eisenvolldünger

Dabei habe ich wie in diesen Video das ganze in eine Sprühflasche gegeben und habe beim Tag 1 beim großen WW das ganze Hardscape und Pflanzen direkt damit eingesprüht.

30.09

4 fache Dosis Easy Carbo (Früh) - Pinselalgen eingenebelt
ca 5-10ppm Wasserstoffperoxid (Früh+Abends)
1 ml Eisenvolldünger

An den nächsten Tage habe ich die Flasche einfach unterwasser gehalten und die ganzen Stellen damit besprüht. Dabei den Filter ca 10-15 ausgeschaltet.

01.10

4 fache Dosis Easy Carbo (Früh) - Pinselalgen eingenebelt
ca 5-10ppm Wasserstoffperoxid (Früh+Abends)
1 ml Eisenvolldünger

02.10

4 fache Dosis Easy Carbo (Früh) - Pinselalgen eingenebelt
ca 5ppm Wasserstoffperoxid (Früh+Abends)
1 ml Eisenvolldünger

03.10

80% WW -> dabei nochmal hier und da betroffene Stellen besprüht
Algen soweit es ging entfernt
4 fache Dosis Easy Carbo (Früh) - Pinselalgen eingenebelt
30ml Microbe-Lift Special Blend
15 g Bittersalz ( ca 10mg/l)
1 ml Eisenvolldünger


4-7.10 nix

Danach habe ich das Becken erstmal machen lassen und außer mit Eisenvolldünger nix gemacht. Und die Algen waren und wurden noch grau und grauer. Alle Fische und Garnelen sind wohl auf. Ich mach heute mal Bilder von den Stellen und dem Becken.

Nun stelle ich die normale Düngung wieder ein. Und arbeite die nächste Zeit mit Microbe-Lift Special Blend.

Gemessen No3 -> 5 mg/l
Gedüngt No3 -> 15 mg/l (45 ml) Gesamt: 20-25 mg/l

Gemessen fe -> 0 mg/l
Gedüngt fe -> 0,01 mg/l (2 ml) Gesamt: 0,01 mg/l -> Morgens

Gemessen po4 -> 0 mg/l
Gedüngt po4 -> 0,5 mg/l Gesamt: mg/l -> 0,5 Abends

Rechnerisch K -> ~ 3 mg/l
Gedüngt K -> ~ 10 mg/l Gesamt: 13-15mg/l

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon AQ Dave » 09 Okt 2014 17:01
Hi,

so hier mal die aktuellen Bilder. Der Zustand war wie gesagt im ganzen Becken so wie auf den Bildern oben im Post.
Nicht wundern bin gerade drüber die Rückwandfolie zutauschen. Einfach ignorieren. :smile:

25667
25666
25665
25664
25663
25662
25661

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
194 Beiträge • Seite 5 von 13

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste