Antworten
247 Beiträge • Seite 2 von 17
Beitragvon bitterling » 31 Mär 2013 11:10
Hallo Kurt,
ich kann Deine Erfahrungen mit H202 nur bestätigen. Ich hatte mir die Cyanos mit einer Wasserpflanzenlieferung eingeschleppt. Bei der Umstellung von emers zu sumbers (Helanthium tenellum parvulum )verfaulten innerhalb weniger Tage die emersen Blätter....die wurden dann rasend schnell von Cyanos besiedelt und breiteten sich im gesamten Becken aus. Das war auch nicht mit Wasserwechsel , absaugen und anderen Mitteln in den Griff zu bekommen. Seit 2 Tagen benutze ich jetzt 30%iges H202, und die Cyanos gehen deutlich zurück. Man kann förmlich dabei zusehen. Ich habe auf 400 Liter 5 ml mittels Einwegspritze "injiziert". Ich finde diese Methode schon seit Jahren sehr effizient,es enstehen ja auch nur Sauerstoff und Wasser. ich habe damit auch schon mal Caloglossum in den Griff bekommen, hier war der Grund in sehr altem Bodengrund zu suchen. Man muss nur ein Auge auf den Ph Wert haben und mit der Dosierung eher zurückhaltend sein.

Es zeigte sich aber wieder mal, dass man die Ursache (in diesem Fall die abfaulenden Blätter) in den Griff bekommen muss.

Viele Grüße
Gottfried
bitterling
Beiträge: 52
Registriert: 19 Nov 2009 16:06
Bewertungen: 0 (0%)
Beitragvon kiko » 31 Mär 2013 12:31
hi,
Aus Sicherheitsgründen ist 3 - 6% Lösung grundsätzlich vorzuziehen, denn bei 30% Lösungen muß man schon sehr aufpassen auf was man spritzt, denn das ist sehr agressiv.
Cyannos ansich mit H202 beseitigen halte ich persönlich auch für eine gute Alternative zu irgendwelchen Dunkelkuren, wonach die Pflanzen meist ziemlich schlecht dastehen.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon bitterling » 31 Mär 2013 12:44
Hallo Olaf Peter,
sicherlich hast du recht. 30% ist hochreaktiv. Da muß maN wirlich sehr vorsichtig sein, daß den lebewesen nix passiert inc. dem BEnutzer. .Ich wurde auch in der Apotheke hierüber informiert.
Grüße Gotttfried
bitterling
Beiträge: 52
Registriert: 19 Nov 2009 16:06
Bewertungen: 0 (0%)
Beitragvon kiko » 31 Mär 2013 12:55
hi Gottfried,
okay alles klar :smile: , wollte auch nur drauf hinweisen - da es ja ev. nicht jedem der mitliest bewußt ist, daß bei hochkonzentierten H202 entsprechend Vorsicht geboten ist. :wink:
Bei youtube ist auch ein schönes vid zu sehen von 30% H202 im Einsatz, wo es (teilweise) sogar hartnäckige Punktalgenbeläge auflöst (die Agressvität läßt sich da ganz gut "erahnen"):
http://www.youtube.com/watch?v=9b6xPlasgY8
Allerdings nicht zur Nachahmung (!) empfohlen, was da im vid zu sehen ist
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon Alladin » 02 Jul 2013 12:55
Moin,moin ich muss hier nochmal wegen der Berechnung nachfragen. Entweder ich kann nicht mehr rechnen oder ich begreife es nicht. Gewünschte ppm*liter= ml 5*30=150ml!? In der Umkehrrechnung,zugegebene Menge ml * Liter=ppm 150ml*30=4500ppm!? Wo ist mein Denkfehler? Danke!
Alladin
Beiträge: 5
Registriert: 09 Apr 2013 11:46
Bewertungen: 0 (0%)
Beitragvon Plantamaniac » 02 Jul 2013 16:16
Hallo, probier es mal mit dem / statt mit dem * :putzen:
Chia Moni
Benutzeravatar
Plantamaniac
Beiträge: 3676
Registriert: 28 Mai 2012 18:19
Bewertungen: 32 (100%)
Beitragvon Alladin » 02 Jul 2013 16:29
Und warum steht dann oben in der Anleitung * wie mal und nicht / ?
Alladin
Beiträge: 5
Registriert: 09 Apr 2013 11:46
Bewertungen: 0 (0%)
Beitragvon Alladin » 02 Jul 2013 16:34
Sorry, ich hab die Klammern total ignoriert! Hab sie nur zur Erklärung gezählt. Jetzt ist es logisch... :beten:
Alladin
Beiträge: 5
Registriert: 09 Apr 2013 11:46
Bewertungen: 0 (0%)
Beitragvon Skout » 08 Sep 2013 22:37
Hallo!

Nach über einem 3/4 Jahr Blaualgen habe ich sie endlich besiegt, d.h. seit 3 Wochen ist das Becken algenfrei.
Erst hatte ich mit Oxydator im Becken folgende Nährstoffverhältnisse probiert:
NO3 = 20, PO4 = 1 mg/l, danach NO3 = 10, PO4 = 0,1 mg/l.
Die Kaliummethode wurde auch probiert, es zeigten sich jedoch nur Staubalgen und die Blaualgen blieben unbeeindruckt.

Schliesslich habe ich mich entschlossen die Desinfektion des Beckens mit H2O2 zu probieren.
Über mehrere Wochen habe ich dann die Konzentration der 6 %-igen Lösung im Becken gesteigert.
Mit 12 ml auf 157 L war dann die Konzentration ausreichend um die Blaualgen bis unter das Soil verschwinden zu lassen.
Der Trick war jedoch nicht die Blaualgen nur zu bekämpfen, sondern auch das biologische System wieder mit den richtigen Bakterien anzuschmeissen.
Entsprechend habe ich 12 h nachdem ich das H2O2 verabreicht habe und es sich hoffentlich abgebaut hat, eine Verschlusskappe Reinigungsbakterienlösung von Vivantis (am Billigsten) hinzugegeben.
Diese Prozedur habe ich 2 Wochen durchgezogen und siehe da, auch ohne Desinfektionsmittel keine Blaualgen mehr.
Viele Grüße,
Alexander
Benutzeravatar
Skout
Beiträge: 307
Registriert: 24 Aug 2009 17:09
Bewertungen: 2 (100%)
Beitragvon kiko » 11 Sep 2013 21:39
hi Alexander,
das war auch so genau die richtige Vorgehnsweise, Cyannos mit H202 angehen und parallel das Becken mit neuen Bakkis animpfen, damit diese die desinfizierten Flächen neubesiedeln. Und auch schön zu hören, das es anscheinend mit einem günstigeren Präperat wie dem Vivantes funktioniert hat. Drücke dir die Daumen das es auch künftig weiterhin Cyannofrei bleibt. :thumbs:
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon Hauerli » 23 Apr 2014 16:25
Hi ,

Ich habe letztens ein Video gesehen wo jemand beschreibt wie er H2O2 nutzt und er macht das über eine Sprühflasche, erklärt aber nicht in wie weit er das H202 in der Flasche verdünnt und ob er das macht.

Hier das Video : https://www.youtube.com/watch?v=geFDaOhCphA

Habt ihr Erfahrungen mit der Anwendung in einer Sprühflasche ?
Hauerli Photography

Grüße,
Max
Benutzeravatar
Hauerli
Beiträge: 291
Registriert: 07 Apr 2011 16:42
Bewertungen: 1 (100%)
Beitragvon Stevie » 23 Apr 2014 16:48
Hey Max,

da schau ich grade mal wieder hier rein wegen H2O2 und seh dein Video :D

er schreibt (bei 01:57) das er normale 3%ige Lösung benutzt und 3ml pro gallon also ~ 0,8ml/1L.

lg
Steffen
Stevie
Beiträge: 139
Registriert: 12 Mär 2013 12:44
Bewertungen: 5 (100%)
Beitragvon Plantamaniac » 24 Apr 2014 21:26
Hallo, lies mal die Komentare unter dem Video, da steht die Dosierung.
Chiao Moni
Benutzeravatar
Plantamaniac
Beiträge: 3676
Registriert: 28 Mai 2012 18:19
Bewertungen: 32 (100%)
Beitragvon Tigger99 » 25 Apr 2014 14:27
Olaf Peter,

Also habe jetzt eine 3%Lösung aus Apotheke mir besorgt. War echt günstig mit 2,05€ für 250ml.
Soweit so gut. Beim lesen der Inhaltsstoffe dann aber festgestellt, dass das Zeugs mit Phosphorsäure stabilisiert ist :?
Ist das normal :? Inhalt halt 100g Wasserstoff peroxid 30%, 5g 10% Phosphorsäure auf 1l D-Wasser :?
Die Phosphorsäure macht doch sicherlich Kh platt und Phosphat geht hoch? :?

Und nochmal kurz zur Rechnung: 2-5ppm bei 240l/30 könnte ich 16ml bis 40ml ins Becken geben pro Tag :pfeifen: :shocked: Richtig ???
:tnx:
Schönen Gruß
Dirk
Benutzeravatar
Tigger99
Beiträge: 553
Registriert: 30 Dez 2011 17:05
Bewertungen: 7 (100%)
Beitragvon willi83 » 25 Apr 2014 14:50
Hi,

Das mit der Phosphorsäure würde mich auch mal Interessieren!
Gruß Andreas
willi83
Beiträge: 414
Registriert: 14 Jul 2010 14:37
Bewertungen: 32 (100%)
247 Beiträge • Seite 2 von 17

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 6 Gäste