Post Reply
152 Beiträge • Seite 10 von 11
Beitragvon Plantamaniac » 11 Mai 2015 10:56
Hallo, die Flaschen, in denen Meerwassernasenspray drin war müßten doch auch gehen.
Allerdings würde ich die dann gut vor der Familie verstecken :pfeifen: oder bessernoch leer aufbewahren.
Chiao Moni
Benutzeravatar
Plantamaniac
Beiträge: 2840
Registriert: 28 Mai 2012 18:19
Bewertungen: 25 (100%)
Beitragvon aetb » 11 Mai 2015 12:43
Hi,
Ich habe bei DM eine kleine Sprühflasche Desinfektionsspray gekauft. Kostete mit Füllung auch irgendwas zwischen 1-2€. Desinfektionsmittel raus ausspülen und H2O2 rein.
Gruß
A.


Gesendet von iPhone mit Tapatalk
aetb
Beiträge: 36
Registriert: 21 Mär 2015 22:40
Bewertungen: 1 (100%)
Beitragvon rangersen » 11 Mai 2015 20:13
Hallo,

super Vorschläge. Da werde ich fündig werden.

Gruß
Wolfgang
Benutzeravatar
rangersen
Beiträge: 181
Registriert: 24 Nov 2013 18:46
Wohnort: Steigerwald
Bewertungen: 9 (100%)
Beitragvon rangersen » 12 Mai 2015 11:13
Hallo,

ich habe aktuell eine 20% Lösung vom H2O2 und verdünne dieses kurz vor der Verwendung mit destilliertem Wasser auf eine 3% Lösung. Aktuell verwende ich hiervon pro Tag 18 ml um die Fadenalgen hoffentlich in den Griff zu bekommen.

Frage: Kann ich eigentlich meine selbst verdünnte Lösung in dem Sprüher für den nächsten Tag lassen, so dass ich nicht jeden Tag verdünnen muß oder ist es besser immer erst kurz vor der Verwendung das H2O2 zu verdünnen?

Irgendwie hatte ich noch eine zweite Frage, aber die fällt mir jetzt nicht mehr ein :taetschel:

Gruß
Wolfgang
Benutzeravatar
rangersen
Beiträge: 181
Registriert: 24 Nov 2013 18:46
Wohnort: Steigerwald
Bewertungen: 9 (100%)
Beitragvon themountain » 21 Okt 2015 21:18
Vallisneria spiralis kann zur Totalausfallliste hinzugefuegt werden :-/
nach 3 Tagen Kur mit 3% H2O2 ca. 90% glassig. :censored:
Andreas wuenscht euch bienvenidos y saludos de Lima !
Benutzeravatar
themountain
Beiträge: 116
Registriert: 13 Jun 2013 10:29
Bewertungen: 0 (0%)
Beitragvon Chillkroete » 28 Nov 2015 00:18
Guten Abend zusammen,

ich hoffe, dass ihr mir weiterhelfen könnt. Ich habe mich in den letzten Wochen intensiv mit Wasserstoffperoxid beschäftigt, da ich mein Aquarium nach Planarien- und Algenbefall anfang kommendes Jahr neu aufsetzen möchte. Zuvor würde ich das Aquarium gerne desinfizieren, ich habe schon eine 30%ige Wasserstoffperoxid Lösung besorgt.

Könnt ihr mir nun bitte bei der Dosierung helfen? Ich habe ein 60l Becken und ich möchte dies gerne ohne Besatz, ohne Pflanzen und ohne Kies, nur über meinen Außenfilter desinfizieren. Technik würde ich gerne mitreinigen.

:tnx: für eure Hilfe, Gruß Louis
Es grüßt,
Louis


Fabuloso
Benutzeravatar
Chillkroete
Beiträge: 99
Registriert: 05 Mai 2015 14:13
Bewertungen: 0 (0%)
Beitragvon TranxFu » 06 Jan 2016 15:30
Nach meiner Kur bin ich die Fadenalgen losgeworden :) Waren überwiegend an Steinen neben dem HCC.. Dieses ist leider nun sehr blass geworden und assimiliert auch nicht mehr. Muss ich davon ausgehen dass die Blätter gestorben sind ? :(
TranxFu
Beiträge: 8
Registriert: 27 Nov 2015 12:11
Bewertungen: 0 (0%)
Beitragvon AQ Dave » 06 Jan 2016 22:53
Hi,

@Louis

https://www.youtube.com/watch?v=5utH5fSaV_c

@ TranxFu

Ja das kann schon mal nach einer Wasserstoffperoxid Kur sein. Einfach ersetzen und gut. :bier:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1234
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 43 (100%)
Beitragvon Chillkroete » 06 Jan 2016 23:09
AQ Dave hat geschrieben:Hi,

@Louis

https://www.youtube.com/watch?v=5utH5fSaV_c


Hi Dave,

genau das Video habe ich gestern gesehen, war jedoch leider zu spät! Meine Desinfektion hat jedoch auch gut geklappt, 30% auf eine 3% Lösung verdünnt und 3 Tage mit Filter ohne Medien laufen lassen.

Trotzdem danke!

Gruß Louis
Es grüßt,
Louis


Fabuloso
Benutzeravatar
Chillkroete
Beiträge: 99
Registriert: 05 Mai 2015 14:13
Bewertungen: 0 (0%)
Beitragvon Aurelie88 » 15 Jan 2016 13:58
Das werde ich mir merken, wenn ich das nächste Mal in meinem Aquarium ein Problem mit Algen habe. Das letzte Mal habe ich es auch mit der Chemiekeule probiert, was aber mehr Schaden angerichtet hat als das es genutzt hat. Daher bin ich sehr dankbar für diesen Tipp!
Aurelie88
Beiträge: 14
Registriert: 15 Jan 2016 11:10
Bewertungen: 0 (0%)
Beitragvon H0se » 20 Feb 2016 20:02
Hallo zusammen,
Meine Algenbekämpfung mit Wasserstoffperoxid hat vor 5 h begonnen lokal über eine Spritze ausgebracht auf das HCC und einen Stein zeigen sich mit insgesamt 45ml 3%H2O2 in 126 l nach anfänglichem Sprudeln nun wie man sieht folgender Effekt.
Den Filter hatte ich eine knappe Stunde aus.

30354

30353


Ich denke dies kann ich als gutes Zeichen verbuchen?
Gruß Christian
Wer Rechtschreibfehler findet darf sie behalten :lol:
Grüße aus dem Schönen HSK
Christian :)
Benutzeravatar
H0se
Beiträge: 60
Registriert: 17 Feb 2014 11:45
Bewertungen: 2 (100%)
Beitragvon chrisu » 21 Aug 2016 10:19
Hallo,

wenn ich statt z.B 50ml einer 3% Lösung eine 6% Lösung verwende, wieviel ml kann ich weniger dosieren um auf die gleiche Wirkung zu kommen?
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1680
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon migorago » 21 Aug 2016 10:28
Hallo Chrisu, dann nimmst Du nur 25ml. VG Michael


Gesendet von meinem GT-I9301I mit Tapatalk
migorago
Beiträge: 61
Registriert: 24 Okt 2008 12:22
Wohnort: Bückeburg
Bewertungen: 11 (100%)
Beitragvon platinxblade » 17 Okt 2016 16:56
Hallo

Erstmal Danke für die tolle Anleitung.
Eine Frage hab ich aber,
man soll ja 3 bis 4 Tage hintereinander die Algen einsprühen.
Soll man hier insgesamt in den 3 bis 4 Tagen nicht mehr als 5ppm überschreiten oder zerfällt das so schnell, dass man jeden der Tage jeweils 5ppm zuführen darf?

Danke im Voraus

Lg
Plati
platinxblade
Beiträge: 6
Registriert: 02 Mär 2016 20:27
Bewertungen: 0 (0%)
Beitragvon WTCube » 26 Okt 2016 08:39
Hallo Forum,

nachfolgend ein kleiner Bericht bzgl meiner Behandlung von Blaualgen.

Seit anbeginn des Beckens kämfe ich mit Blaualgen. Das Erscheinungsbild war, dass aus dem Bodengrund (Sand,JBL Sansibar) immer die Alge hochkam und die Scheiben bevölkerte. Ich habe regelmäßig alle 3-5 Tage den aufkommenden Belag vorsichtig mit einem Rasierklingenreiniger von der Scheibe abgetrennt. Den Belag habe ich dann soweit es ging mit einer Spritze aufgesaugt und aus dem Becken entfernt. Die Pflanzen wuchsen gut und es gab auch keine Blaualgen auf den Pflanzen. Mich nervte aber der Pflegeaufwand und so habe ich versucht die Algen zu bekämpfen.

Folgende Maßnahmen habe ich versucht:

ML SB - Nite Out Kur mehrfach
Alg Exit
Blue Exit
Femanga AlgenStop Spezial
Kaliumkur
Phosphat nn
Beleuchtungsdauer reduziert

Meine Wasserwerte versuche ich folgend Einzuhalten, ich arbeite zu 100% mit Osmosewasser.

GH 6
KH 3
Nitrat 15
PO 0,3-0,5
K < 10
Fe < 0,01

Motiviert vom Thread Club der Grünwasseraquariuaner dachte ich mir ich überlasse das Becken sich selbst und stellte jegliche Arbeiten darin ein. Die Alge bevölkerte alle Scheiben vollends, die Rückscheibe blieb weitestgehend frei. Weiter ging die Alge nun auch über auf die Pflanzen. Rotala indica bildete Seitentriebe wenn die Pflanzenspitze überzogen war. Alle anderen Pflanzen stellen den Wuchs ein. Nach ca. 3-4 Wochen fingen die Algen an sich langsam an der Seitenscheibe aufzulösen. Leider nur sehr sehr langsam und die Blaualgen ertisckten quasi alle Pflanzen. Ich beschloss die Reissleine zu ziehen. Auf Aquasabi fand ich dann, noch zusätzlich zu diesem Thread, die Beschreibung zur Bekämpfung von Algen mit H2O2. Ich besorgte mir als die Lösung. Ich ging in den nächsten De...r und kaufte ein 30% Lösung von Söchting . Von dieser dosierte ich je 5 ml auf 160L für 4 Tage. Langsam eingeträufet in den Filterauslass. Ich kann nur von der derart hoch konzentrierten Lösung abraten. Das Handling ist kritisch. Schnell hat man weisse Flecken auf der Haut obwohl man scheinbar nichts von der Lösung abbekommen hat. Handschuhe sind also Pflicht!!!! Besser die 3% tige nehmen. Der Erfolg war durchschlagend. Schon nach der ersten Behandlung gingen große Fetzen des Belages von den Scheiben ab. Nach dem vierten Tag waren quasi alle Blaualgen verschwunden. Lediglich zwischen MMC und Scheibe gibt es kleiner Nester. Nach dem fünten Tag habe ich 60% Wasser gewechselt.

Der Besatz (Corydoras, Ottocinclus) zeigte keine Auffälligkeit. Selbst ein kleines Corydorasbaby ( <1 cm) war quietschfidel. Lediglich eine der Rennschnecken habe ich seit Tagen nicht gesehen. Eingehandelt habe ich mir eine schwache Bakterienblüte mit leicht getrübtem Wasser. Die Pflanzen haben wieder gut losgelegt.

Ich habe wieder angefangen ML SB und Nite Out zu dosieren. Ich hoffe, dass der Spuk jetzt endlich mal vorbei ist.

Fragen immer gerne.
Grüße Helmut
Benutzeravatar
WTCube
Beiträge: 202
Registriert: 05 Jun 2012 12:06
Wohnort: Dachau
Bewertungen: 4 (100%)
152 Beiträge • Seite 10 von 11

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste
cron