Post Reply
25 posts • Page 2 of 2
Postby ThorstenSt » 05 Jun 2010 00:35
Hallo,

ja habe ich!

werde morgen mal versuchen KNO3 und KH2PO4 in ner apotheke zu bekommen ansonsten bestell ichs halt bei Tobi.

gruß
Thorsten
ThorstenSt
Posts: 437
Joined: 24 Oct 2009 22:08
Feedback: 43 (100%)
Postby Jagahansi » 05 Jun 2010 01:13
Hallo Roger,

Roger wrote:Hallo Lukas!

Sulfate sind auch in höheren Konzentrationen nicht schädlich und ich habe noch nie von einem Fall gehört bei dem es Algen ausgelöst hätte.


Ich bin da jetzt nicht top informiert, aber hier: http://aquascaping.flowgrow.de/aquascap ... es?start=5 steht geschrieben, dass zu viel SO4 den Wuchs der braunen Haaralge fördert. Dann ist mir aufgefallen, dass Thorsten sehr viel SO4 in sein Becken einbringt, da er z.B. CaSO4 statt CaCO3 zum Aufhärten benutzt, usw.
Was sind für dich "höhere Konzentrationen"? Ich denke, die Menge, die durch die drei Substanzen eingebracht wird ist nicht unerheblich und ich könnte mir vorstellen, dass das auch den Wuchs hemmen könnte (bewusst im Konjunktiv geschrieben).

Ansonsten:
Ich würde trotzdem das Osmosewasser mit Leitungswasser verschneiden, da man sich so Chemikalien spart und überhaupt wäre >>mir<< da wohler, falls dem Dünger einzelne Spurenelemente fehlen, dass man diese mit dem Leitungswasser einbringt. Muss aber jeder selbst entscheiden.
Jedenfalls ist es jetzt erstmal wichtig - und da stimmen Roger und ich überein, denke ich - dass du dir N, P und K getrennt holst. Du kannst dir dann ja, nachdem du mit dem MCI den Verbrauch festgestellt hast, wieder einen NPK-Dünger mischen, aber den, den du benutzt halte ich für suboptimal wegen der hohen PO4-Werte und weil NPK zu unflexibel ist für den Anfang. Desweiteren düngst du bei einzelner Dosierung kein zusätzliches Kalium per KSO4 zu, was zu einer sehr hohen Kaliumkonzentration führen würde. Das K von KNO3 reicht vollkommen.

@Roger:
Wieso Volldüngerzugabe verringern? Nur mal so gefragt, will ja auch was lernen vom Meister der Algen :) :top:

LG Lukas
User avatar
Jagahansi
Posts: 303
Joined: 09 Apr 2010 13:54
Feedback: 5 (100%)
Postby ThorstenSt » 05 Jun 2010 11:27
Hallo,

habe nun einmal N und P dünger bestellt...sollte Dienstag oder spätestens Mittwoch da sein!

Mache morgen einfach einen Wasserwechsel mit Osmosewasser von ca. 50% und Mache weiter nichts!
Aufhärten werde ich nun nicht mehr...höchtens ein wenig Bittersalz.

Dann gehe ich nach dem MCI vor. Ich bin gespannt ;)

@Lukas: Da ich ja keine Braunen Haaralgen habe muss es nicht unbedingt am Sulfat liegen.


gruß
Thorsten
ThorstenSt
Posts: 437
Joined: 24 Oct 2009 22:08
Feedback: 43 (100%)
Postby Jagahansi » 05 Jun 2010 14:05
Hallo Thorsten,
ja, mach das so.

Wegen dem Sulfat:
Braune Haaralgen gehörten zur Familie der Haaralgen. Und du hast Grüne Haaralgen. Es gibt verschiedene Cyanobakterien, die z.B. auch aus den gleichen Gründen auftreten, z.B. kaputte Bakterienflora, viel PO4, wenig NO3, etc. Grünalgen sind oft auf ein Ungleichgewicht zwischen NO3 und PO4 zurückzuführen.
Das Ganze war nur eine Vermutung/Theorie. Ich glaube nämlich, dass man nicht jede Alge mit einem guten PO4:NO3 Verhältnis bekämpfen kann. Und das Roger noch nie von soetwas gehört hat kann ich mir so erklären, dass niemand daran denke und es nicht erwähnt, bze sagt: "Ach, hab noch nie von sowas gehört!" ;)
Dann ändern sie bestimmte Faktoren und zufällig die Faktoren, die das SO4 beeinflussen, mit, und die Algen verschwinden von alleine. Ich finde das ganze eine sehr interessante >>Theorie<<.
Bin leicht dazu geneigt, dass mal auszuprobieren sobald mein Aquarium wieder gut läuft :lol:

LG Lukas
User avatar
Jagahansi
Posts: 303
Joined: 09 Apr 2010 13:54
Feedback: 5 (100%)
Postby Roger » 06 Jun 2010 17:10
Hallo Lukas,

Ich bin da jetzt nicht top informiert, aber hier: http://aquascaping.flowgrow.de/aquascap ... es?start=5 steht geschrieben, dass zu viel SO4 den Wuchs der braunen Haaralge fördert.

ich gehe mit einigen Aussagen des MCI nicht so ganz konform.......das ist so eine. :roll: Die Kieselalgen entstehen eigentlich durch einen hohen Silikatgehalt im Wasser, besonders gerne während der Einlaufphase eines Beckens. Sie verschwinden dann meist von ganz alleine. Das da ein Zusammenhang mit Sulfat bestehen soll ist für mich nicht nachvollziehbar.

Was sind für dich "höhere Konzentrationen"? Ich denke, die Menge, die durch die drei Substanzen eingebracht wird ist nicht unerheblich und ich könnte mir vorstellen, dass das auch den Wuchs hemmen könnte (bewusst im Konjunktiv geschrieben).

Ich weiß nicht wo die Obergrenze für den Sulfatgehalt liegt, bzw. ob es überhaupt eine gibt. In einem Becken das in normalem Rahmen gedüngt und regelmäßig Wasser gewechselt wird dürfte das eine uninteressante Größe sein.

Wieso Volldüngerzugabe verringern? Nur mal so gefragt, will ja auch was lernen vom Meister der Algen

Der Eisengehalt wird beim Wasserwechsel schon recht üppig eingestellt.
Thorsten wrote:Nach dem Wasserwechsel wird jedesmal aufgedüngt und Zwar 7ml AR NPK Basic (14 Nitrat, 1,5 Phosphat, 22 Kalium) und 2ml AR Eisenvolldünger (0,16 Eisen)!

Es sind aber keine Mangelerscheinungen zu erkennen die auf zu wenig Mikros hindeuten. Somit füttert man mit dem Volldünger auch die Algen. :wink:

@Thorsten
Ich denke der MCI könnte Dich weiter bringen. Evtl. liegt eine dadurch zustande kommende Verbesserung aber einfach nur daran, das Du nun kein zusätzliches Kalium mehr einbringst und der Volldüngereintrag minimiert wird. Läuft also am Ende genau in die selbe Richtung, als wenn Du die Empfehlungen hier umgesetzt hättest. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby ThorstenSt » 06 Jun 2010 17:55
Hallo,

Roger wrote:@Thorsten
Ich denke der MCI könnte Dich weiter bringen. Evtl. liegt eine dadurch zustande kommende Verbesserung aber einfach nur daran, das Du nun kein zusätzliches Kalium mehr einbringst und der Volldüngereintrag minimiert wird. Läuft also am Ende genau in die selbe Richtung, als wenn Du die Empfehlungen hier umgesetzt hättest. :wink:



Wie war der Spruch...? Viele wege führen nach Rom :D

Ich werde nun einfach nach dem MCI vorgehen und abwarten was passiert.
Habe heute 7 liter mit reinem osmosewasser gewechselt....habe nur etwas Bittersalz dazugegeben. Ausgangswasser war KH 8 und GH 10...deshalb der wechsel mit reinem osmose wasser. Die steine härten einiges in einer woche auf.

Düngen werde ich bis dienstag nichts.
Beleuchtung setzte ich dann auf 6h 22watt hoch um dem MCI gerecht zu werden (1w/l).

Habe auch etwas hornkraut reingehtan.

gruß
Thorsten
ThorstenSt
Posts: 437
Joined: 24 Oct 2009 22:08
Feedback: 43 (100%)
Postby Jagahansi » 07 Jun 2010 17:23
Hallo Thorsten,
wünsche dir viel Erfolg damit! Informiere uns bitte weiter :)

@Roger:
Ok, dann vertreten wir eben unterschiedliche Standpunkte. Ist ja auch egal. War einfach eine interessante These, die ich da aufgestellt habe, aber ich habe mich einfach zu schlecht informiert und mich auf eine einzelne Quelle verlassen, als dass ich jetzt vehement darauf beharren könnte. Ich denke aber immernoch, da der Verfasser des MCI seine Versuche mit Algen in sechs Verschiedenen Starklichtbecken unter verschiedenen Bedingungen gemacht hat und sicher auch das probiert hat, dass das mit dem SO4 stimmen könnte. Könnten aber auch andere Einflüsse gewesen sein.

Aber naja.. solange Thorsten seine Algen los wird :D

LG Lukas
User avatar
Jagahansi
Posts: 303
Joined: 09 Apr 2010 13:54
Feedback: 5 (100%)
Postby ThorstenSt » 08 Jun 2010 21:41
Hallo,

Po4 und No3 Dünger ist da.
bei mir kann es dann morgen auch los gehen...bin sehr gespannt!

Beleuchtung habe ich nun wieder auf 6 stunden 2x11watt (1,1watt/bruttoliter) hochgetzt.

Habe gerade nochmal werte gemessen...Po4 ist null und Nitrat ist 0-1. Also alles bestens für den Start :mrgreen:

Finde aber das ich seid dem ich die Düngung am Sonntag nach dem Wasserwechsel eingestellt habe hat sich die Algensituation verbessert....wachsen langsamer und die Braunalgen sind vollkommen weg, die kamen sicher vom hohen Ca gehalt.

gruß
Thorsten
ThorstenSt
Posts: 437
Joined: 24 Oct 2009 22:08
Feedback: 43 (100%)
Postby Jagahansi » 14 Jun 2010 18:02
Hallo Thorsten,

uuuuuuuund? :)
Wir sind gespannt.
Was hast du genau unternommen? Was ist passiert?
Und: Fotos bitte ;)

LG Lukas
User avatar
Jagahansi
Posts: 303
Joined: 09 Apr 2010 13:54
Feedback: 5 (100%)
Postby ThorstenSt » 14 Jun 2010 18:34
Hallo,

ich bin erstmal zufrieden!

Alle Algen sind verschwunden...ich habe noch nicht einmal Algen an den Scheiben oder an den Steinen! Alles weg =)

Ich vermute mal das es an dem hohen Po4 Wert gelegen hat
...der Grund für die wenigen Braunalgen war vielleicht auch die zugabe von Ca.

Dazu kommen noch die 20-25 Sakura Garnelen die sicher auch ein _wenig_ dazu beigetragen haben.

Habe auch seit Mittwoch neue Pflanzen drinnen...die Vorhandenen Rotala rotundifolia habe ich gegen Rotala sp. Red ersetzt und die Lymnophila gegen Mayaca fluiatilis. Die alten Rotala haben zwar schon gut angefangen zu wachsen aber ich denke so ist es besser....einfach mehr pflanzenmasse ;)
Dazugekommen ist dann auch ein wenig Hornkraut...finds nur total häßlich :bonk: kommt dann auch die tage wieder raus.


Bleuchtet wird nun 6 Stunden mit 2x11Watt.


Mein einzigstes Problem ist das das HCC nun leicht Gelbliche Blätter zeigt was auf Eisenmangel hinweist....leider Tauchen auch noch keine Punktalgen auf so das ich das No3 Protokoll fertig stellen könnte und endlich wieder Eisenvolldünger düngen könnte...

mal abwarten!

gruß
Thorsten

Attachments

ThorstenSt
Posts: 437
Joined: 24 Oct 2009 22:08
Feedback: 43 (100%)
25 posts • Page 2 of 2
Related topics Replies Views Last post
Algen nach Neueinrichtung
Attachment(s) by Älexxx » 24 Dec 2010 18:08
8 2496 by Älexxx View the latest post
09 Jan 2011 14:07
Algen? und Würmer? an den Scheiben nach Neueinrichtung
Attachment(s) by Konsument » 20 Jan 2010 23:03
10 2864 by Konsument View the latest post
02 Feb 2010 14:20
Diverse Algen nach Neueinrichtung Bitte um Rat
Attachment(s) by Aquaphil » 15 Jul 2010 20:18
32 2376 by Aquaphil View the latest post
06 Aug 2010 08:47
Die ersten Algen nach „Neueinrichtung“ Boden + Röhrenwechsel
Attachment(s) by morph812 » 24 Mar 2008 11:10
40 4217 by morph812 View the latest post
07 Apr 2008 10:28
2,5 Wochen nach Neueinrichtung Algen....aber welche?
Attachment(s) by Brot » 26 Apr 2010 15:46
11 4085 by Anja View the latest post
28 Apr 2010 16:45

Who is online

Users browsing this forum: No registered users and 3 guests