Post Reply
58 Beiträge • Seite 1 von 4
Beitragvon chronic´hb » 15 Jun 2016 20:13

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wachsen schlecht
sehr helle bis weisse Triebspitzen (bei 2 Stängeln Blattspitzen abgestorben)
zum Teil sind die Pflanzen bräunlich
gewellte und verkrüppelte Blätter


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120 x 40 x 55 260L Juwel Vision 260

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* BL Proscape Plant Soil+JBL Volcano Mineral+ Volcano Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachen Steine und Fingerwurzeln

Beleuchtung:

Beleuchtungsdauer:* 8 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x Led Leisten mit jeweils 2600 Lumen = Gesamt 10400 Lumen
3 x Leisten 6500K
1 x leiste 4500K
von Vetzy aus unserem Forum


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 350T


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtervlies, Grobe u. feine Blaue Filtermatte

Die Durchflussmenge des Filters in Liter/Stunde?* ca 800L gedrosselt statt 1050

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Up Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 180

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] aquasabi dropchecker

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] 30mg aqua rebell

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Aqua rebell Edelstahl Skimmer
Borneo Wild Edelstahl Outflow


Wasserwerte im Aquarium:

gemessen am:* 15.06.2016 16:30

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pchentest


pH-Wert: 6,6

KH-Wert: 4

GH-Wert: 9

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): ----

NO2-Wert (Nitrit): n.n.

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,6

K-Wert (Kalium): Test Leer nachbestel

Mg-Wert (Magnesium): 8-10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich 8ml Aqua Rebell NPK
täglich 8ml Gh Boost N
täglich 5ml mikro Spezial Flow Grow

bei Wasserwechsel wird der Magnesium Gehalt per Bittersalz wieder auf ca. 3:1 - 4:1 eingestellt


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 60%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

glossostigma elatinoides
Staurogyne Repens
Blyxa Japonica
Pogestemon erectus
anubias barteri nana petite
Rotala macranda minitype I
Microsorum pteropus nerrow leaf
Egeria Densa
Ludwigia repens "Rubin"
Cryptocoryne Wendtii "Braun"
Tonina fluviatilis
Rotala macrandra "Mini Type 4"
Myriophyllum cf. aquaticum "Roraima"
Rotala macrandra 'Variegated'
Rotala sp. 'Enie
Rotala mexicana "Goiás"
Myriophyllum sp. "Guyana"
Nechamandra alternifolia subsp. angustifolia
Limnophila aquatica


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 95 %

Besatz:

10 Otocinclus Affinis
12 Amano Garnelen
3 Red Fire garnelen (Restbestand Altes Becken)
Apistogramma macmasteri Pärchen mit 8 Tage Alten Freischwimmern ca. 70 aktuell


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 6,6

Leitungswasser GH-Wert:* 4,4

Leitungswasser Ca-Wert (Calcium):* 40

Leitungswasser Mg-Wert (Magnesium):* 4,3

Leitungswasser K-Wert (Kalium):* 2,6

Leitungswasser NO3-Wert (Nitrat):* 2,1

Leitungswasser PO4-Wert (Phosphat): 0,006

Weitere Informationen und Bilder:


Hi Leute,

irgendwie nehmen die Probleme kein Ende und ich muss mich mal wieder an euch wenden. Ich habe mir Mittlerweile schon zich Seiten und Leitfäden zum Düngen etc. durchgelesen und Tips umgesetzt und ausprobiert aber irgendwie will dieses Becken einfach nicht schön laufen

Zuerst mal das Postive Das Glosso hat sich prächtig erholt, Bylxa Japonica und Althernatera Reinicki "mini" ebenfalls.
Die Grünalgen auf den Wurzeln sind grösstenteils verschwunden was ich jetzt auf die Erhöhung des Phosphat wertes Schiebe. Die Pinselalgen kommen seit der lokalen EC Kur auch nicht wieder sondern stagnieren durch die EC Behandlung bzw. wachsen/breiten sich nicht weiter aus.

Das Problem was aber weiterhin besteht ist das z.b. die Rotala´s und Pogesetmon Erectus , Hygrophila Polysperma Rosanervig und Pogostemon stellatus sehr langsam wachsen und farblich auch nicht sonderlich schön aussehe von der Färbung her.

eine Pflanze deren Namen ich jetzt leider nicht kenne sieht aus wie ne Rotala Art hat Verkrüppelungen bekommen und beginnt abzusterben an der Triebspitze die selbe Pflanze habe ich auf einer anderen seite des beckens da ist dieses Problem nicht so Extrem.

Ich hoffe man kann vielleicht anhand der Daten und der Bilder ein paar Rückschlüsse ziehen.

Da ich auch morgen sowieso Wasserwechsel machen muss wäre es auch eine möglichkeit das Becken von den Werten her neu einzustellen und Die Düngung zu verändern für Vorschläge jeder Art bin ich sehr offen.

Kann es übrigens vielleicht auch sein das es am Soil selber liegt das die Pflanzen nicht wachsen wollen ??
Vielleicht hat da ja jemand schon erfahrungen mit gemacht.

Dateianhänge

Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon Frank2 » 16 Jun 2016 08:27
Hallo Torben

für mich schaut es nach Se-Mangel aus. Auch der Weggang der Grünalgen auf Wurzeln oder Stein spricht dafür, das ist an und für sich nichts Schlechtes zu Beginn.
Die Pflanzen sehen einfach verhungert aus und an den Makros liegt es nicht. Wasser perfekt eingestellt!

Du düngst den Flowgrow. Ich kann dazu nichts sagen aber ich würde diesen entweder anheben oder aber diesen so belassen und zusätzlich eine wtl. Grundaufdüngung mit dem Mikro Basic durchführen.
Aber da sollen andere was zu sagen, die sich mit stärkerer Beleuchtung und einhergehender Mikroversorgung besser auskennen wie ich.
Aber wenn ich mir Pogostemon Erectus anschaue, der schreit doch geradezu nach Se´s!

Grüße
Frank
Frank2
Beiträge: 1255
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon chronic´hb » 16 Jun 2016 10:49
Hi Frank,

ich muss jetzt ganz dumm fragen aber was meinst du mit SE´s ?

ich vermute mal du meinst spurenelemente wenn ja wo bekomme ich einen reinen spurenelemente dünger her ?
Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon DJNoob » 16 Jun 2016 11:48
Hi Torben, er meint dein Eisen Dünger Flowgrow ;).
Für mich sieht es nach Magnesiummangel aus, denn die gleichen Bilder hatte ich auch mal. 6ml Flowgrow reichen in meinem Becken aus, da kann es nicht sein, das du mit 5ml Eisen Mangel hast.
Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1420
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 65 (99%)
Beitragvon chronic´hb » 16 Jun 2016 12:26
@ DjNoob

bist du sicher ? :-)

ich habe jetzt eben Wasser gewechselt und versuche jetzt mal den Flow Grow mit dem Basic Eisen zu kombinieren.

Ist das so in ordnung oder gibt es Verbesserungsvorschläge ?

db/calculator/dose?tankvolume=200&interval=7&components%5B1%5D%5BnutrientCode%5D=nitrate&components%5B1%5D%5BfertilizerEntityId%5D=636&components%5B1%5D%5Bdose%5D=30&components%5B2%5D%5BnutrientCode%5D=nitrate&components%5B2%5D%5BfertilizerEntityId%5D=9721&components%5B2%5D%5Bdose%5D=20&components%5B3%5D%5BnutrientCode%5D=iron&components%5B3%5D%5BfertilizerEntityId%5D=638&components%5B3%5D%5Bdose%5D=4&components%5B4%5D%5BnutrientCode%5D=iron&components%5B4%5D%5BfertilizerEntityId%5D=642&components%5B4%5D%5Bdose%5D=2&components%5B5%5D%5BnutrientCode%5D=calcium&components%5B5%5D%5BfertilizerEntityId%5D=&components%5B5%5D%5Bdose%5D=&components%5B6%5D%5BnutrientCode%5D=magnesium&components%5B6%5D%5BfertilizerEntityId%5D=7833&components%5B6%5D%5Bdose%5D=21&nitrate=10&phosphate=0.2&potassium=9&calcium=52&magnesium=6&waterchange=7&waterchangepercent=50

ich habe das CA:MA Verhältnis jetzt auf 3:1 eingestellt
Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon chronic´hb » 16 Jun 2016 14:05
Die düngung habe ich ja bis auf den kombinierten eisendünger letzte woche auch so gemacht. Seit dem gab es ja keine verbesserung. Woran kann es denn sonst liegen ?
Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon DJNoob » 16 Jun 2016 14:09
Hey Torben, den Eisenvolldünger weglassen. Grund ist ganz einfach, das du schon mit dem Flowgrow düngst.
So würde ich bei in deinem Becken düngen. Ausserdem würde ich noch Phosphat Dünger besorgen und nach dem Wasserwechsel auf 1mg/l bzw. 2mg/l aufdüngen.

Versuch das mal so nach einem gründlichen Wasserwechsel. Aufdüngen und 2 Wochen nur das verflogene Wasser auffüllen. Danach die gleichen Sollwerte.

Ähnl. Probleme hatte ich damals auch gehabt. Problem war ganz einfach falsches Verhältnis. DU fährst mit hohen Kalium Gehalten. Ich fahre mit 2:1 und das funktioniert bei mir mit über 130 Arten wunderbar. Das wichtigste ist natürlich die Sache mit dem kalium und hier führst du zu wenig. Bei LED sowie Soil was du hast, wäre mein vorgeschlagener Link ein Versuch wert.

Anbei Bilder von letztes Jahr, meine ein paar Pflanzen. Nach dem ich die Werte geändert habe, verschwanden solche Probleme. Seit dem fahre ich mit 2:1.

Flowgrow dünge ich in meinem 300l netto im mom mit 9ml am tag. Wenn die Pflanzen am Wochenende gekürzt werden, senke ich den Wert auch mal auf 6. Bei dir wären 4ml optimal, eventuell später 6ml aber nicht jetzt.
Die Didiplis diandra die ich dort im Bild sehe, ist bei mir mein Magnesium Zeiger Pflanze, passt das Verhältniss nicht, wird sie weißer. Sie wird aber nicht weißer, wenn Eisen zu wenig gedüngt wird.

Mit dem Eisenvolldünger habe ich keine guten Erfahrungen gemacht bei uns im Wasser. Die pflanzen wollen die Nährstoffe nicht aufnehmen ;).

Dateianhänge

Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1420
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 65 (99%)
Beitragvon chronic´hb » 16 Jun 2016 14:39
Super vielen Dank Bülent.
Ich werde mal versuchen nach deiner idee die Wasserwerte einzustellen.

Woran machst du fest ob auf 1 oder 2mg phosphat ? Phosphat dünger hab ich da von aquarebell was das angeht bin ich gut ausgestattet :-)

Werde dann auch erstmal täglich bei den 4ml flow grow bleiben und nur wenn die pflanzenmasse mehr wird diese etwas erhöhen.


Meinst du kalium sollte ich niedriger fahren ?
Kann ich sonst bei den 8ml npk und 8ml gh boost n täglich bleiben oder würdest du das auch verändern ?

habe das ganze jetzt nach deinem Vorschlag etwas abgeändert von den werten her.

db/calculator/dose?tankvolume=200&interval=7&components%5B1%5D%5BnutrientCode%5D=nitrate&components%5B1%5D%5BfertilizerEntityId%5D=636&components%5B1%5D%5Bdose%5D=30&components%5B2%5D%5BnutrientCode%5D=nitrate&components%5B2%5D%5BfertilizerEntityId%5D=9721&components%5B2%5D%5Bdose%5D=40&components%5B3%5D%5BnutrientCode%5D=iron&components%5B3%5D%5BfertilizerEntityId%5D=638&components%5B3%5D%5Bdose%5D=4&components%5B4%5D%5BnutrientCode%5D=iron&components%5B4%5D%5BfertilizerEntityId%5D=642&components%5B4%5D%5Bdose%5D=3&components%5B5%5D%5BnutrientCode%5D=phosphate&components%5B5%5D%5BfertilizerEntityId%5D=634&components%5B5%5D%5Bdose%5D=30&components%5B6%5D%5BnutrientCode%5D=magnesium&components%5B6%5D%5BfertilizerEntityId%5D=7833&components%5B6%5D%5Bdose%5D=30&nitrate=10&phosphate=0.2&potassium=9&calcium=52&magnesium=6&waterchange=7&waterchangepercent=50
Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon DJNoob » 16 Jun 2016 18:02
Hey torben, bis auf Eisen so düngen wie beschrieben und 2 Wochen auslaufen lassen. Dann messen und du siehst dann was an Nährstoffe verbraucht wird.

Wir haben unterschiedliche Pflanzen Massen und Beleuchtungen. Flowgrow täglich düngen am besten 1ml in 4 Std das kann Wunder bewirken.
Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1420
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 65 (99%)
Beitragvon chronic´hb » 16 Jun 2016 19:11
Ok um alle 4 stunden 1ml zu düngen bräuchte ich ne dosieranlage die kommt aber erst am anfang nächsten monats frühestens.

Pgisphat habe ich erstmal auf 1.4 mg gedüngt kann sonst beim nächsten mal immer noch höher gehen.

Wenn ich das richtig verstehe soll ich dann jetzt nur den flow grow täglich düngen und sonst nix.

Sorry für die dummen fragen aber das ist für mich ein sehr komplexes thema.
Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon DJNoob » 16 Jun 2016 19:37
chronic´hb hat geschrieben:Wenn ich das richtig verstehe soll ich dann jetzt nur den flow grow täglich düngen und sonst nix.

Sorry für die dummen fragen aber das ist für mich ein sehr komplexes thema.

hast richtig verstanden.
Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1420
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 65 (99%)
Beitragvon chronic´hb » 16 Jun 2016 19:44
Ok ich werde es probieren und berichten ob es verbesserungen gibt.
Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon chronic´hb » 18 Jun 2016 14:05
SO ich muss mich dann nochmal leider melden denn das Problem hat sich meiner Meinung nach innerhalb von 2 tagen verschlimmert. Nachdem ich die Wasserwerte auf DJNoobs Rat hin umgestellt habe.

aber seht selbst anhand der Bilder.

überlege jetzt nen Teilwasserwechsel zu machen um evtl. wieder auf meine alten werte zu kommen oder was meint ihr ?

Dateianhänge

Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
Beitragvon DJNoob » 18 Jun 2016 14:15
Hey Torben, bloß nichts verändern. Lass die Werte mal so wie ich es vorgeschlagen habe. In 2 Tagen passiert da nicht viel und schon garnicht bei der Golden Neassea. Die kann Mangel von vor 2 Monaten zeigen ;). Absolut falsche Pflanze um sich an die Wasserwerte zu Orientieren.
Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1420
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 65 (99%)
Beitragvon chronic´hb » 18 Jun 2016 14:21
Ok ich versuche die Füsse still zu halten auch wenn es mir schwer fällt denn so weiss war die Pflanze nicht vorm Wasserwechsel. ;-(

hätte nicht gedacht das es so Schwerig wird das Becken vernünftig zum laufen zu bekommen.

noch nen Tip was ich gegen die fadenalgen machen kann ?
Normalerweise sollte die ja weggehen sobald ich mal nen vernünftiges Pflanzenwachstum habe oder ?
Schöne Grüße aus Bremen

Torben
chronic´hb
Beiträge: 107
Registriert: 21 Jan 2011 13:28
Bewertungen: 0 (0%)
58 Beiträge • Seite 1 von 4
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzen kümmern und wachsen nicht!
Dateianhang von marquies » 09 Feb 2012 00:26
20 2136 von scottish lion Neuester Beitrag
13 Feb 2012 12:29
Pflanzen wachsen nicht, Algen
Dateianhang von burntime » 09 Feb 2012 18:38
20 1690 von burntime Neuester Beitrag
23 Feb 2012 20:57
Pflanzen wollen nicht wachsen
Dateianhang von emutz » 05 Mär 2012 13:26
8 1609 von omega Neuester Beitrag
23 Nov 2012 21:08
Blaualgen, Pflanzen wachsen nicht
Dateianhang von oberländer » 01 Jan 2016 19:00
3 343 von oberländer Neuester Beitrag
01 Jan 2016 23:00
Pflanzen wachsen nicht/Bartalgen
von Janoa » 09 Feb 2016 21:18
8 512 von Janoa Neuester Beitrag
12 Feb 2016 15:40

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast